Предисловие

По мнению известного американского психолога и врача Глена Домана, каждый ребенок в момент своего рождения обладает более высоким умственным потенциалом, чем тот, который имел Леонардо да Винчи. Глен Доман работал с детьми, имевшими какую-либо врожденную патологию, и с теми, которые считаются в современной медицине нормальными.

В настоящее время появилось множество исследований, свидетельствующих о том, что умственный потенциал ребенка может быть значительно увеличен, если с ним начинать работать не со времени его рождения, а с периода его зачатия.

Многочисленные исследования, проводимые в различных лабораториях мира, дали право известному американскому ученому, доктору медицины Станиславу Грофу утверждать, что "допустимо говорить о ментальных процессах у клеток, органов, низших организмов, растений, экологических систем, социальных групп или всей планеты".

Уже зигота, возникшая от слияния женской и мужской клеток, имеет свое поле, в котором запечатлеваются события внешнего мира, приходящие не только через тело матери, но и с теми образами, которые возникают в ментальном ее поле. Эта мысль подтверждается мнением нейрохирурга Карла Прибрама, который считает, что "сенсорные стимулы генерируют поля прямых потоков, которые имеют те же очертания, что и сами стимулы". Другими словами, внешний мир отпечатывается в нашем уме в виде трехмерных пространственных моделей. Эти модели в "архивном" виде хранятся в нашей памяти. При воспоминании происходит "разархивирование" материала в трехмерные образы, соответствующие прежде пережитым реальностям. Каким-то, пока неизвестным способом, хранится в памяти и протяженность времени, в котором происходили прошедшие события в жизни.

Говоря о ментальных процессах на клеточном уровне, не следует думать, что они соответствуют таковым у сформированного организма. Они направлены на сохранение жизнедеятельности в тех условиях, в которых клетка находится. И, конечно, образы внешнего мира влияют на функциональное, а затем, и на физическое ее состояние. Потом, когда зигота разовьется в организм, самостоятельно существующий во внешнем мире, все пренатальные события останутся в подсознании человека, в значительной мере определяя не только особенности его реакций на внешние обстоятельства, но и его склонности, и способность к творчеству.

Конечно, чрезвычайно важно развивать творческий потенциал ребенка, поднимая его до возможно большего, предельного уровня, но не менее важно развивать этот потенциал от периода зачатия до рождения, И здесь мы сталкиваемся с проблемой, которая не всеми родителями решается однозначно. Во-первых, для многих взрослых беременность является чем-то неожиданным и нежелательным. Во-вторых, многие родители не хотят быть воспитателями и педагогами для своих детей. В-третьих, большинство людей считает, что "У ребенка должно быть детство", понимая под этим стихийность его развития, когда учить его чему бы то ни было, кроме разговорной речи, еще слишком рано.

Вопрос о том, что является наиболее важным в семейной жизни, должны решать для себя все люди, вступающие в брачные отношения. К сожалению, не все родители этот вопрос решают в пользу своих детей.

Необходимо помнить, что люди, которые не умеют обращаться с детьми не должны бы их иметь, так как из них выходят отвратительные родители. Те же, которые считают детей величайшим на свете чудом, должны их иметь, потому что из них получаются превосходные родители.

Самое важное в семейной жизни - это дети. Естественно, что в связи с этим интересы ребенка для родителей должны стоять на первом месте. Многие родители хотят, чтобы их дети начали свою жизнь с того места, до которого они успели дойти сами.

К сожалению, мы, взрослые, подходим к детям и их реакциям с позиций взрослого человека. Это в значительной мере мешает нам понимать друг друга. У взрослых уже все дифференцировано: ум может действовать отдельно от эмоций, а эмоции могут быть отдельны от физического тела, У младенца все не так: он функционирует, как единый орган чувств.

Нередко можно наблюдать, как все тельце новорожденного, припавшего к материнской груди, сжимается в тот момент, когда молоко попадает ему в рог. Вероятно, это связано с тем, что в эти мгновения он чувствует вкус молока не только во рту; реакция ребенка такова, будто весь он является единым органом вкуса.

В период первых лет жизни подобные реакции малыша проявляются и в других ситуациях: ребенок сжимается всем телом, когда внезапно что-нибудь увидит или услышит. Возможно, это событие и не имеет ничего угрожающего, но полученное впечатление бывает настолько сильным, что в некоторых случаях может вызвать приступ плача. Говорят, что И.И.Левитан - русский живописец-передвижник, сохранил в себе это свойство, присущее раннему детскому возрасту, на всю свою жизнь. У него нередко бывали случаи, когда при виде какого-нибудь замечательного пейзажа он от восторга мог упасть, так как был не в состоянии удержаться на ногах.

Ребенок также воспринимает тончайшие эмоциональные состояния взрослых, И многие из нас уже убедились в том, что скрыть от детей наше настроение практически невозможно. Дети моментально чувствуют наше раздражение, и в результате, начинают, по нашим понятиям, вести себя неадекватно.

Мне вспоминается эпизод, регулярно возникавший в одной семье, где плачущий малыш всегда замолкал на руках отца, а мать раздраженно возмущалась этим, потому что, по ее мнению, он должен был чувствовать себя спокойно именно у нее на руках, так как она его кормит.

Или еще один пример: отец вернулся домой после конфликта, произошедшего у него на работе, в который он, против своего желания был втянут. Обычно, проходя мимо комнаты, где находилась его трехмесячная дочь, он склонялся над ней, и она улыбалась ему. На этот раз все было иначе: он еще был заполнен гневом, который, конечно, к его дочери не имел никакого отношения. Но едва он наклонился над ней, как она сразу же начала плакать.

У детей в возрасте до семи лет есть еще одна особенность, которой природа наделила их, по-видимому, из благих намерений. Дети копируют взрослых, которые находятся вокруг них, особенно своих родителей. Разумеется, каждый из нас видел, как маленькие дети, находясь рядом с взрослыми, повторяют их жесты, походку, мимику, манеры речи и поведения и т.д. В том случае, если им запрещают копировать, то это может привести их к невротическим состояниям.

Так, у одного школьника мать была властной и жестокой женщиной. Все члены семьи беспрекословно подчинялись ей. И, конечно, она являлась основным примером для своего сына. Он подражал ей во всем. Но, когда он оказался в садике, а потом в школе, обстоятельства не всегда складывались так, как ему бы хотелось. Нежелание ему подчиняться, а то и физический отпор на его притязания быть лидером, приводили его в состояние ярости и жестоким отношением к тем, кто слабее его. Конечно, мать считала свои отношения с домочадцами вполне разумными и правильными, так как "если их не держать в жесткой узде, то они очень скоро распустятся".

В приведенном выше примере мальчик всего лишь хотел делать то же, что и его мама, подражал ей. Отклонения от общепринятой нормы поведения, прежде всего, возникают потому, что дети подражают отрицательному примеру своих родителей. У заносчивых родителей вырастает и заносчивый ребенок.

Рудольф Штейнер назвал возраст до семи лет подражательным периодом жизни. Он хотел обратить особое внимание воспитателей на то, что слова, которые они говорят детям - предостережения, объяснения и прочие высказывания, обращенные к их разуму - либо играют ограниченную роль, либо не играют вообще никакой роли по сравнению с предметным миром или реальными действиями людей. Дети очень восприимчивы к внешним проявлениям поведения других людей, в особенности к жестам. Например, жесты, сопровождающие речь разгневанного взрослого, производят на них более сильное впечатление, чем само содержание слов.

В своем докладе, сделанном тринадцатого августа 1924 года Рудольф Штейнер говорил: "Вы можете сколько угодно говорить с ребенком, можете сколько угодно учить его, но все это останется впустую. Важно то, каковы вы сами - добры ли, проявляете ли доброту в своих поступках, или злы, раздражительны и демонстрируете это своим поведением. Короче, все, что вы делаете, воспринимается ребенком и продолжает существовать в нем. И это главное. Ребенок, как единый орган чувств, реагирует на все впечатления, возникающие у него от восприятия конкретного человека. Поэтому, нельзя полагаться на то, что он способен отличить хорошее от плохого. Надо постоянно помнить - все, что происходит в непосредственном окружении ребенка, преобразуется в нем в его дух, душу и плоть. Его здоровье и развивающиеся наклонности зависят от того, как ведут себя его близкие".

Один из пионеров в области детской психиатрии, англичанин Джон Боулби, по поручению Всемирной организации здравоохранения изучал взаимосвязь между условиями жизни ребенка и его психическим развитием. Проанализировав обширный практический материал, Боулби установил, что наиболее частая причина психической запущенности ребенка, заключается не в недостатке материальных средств, слишком большой численности семьи, плохих условий жизни, профессиональной занятости матери или других подобных внешних факторах, а в определенной внутренней установке взрослых, воспитывающих детей. Многие его описания условий, в которых растут дети, просто потрясают. Он отмечает, что с душевной запущенностью детей нередко приходится сталкиваться в домах, где есть материальный достаток. Вот как он сформулировал результаты одного из исследований: "Восемьдесят девочек с криминальными наклонностями в возрасте от двенадцати до шестнадцати лет подвергались психотерапии в течение шести лет. Лечение было успешным лишь в пятидесяти процентах случаев... Однако успех психотерапии не зависел ни от интеллектуальных способностей пациенток, ни от наследственных факторов. Напротив, однозначной была зависимость от типа отношений, сложившихся в семьях девочек".

Боулби считает, что "депривация (недостаток любви; эмоциональный, сенсорный и социальный голод) на протяжении первых лет жизни оказывает на ребенка такое же опустошительное влияние, как рахит". Обобщая материал многочисленных наблюдений, он показал значимость постоянства "образа матери", создающегося у ребенка на протяжении первых лет жизни. При этом идентичность образа матери с биологической матерью не обязательна. И далее Боулби утверждает, что материнская любовь оказывает основополагающее воздействие на развитие ребенка.

А вот что говорит по этому поводу американский детский психиатр, профессор Сельма Фрайберг, значительную часть своей жизни, посвятившая исследованию болезней, связанных с отсутствием "самоотдачи" родителей. В своей книге "Магические годы" она пишет: "Нам стало понятно, что психические качества, которые мы считаем собственно человеческими, не входят в тот "багаж", который получает ребенок при рождении... Это не инстинкты... И они не просто приобретаются по мере созревания. Подлинно человеческая любовь, представляющая собой нечто большее, чем эгоистическая любовь к самому себе, возникает как "продукт человеческой семьи" в результате тех душевных уз, которые возникают внутри нас".

Человеческая разумность в значительной мере зависит от умения использовать символы и, прежде всего символы речи, которой дети овладевают уже в раннем возрасте через чувство контакта с взрослыми.

Понятие "Я", идентичность собственной личности, так же, как и осознание человеком самого себя, как индивидуума, приобретаются на ранних стадиях контакта между родителями и детьми. Торжество человека над природой своих инстинктов, готовность сдерживать собственные влечения, ограничив их определенными рамками, даже действовать вопреки им, если они вступили в противоречия с целями и намерениями высшего порядка, - всему этому нужно учиться, а научить можно только в ранние годы развития, и только любовью. Даже "совесть, далее продолжает Сельма Фрайберг, самое большое культурное завоевание человечества, достигнутое им в результате прогресса сознания, - не является неотъемлемым врожденным свойством, а есть продукт родительской любви и воспитания".

Окружение, в котором находится ребенок в первые годы своей жизни, очень сильно влияет не только на его психические функции, но и на его физическое развитие. Очень хорошим примером этому могут служить дети, воспитанные животными.

"Волчьи дети" из Миднапура, найденные в 1920 году местным протестантским миссионером Дж. Э. Л. Сингхом, были тогда приблизительно лет двух и восьми - это были девочки. Они имели некоторые особенности, отличающие их от обычных детей: "Резцы были длиннее и острее, чем обычно бывают у людей. Ротовая полость была кроваво красного цвета. Дети могли сидеть на корточках на полу, но не могли стоять. Их коленные и тазобедренные суставы были для этого не приспособлены... Глаза были почти круглыми. В течение дня им с трудом удавалось бороться со сном, но ночью, около 12 часов, их глаза становились широко открытыми и сверкали в темноте, как у кошек и собак. Дети гораздо лучше видели ночью. Когда они нюхали что-нибудь, их мясистые ноздри шевелились...

Руки были длинными и мускулистыми, они свисали почти до колен и свидетельствовали о силе и ловкости. Кисти рук были длиннее, чем обычно, ногти на ногах и руках загибались вовнутрь. Пищу дети принимали непосредственно ртом, как собаки. Спали они на полу, тесно свернувшись клубком в каком-нибудь углу. Они не проявляли никаких признаков страха перед темнотой, но боялись света и огня".

Детей поймали и забрали на миссионерский пункт, где за ними ухаживали и воспитывали внимательно и нежно. Младшая умерла через год после того, как их обнаружили, старшая еще прожила девять лет, выучила в общей сложности, около пятидесяти слов и проявляла под конец своей жизни некоторые признаки интеллекта.

Рудольф Штейнер подчеркивал, что органы человеческого тела формируются определенным образом до семилетнего возраста. "Позже происходит рост, но он основывается на уже выработанных ранее формах..."

Во внутриутробном периоде природа заботится о правильной среде обитания для физического тела человека. Подобно этому воспитатель должен позаботиться о создании правильного физического окружения для ребенка сразу после рождения. Ребенок подражает тому, что происходит в его окружении, и в ходе подражания его физические органы приобретают будущие формы.

Нужно рассматривать понятие "окружающего" как можно шире. К нему относится все, что происходит вокруг ребенка, что может быть, воспринято его чувствами, что может в ближайшем пространстве воздействовать на его духовные силы. Это так же все поступки, доступные его пониманию, - моральные или аморальные, разумные или глупые. Если здоровое зрение формируется, когда в окружении ребенка имеются правильные цветовые и световые соотношения объектов, то физические предпосылки для здорового морального чувства формируются в мозгу, если ребенок видит в своем окружении морально правильные поступки, если же до семи лет он видит рядом с собой одни вздорные поступки, то его мозг принимает такие формы, которые в последующей жизни сделают его способным только к глупостям" (В кн. "Воспитание ребенка").

В то время, когда Рудольф Штейнер писал эти слова, исследования человека еще не позволяли говорить о решающем значении окружения для духовного и физического развития ребенка, но в настоящее время уже имеется огромный фактический материал, подтверждающий мысли этого гениального педагога. И если сейчас у нас имеются достаточно эффективные методы работы с детьми до семилетнего возраста, то развитие детей более позднего возраста в лучшем случае все еще определяется общепринятыми академическими методами их обучения и воспитания.


Что может влиять на генетику ребенка

1 Что может влиять на генетику ребенка

Эволюция была бы невозможной, если бы внешние условия не влияли на генетику живого существа. Дельфины и киты когда-то были сухопутными животными и, в связи с изменением образа жизни, радикально изменился не только их внешний вид, но и внутренняя структура их организма и даже физиология обменных процессов. Еще одним примером влияния внешних условий существования на генетику является трансформация обычного комара в комара городского. Изменился ротовой аппарат самцов. Из грызущего, как это характерно для обычного комара, он буквально за несколько последних лет стал сосущим, как у самок. Никаких промежуточных вариантов. Изменения произошли сразу. И если прежде нас кусали только особи женского пола, то теперь у комаров при решении проблем с пропитанием процветает семейственность. Изменился не только внешний вид комара, но во многом и его поведение.

Разумеется, эволюционные законы природы распространяются и на человека. И чем старше по возрасту человек, тем больше внешних влияний в сумме он получит, и тем в большей мере будет изменена его наследственность, которую он может передать своим детям. И почему-то это в большей мере сказывается на генетике мужчин. Отсюда понятно, почему от отцов, достигших возраста мудрости, рождаются более одаренные дети. Передаются не знания, полученные отцами, а общий фон их развития и даже их состояния. Передаются не привычки, которые они приобрели в течение своей жизни, а только предрасположенность к приобретению этой привычки. Так, дети, родившиеся от отцов, которые в течение своей жизни приобрели психологию раба, будут иметь склонности рабов, а родившиеся от алкоголиков будут предрасположены к алкоголизму. Хотя есть и другого рода примеры, которые показывают, что интересы родителей не остаются безразличными для их детей даже в том случае, когда родитель по каким либо причинам отделен от ребенка. Вот один из случаев, подтверждающий эту мысль. (Случай взят из книги Михаила Ивановича Буянова - "Беседы о детской психиатрии"). "Жизнь этой женщины долгое время складывалась не очень удачно, было ей под сорок, семья не сложилась, работа была малоинтересная. Однажды она отправилась в очередную командировку и в поезде познакомилась с хорошо одетым и красивым мужчиной примерно ее возраста. Возникла, по ее словам, "любовь с первого взгляда", все время они проводили вместе. Так прошло три недели. Нужно было возвращаться, расстались с грустью. Этот мужчина, по его словам, был женат и имел детей. Расставаясь, поклялись друг другу писать и встречаться. Вскоре героиня рассказа обнаружила первые признаки беременности и решила ее сохранить. Родился мальчик. Роды, беременность - все было, как обычно бывает у всех. Ребенок мало болел, с четырех лет находился в детском саду. Там воспитатели стали жаловаться на то, что мальчик ворует вещи у детей, хитроумно прячет их, и уносит домой. Воровство носило продуманный и совершенно сознательный характер; пойманный на месте преступления мальчик плакал, просил прощения, лгал, изворачивался и т. Д. В школе продолжалось то же самое, но одноклассники по-своему расправлялись с вором: они не уговаривали его, а избивали. Силу мальчик уважал и после боялся воровать, но затем начинал воровать у тех, кто не мог его избить. Был он хитер, старался не попадаться, умел очень ловко выкручиваться, если воровство обнаруживалось. Когда принимали в пионеры, дал слово, что не будет воровать. В пионеры был принят, но продолжал свое "хобби": воровал только нечто ценное и хорошее, уносил домой, доказывал матери, что случайно нашел и т.д.

С отцом мальчика мать больше никогда не виделась, адреса его найти не могла, хотя чуть ли не объявила всесоюзный розыск. Но все данные, которые он ей сообщил, оказались ложными. Когда мальчику исполнилось тринадцать лет, мать неожиданно получила письмо пропавшего возлюбленного. Тот писал, что он - профессиональный вор, его отец и дед тоже были ворами. У них, воров, своя особая жизнь, они могут жить только среди своих. Он часто думает о ней, просит не вспоминать его недобрым словом и т. д. Обратного адреса не было, да женщина и не собиралась его разыскивать, она его уже давно забыла, и все ее мысли теперь были сосредоточены на ребенке. Единственное, что ее беспокоило, это дальнейшая судьба ребенка - не станет ли и он таким же вором".

То же самое мы можем говорить и о конституции человека. Склонные к полноте родители передают эту склонность своим детям и т.д. Не следует думать, что матери являются переносчиками только отцовской наследственности. Они так же вносят свою лепту в генетику будущего человека, но, преимущественно видовую и еще кое-что, приобретенное от возможных отцов будущего ребенка, с которыми у них прежде были интимные отношения.

Всем известен факт, что любящие супруги, прожившие долгую жизнь совместно, почти всегда чем-то походят друг на друга не только психологически, но и физически. Объяснения этому явлению пришло от селекционеров, занимающихся выведением пород домашних животных и птиц. Оказалось, что самец оставляет в организме самки информацию о некоторых своих генетических особенностях.

Даже тогда, когда фактически зачатия не происходит, все же, материнский организм, в связи с половым влиянием партнера, несколько изменяется. В итоге, селекционеры стали отбраковывать самок, имевших незапланированные половые контакты.

В последние годы в западной специальной литературе появились работы, показывающие, что влияние полового партнера на генетику не в меньшей мере проявляется и у людей. Другими словами, на родившегося ребенка накладывает свой отпечаток не только конкретный отец, но и предыдущие половые партнеры матери. В естественной природе этот процесс оправдан, так как он обогащает генетику вида. Обычно спаривание в дикой природе происходит на своеобразной конкурсной основе, где побеждает более совершенный, что нельзя сказать о человеческом обществе. К сожалению, в настоящее время никто об этом не думает, что приводит к значительному повышению процента патологии среди родившихся детей.


Болезни матери и ее будущий ребенок

2 Болезни матери и ее будущий ребенок

А теперь несколько слов о физической патологии беременной женщины. Состояние органов женщины в этот период во многом определяет формирование будущего организма ребенка. Возьмем для примера диабет. При этом заболевании поджелудочная железа вырабатывает недостаточно инсулина, без которого клетки организма не могут усваивать углеводы.

В связи с этим будет недостаток инсулина и у развивающегося плода, организм которого интенсивно растет. И тогда его поджелудочная железа начинает быстро расти и напряженно работать, чтобы компенсировать недостаток этого гормона не только у него самого, но и у его матери, которая в связи с этим на период беременности перестает страдать диабетом. Ее еще не родившийся ребенок взял на себя заботу о ее здоровье. Потом, когда его существование будет отдельным от матери, истощенная чрезмерной нагрузкой его поджелудочная железа, под влиянием какого-либо внешнего фактора, может однажды отказать. И человек заболеет диабетом.

Не правда ли, похоже на наследственность. Мать болела диабетом и ее дочь или сын тоже страдают такой же болезнью. То же самое мы можем говорить и о многих других заболеваниях. И еще можно добавить, что в подобных случаях страдает у плода не какой-то один орган, а весь организм, так как среда для нормального его развития становится неблагоприятной.


Условия беременности и психическое недоразвитие

3 Условия беременности и психическое недоразвитие

Французский психиатр Эрнест Шарль Лассег говорил, что бывают дети с врожденным слабоумием, а бывают рожденные "богачами", но, в процессе жизни, растерявшие свое духовное богатство. Первых называют олигофренами (олигофрения - малоумие), а последних - страдающими деменцией (деменция - приобретенное слабоумие). Основным симптомом детей-олигофренов является в большей или меньшей степени неспособность к абстрактному мышлению и недостаточность адекватности поведения при взаимодействии с людьми. Обычно это обнаруживается в шести - семилетнем возрасте, когда ребенок идет в школу, где вскоре раскрывается его несостоятельность.

Только в шести - восьми процентах случаев олигофрения имеет наследственные причины, когда отец или мать страдают такой формой умственной отсталости. И свыше девяноста процентов олигофрении являются следствием, каких-либо повреждающих факторов. К ним относятся токсикозы беременных, перенесенные в этот период инфекционные заболевания, прием психотропных средств в период беременности, различного рода наркомании. Следует знать, что различные напитки, тонизирующие организм, такие как крепкий чай, кофе - тоже имеют в себе наркотический компонент. Любителей крепкого чая называют чифироманами, а любителей кофе - кофеиноманами. Алкоголь в любого рода напитках - это тоже наркотик, в первую очередь разрушающий социальные структуры мозга. Опьянение следует рассматривать, как отравление высших, тонких структур центральной нервной системы и, в связи с этим, растормаживание наиболее грубых, древних отделов головного мозга.

В настоящее время, когда различного рода наркомании захлестнули все человечество, количество рождающихся детей-олигофренов резко возросло, не говоря уже о множественных физических врожденных нарушениях. Если мать в период беременности продолжает принимать наркотики (курение - тоже одна из форм наркомании), то ее ребенок в этом случае может иметь не только олигофрению, но и врожденную наркоманию. Это связано с тем, что наркотики свободно проходят через плацентарный барьер, и еще не родившийся ребенок легко становится наркоманом. Иногда таким детям, только что родившимся у матерей-наркоманов, приходится вводить наркотик, так как абстиненция, возникшая в связи с прекращением поступления наркотика после отделения пуповины, вызывает значительные страдания у младенца и даже может привести к его смерти. Приведем пример случая, описанного в книге М. И. Буянова "Беседы о детской психиатрии".

"Мальчик родился от беременности, протекавшей с сильной рвотой, отеками, головными болями. В конце беременности мать перенесла тяжелое простудное заболевание, принимала много лекарств. Художница по профессии она до последнего дня беременности вела светскую жизнь, много работала, курила и не отказывалась от рюмки вина. "Я же свободная женщина, не хочу, чтобы беременность лишала меня свободы", - говорила она.

Раннее развитие ребенка было своевременным, но он много болел. Во время болезни у него начинались бред и галлюцинации, он плохо засыпал, испытывал страхи, куда-то в ужасе бежал, иногда возникали судорожные подергивания мышц рук и ног. С 3 - 4 летнего возраста эти явления стали проходить, но мать заметила, что ребенок плохо переносит жару, духоту, езду в транспорте, быстро устает, не выдерживает даже незначительного психического и физического напряжения. Если ребенок простужался, то болезнь протекала длительно, после болезни он долго не мог прийти в себя, становился еще более утомляемым и вялым.

Мальчик был повышенно суетлив, не собран, раздражителен, плаксив. Все это стало особенно заметным, когда ребенок пошел в школу: быстро уставал, к концу урока плохо соображал, становился непоседлив. Работоспособность его была неравномерной: если он не уставал, то учился хорошо, все интеллектуальные процессы у него были нормальными, память не страдала. Но стоило ребенку утомиться, вовремя не отдохнуть, как он плохо усваивал новое, с трудом запоминал, становился неусидчивым и не сосредоточенным, внимание его рассеивалось. Мать заметила также что, если сын днем не поспит или вечером слишком поздно ложится спать, все эти явления усиливаются, - он "встает с левой ноги", даже бывает драчлив. В движениях был неловок, неуклюж, из-за этого часто становился мишенью насмешек со стороны сверстников. Обидчивый и вспыльчивый, он в ответ на легкие обиды и иронию начинал драться. Во время этих драк ему доставалось больше всех...

Учился мальчик все хуже и хуже. Это стало очевидным в четвертом классе, когда нагрузка возросла, и мальчик, помимо занятий в общеобразовательной школе, стал дополнительно учить иностранный язык"...

У мальчика был церебрастенический синдром (церебро - мозг, астения - слабость), обусловленный органическим поражением головного мозга за счет патологии беременности и, конечно же, за счет невоздержанности матери, которая не хотела жертвовать своей свободой ради своего будущего ребенка.

Такие дети жалуются на сильные головные боли, их легко укачивает в транспорте, они плохо переносят жару и духоту, быстро утомляются, раздражительны, плаксивы. У некоторых нарушается сон: при очень глубоком сне они могут не проснуться при позывах на мочеиспускание, у других сон может быть поверхностным, неспокойным, со всевозможными кошмарами. Для них типична утомляемость при интеллектуальных нагрузках.

В том случае, если для них организовать дневной сон, ограничить количество принимаемой жидкости на ночь и перевести их на молочно-растительную диету, то состояние их может быть заметно улучшено. И, конечно, их надо предохранять от переохлаждения, перегревания, и от физических и интеллектуальных перегрузок.

В дальнейшем, в случае невозможности создания для таких детей специального режима дня, у них может сформироваться патологическая личность со снижением интеллекта и грубыми антисоциальными наклонностями.

Далеко не последнее место среди причин, приводящих к врожденному слабоумию, занимают всевозможные внешние фрустрирующие факторы, воздействующие на беременную женщину (фрустрация - одна из форм психологического стресса). Ярким примером этому служит наше время, когда в состоянии фрустрации оказались многие народы, жившие на территории бывшего СССР.

И, конечно, большое значение имеет отношение женщины к своему будущему ребенку. Будет ли благоприятной среда формирования младенца в лоне матери или нет, зависит не только от перечисленных выше причин. Развивающийся плод буквально "купается" в волнах вибраций материнских эмоций и состояний.

Известно, что если концентрироваться на каком-либо органе своего тела, то этим самым можно вызвать в нем определенные физиологические изменения. Например, если вы обращаетесь к своему сердцу, в котором в связи с ишемией (местное сужение коронарных сосудов) появилась боль и просите его успокоиться и работать спокойно и безболезненно, оно нормализует свою функцию и боли проходят. Конечно, оно не понимало ваших слов, но до него дошли ваши вибрации и сняли напряжение.

И если вы не хотите иметь растущего в вашем теле ребенка, если вы ненавидите его, то ваши вибрации доходят до него и вызывают неблагоприятное влияние не только на развитие его головного мозга, но нередко и физического тела. Вместо вибраций любви он получает вибрации, в лучшем случае - безразличия, а в худшем - ненависти. Для нормального развития плода в лоне матери необходим положительный аккорд вибраций, а не отрицательный - тормозящий, уродующий и разрушающий развитие ребенка.


Аборт

4 Аборт

Не правда ли, это слово звучит как удар топора в руках палача. Удар топора, который прерывает жизнь, может быть, будущего гения, который бы принес человечеству ожидаемое им светлое будущее. Вот что известно из проведенного в России в 1993 году анализа соотношения родов и абортов: на сто родов производится двести восемь абортов и этот показатель постепенно растет. Недостаточная сексуальная культура населения, особенно среди молодежи, приводит к тому, что ежегодно в России прерывают беременность в возрасте до пятнадцати лет - 5000 девочек-подростков и 40000 девушек до семнадцати лет, а среди всех искусственных абортов 10 процентов являются криминальными. Среди всех случаев материнской смертности практически четверть связана с абортами, не считая того, что после абортов многие женщины становятся бесплодными. В развитых странах мира различные общественные организации при поддержке религиозных конфессий, активно выступают против искусственных абортов, рассматривая их, как покушение на жизнь человеческого существа. Для формирования такого мнения у общественности используются различные методы информации глубоко и эмоционально воздействующие на психику человека. Примером такого эмоционального воздействия может послужить "дневник не рожденного ребенка", предлагаемый читателю ниже. Этот дневник составлен неизвестным автором, с некоторыми неточностями сроков развития эмбриона, что, однако, совсем не влияет на эмоциональную ценность этого произведения.

Дневник не рожденного ребенка

5 октября. Сегодня началась моя жизнь. Мои родители еще об этом не знают, но я уже есть. Я девочка. У меня будут светлые волосы и голубые глаза. Уже все генетически определено, даже то, что я буду любить цветы.

19 октября. Некоторые говорят, что я еще не настоящий человек, что только моя мама существует. Но я настоящий человек, так же как маленькая крошка хлеба - все же настоящий хлеб. Моя мама есть и я - есть.

23 октября. Мой рот уже открывается. Только подумайте, примерно через год я буду смеяться, а потом и говорить! Я знаю, что моим первым словом будет МАМА.

25 октября. Сегодня мое сердце начало биться совершенно самостоятельно. С этих пор оно спокойно будет биться всю мою жизнь, никогда не останавливаясь для отдыха. А через много лет оно устанет, остановится, и я умру.

2 ноября. Я вырастаю понемножку каждый день. Мои руки и ноги начинают принимать форму, но мне еще придется долго ждать, прежде чем эти маленькие ножки поднимут меня, чтобы я смогла дотянуться до маминых рук, прежде, чем эти маленькие ручки смогут собирать цветы и обнимать моего папу.

12 ноября. На моих руках начинают формироваться крошечные пальчики. Смешно - какие они маленькие! Я смогу гладить ими мамины волосы.

20 ноября. Только сегодня доктор сказал моей маме, что я живу здесь, под ее сердцем. Ах, как она, наверное, счастлива! Ты счастлива, мама?

23 ноября. Мои мама и папа наверно думают, как меня назвать. Но они даже не знают, что я маленькая девочка. Я хочу, чтобы меня назвали Катей. Я уже становлюсь такой большой.

10 декабря. У меня растут волосы. Они гладкие, светлые и блестящие. Интересно, какие волосы у мамы?

13 декабря. Я уже немножко могу видеть. Вокруг меня темно. Когда мама принесет меня в мир, он будет полон солнечного света и цветов. Но чего я хочу больше всего - это увидеть маму. Какая ты мама?

24 декабря. Интересно, моя мама слышит тихий стук моего сердца? Некоторые дети приходят в мир больными, но мое сердце сильное и здоровое. Оно бьется так ровно: тук-тук, тук-тук. У тебя будет маленькая здоровая дочка, мама!

28 декабря. Сегодня моя мама убила меня.


Внешние условия и развивающийся плод

5 Внешние условия и развивающийся плод

Более ста лет назад ученые морфологи обратили внимание, что в мозгу новорожденных имеется значительное количество атрофированных нейронов. Возникло предположение, что эти нейроны атрофированы в связи с их невостребованностью в период внутриутробного развития плода. К этому времени уже существовало достаточно достоверной информации о том, что от числа нервных клеток головного мозга в значительной степени зависит интеллект будущего ребенка. В связи с этим в конце семидесятых и в начале восьмидесятых годов нашего столетия сначала в Европе, а потом в США стали возникать идеи о целесообразности начала воспитательного процесса в дородовый период человека. И появилась даже специальная отрасль психологии - педагогика дородового воспитания. К этому времени уже существовала специальная электронная медицинская аппаратура, дающая возможность наблюдать за состоянием плода и его двигательными реакциями. Уже в 1982 году японские ученые, используя созданный для этой цели гидрофон, определили, что внутриутробно ребенок слышит все, что происходит, как внутри организма матери, так и вокруг нее. Но все звуки, в связи с тем, что они проходят через материнские ткани, несколько приглушены и теряют около тридцати процентов своей громкости. Наиболее громкими оказались звуки работающего сердца матери.

Уже у четырехнедельного зародыша появляется своя сердечная пульсация, хотя необходимость в его насосной функции наступит в значительно более поздние сроки. А пока это сердце, размером с булавочную головку будет выполнять запускающую физиологическую функцию организма. Так, от эктодермальной пластинки зародыша, из которой, в будущем, должен развиться головной и спинной мозг, по направлению к сокращающемуся, со скоростью сто сорок пять ударов в минуту, сердцу начинает прорастать тончайшее нервное волоконце. Крошечное сердце в этот период, как радиомаяк, рассылает во все стороны свои радиоволны, ориентируясь, на источник которых нервное волоконце достигает излучателя ритмичных импульсов и как только состоится контакт, сразу же начинается бурное развитие центральной нервной системы. С этого времени сердце зародыша дирижирует гармонией развития всех органов будущего человека. Потом, позже, оно будет посылать к ним вместе с кровью и питание и кислород, и очищать их от отработанных продуктов жизнедеятельности, пропуская кровь через почки.

Уже с восьмой недели зародыш приобретает способность реагировать на различные раздражители окружающей его среды, а в четырнадцать недель он начинает реагировать на звук и воспринимать речевые структуры и определенным образом реагировать на них. Проводимые исследования и накопленная информация о физиологии и психологии развивающегося ребенка в пренатальный период, привели к тому, что в конце восьмидесятых годов беременным женщинам в эксперименте стали накладывать на живот наушники аудиоплейера, чтобы их малыши тоже слушали нравящуюся им музыку.

С 1984 года в нашей стране так же проводилась активная экспериментальная работа по музыкальному "озвучиванию" беременных женщин и в двухстах случаях (из двухсот, взятых для эксперимента) дети после рождения опережали своих сверстников в различных психомоторных реакциях и активно тянулись к музыке. В период проведения музыкальных занятий беременные женщины отмечали заметные реакции плода на различные музыкальные произведения и, кроме того, утверждали, что спокойная классическая музыка способствует установлению у них самих положительного эмоционального настроя.

Для прослушивания музыки эффективен и бесконтактный метод, когда слушателями одновременно могут быть и мать и отец и их еще не родившийся ребенок. Лучше всего пользоваться музыкальными произведениями лирических композиторов, таких как Чайковский, Шопен, Шуберт, Лист, Моцарт, Вивальди. Полезно использовать песни своего народа и колыбельные песни. Особенно, когда исполнительницей их будет мать будущего ребенка.

И, конечно же, чтение сказок. Не надо думать, что он еще ничего не понимает, хотя это и действительно так, но он все запоминает. Потом, прослушанная им музыка, рассказанные ему сказки, и прочитанные стихи, создадут гармонию его эмоциональной сферы и эстетику его ума. И, когда он будет достаточно взрослым, это может определить его духовные интересы.

В дальнейших исследованиях было замечено, что в семьях профессиональных вокалистов, постоянно упражнявшихся дома, кроме музыкальной предрасположенности, дети имели еще и определенные анатомические особенности. Матери, имевшие сопрано, рождали детей с хорошо развитой верхней частью тела. Они без труда могли поставить пальцы в положение, которое наблюдается при щипке во время игры на струнном музыкальном инструменте (большой палец противостоит всем остальным). Это свидетельствовало о раннем развитии сенсомоторной координации. И, напротив, дети отцов с глубоким басом, появлялись на свет с хорошо развитой нижней частью тела. Они рано начинали ходить и впоследствии такие дети оставались неутомимыми ходоками.

Если отец, в период беременности жены, разговаривал с плодом, то ребенок почти сразу же после рождения, узнавал его голос, а спокойная музыка и песни, которые слышал ребенок еще до своего рождения, потом, в постнатальный период действовали на малыша как прекрасное успокаивающее средство.

Психологи и психиатры выявили еще один существенный фактор, влияющий на развитие ребенка в утробе матери. Любовь, с которой она вынашивает ребенка; мысли, связанные с его появлением; общение с еще не родившимся ребенком, оказывают влияние на развивающуюся психику плода и его клеточную память. Эти факторы потом будут существенно влиять на основные качества личности человека во всей его постнатальной жизни.

Исследования показали, что дети, родившиеся у женщин, не думавших о вынашиваемом ими ребенке, часто имели при рождении вес, не достигавший средних показателей. Такие дети чаще страдали различными нарушениями желудочно-кишечного тракта и имели различные нервные расстройства, были более беспокойны и труднее адаптировались к окружающей жизни.

На первом американском конгрессе по дородовому и послеродовому воспитанию, проведенном в июне 1983 года, психиатром Верни из Торонто и многими другими специалистами из Европы и Канады были сделаны интересные сообщения о страданиях взрослых, связанных с сохранившейся в подсознании информацией из их пренатальной жизни.

Вот один из случаев, приведенных в докладах на этом конгрессе. Молодой мужчина периодически испытывал ощущения жара, сопровождавшиеся страхом смерти. В гипнотическом состоянии была просмотрена вся его жизнь, начиная от рождения. Найти причину этих своеобразных приступов не удалось.

Тогда решено было просмотреть его пренатальный период. Когда внушением пациент был введен в седьмой месяц своей пренатальной жизни, его голос вдруг резко прервался, лицо исказила гримаса ужаса, появилось ощущение внутреннего жара. В дальнейшем из беседы с его матерью стало известно, что на седьмом месяце, будучи в состоянии депрессии, она пыталась прервать беременность, парясь в горячей ванне. Прошло тридцать лет. Мать забыла о трудном периоде своей жизни, но клеточная память сына сохранила не только чрезмерное ощущение жара, но и мысль о смерти, которая присутствовала в сознании матери.

Известно, что надпочечники человека при стрессе начинают вырабатывать стрессовые гормоны (катехоламины), чтобы справиться с возникшей ситуацией. Эти гормоны проникают через плацентарный барьер и оказывают на плод воздействие, отражающее состояние матери. Но у плода оно выражено значительно сильнее, так как у него еще нет соответствующих защитных, компенсирующих механизмов,

В тех случаях, когда беременная женщина испытывает по какому-либо поводу радость и счастье, ее мозг вырабатывает "гормоны радости" - эндорфины, которые способны вызвать состояние радости и покоя у плода. Если он часто испытывает эти состояния, то они запоминаются и таким образом формируют характер будущего взрослого человека. Имеет ли место обратное действие плода на мать на психологическом уровне? Существуют достаточно убедительные факты, которые позволяют дать на этот вопрос утвердительный ответ. Ниже приводим случай, описанный историками, связанный с матерью Наполеона.

Когда она была беременна будущим Бонапартом, у нее появилась страсть к военному делу: она стала проявлять интерес к военным стратегическим планам, ее интересовали карты полей сражения и все, что имело отношение к вооружению. После рождения будущего императора увлечения военным делом у нее сразу же прошли. Похоже, что воинственный дух, в этом случае, посетил будущего полководца задолго до его рождения.

Но все же, не увлечения ли его матери в тот период сделали из ее ребенка великого воина? Возможно, история чуть-чуть переставила акценты, и на первом месте все же было сильное желание матери видеть свое будущее чадо (если оно будет мальчиком) воином, а не просто обычным человеком.

И, наконец, окружение будущей матери. В Японии в прошлых столетиях беременных женщин помещали в специальные общины, расположенные в красивой местности, где занимались эстетическим и музыкальным образованием будущего ребенка. В Полинезии и сейчас практикуются специальные танцы и другие ритмичные движения для беременных женщин. Во времена наших бабушек беременных женщин предупреждали, чтобы они не смотрели на косого зайца, потому что это приведет к тому, что у нее родится косой ребенок (Можно предполагать, что наши предки чрезмерно перестраховались по поводу косых глаз. Ведь то же самое они могли бы говорить и о длинных заячьих ушах. Но все же "в каждой сказке есть доля правды", чтобы не смотрели на все некрасивое и тем более безобразное, так как иначе может родиться некрасивый ребенок. И вообще рекомендовалось в этот период окружать себя только красивыми вещами и чаще бывать там, где много цветов и естественной природной красоты.

Однажды в печати (насколько я помню, в "Аргументах и фактах") проскользнула маленькая заметка, в которой рассказывалось о женщине, которая, будучи беременной, страстно желала родить красивого ребенка. Шансов у нее для этого не было никаких, так как и она, и ее муж красавцами не были. На весь период беременности она молилась одному "богу" - это был портрет Алена Делона. Долгими минутами, иногда часами она смотрела на образ ее кумира, прося бога, чтобы он сформировал ее ребенка таким же красивым, как красавец мужчина, висевший в рамке на стене над ее постелью.

Далее в заметке сообщалось, что рожденный ею ребенок действительно оказался не совсем похожим на своих родителей. Его лицо, чем-то неуловимым напоминало портрет Алена Делона. Можно думать, что во всем этом есть доля истины. Разве не условия, в которых мы живем, формируют нашу наследственность? В описанном здесь случае к условиям добавилось еще и страстное желание женщины иметь красивого ребенка и ее настойчивые усилия в этом направлении.

Индийский трактат "Чарака Самхита" излагает весьма интригующую теорию: "женщина дает жизнь ребенку, который будет походить на того, о ком она думает во время зачатия". Часто дети перенимают внешность и качества других членов семьи. И мужчины и женщины нередко фантазируют во время полового акта, особенно, если их отношения не отличаются искренностью и теплотой. Если во время интимных отношений женщина сосредотачивается на образе желаемого ею партнера, а не на том, с кем она совокупляется в данный момент, это может привести к тому, что зачатый ею ребенок приобретет сходство с объектом фантазий его матери. В древней Индии этот способ использовали для появления в семье красивых и исключительных детей. Женщина представляла себя совокупляющейся с божественным существом, таким, например, как Кришна, веря, что ее будущий ребенок унаследует божественные качества своего воображаемого сверхъестественного отца. Несколько Индийских текстов описывают эту технику и говорят о ее успешном применении. Древние греки также отмечают, что представления играют огромную роль в зачатии ребенка. Мы находим упоминания об этом и в трудах таких древнегреческих и древнеримских ученых, как Гесиод, Эмпедокл, Гиппократ, Аристотель и Плиний.

Современная теория и практика нейролингвистического программирования не без основания утверждает значение для физического и психического здоровья внутренних образов, построенных нашим умом. Мать и ее еще не родившийся ребенок, составляют неразделимое целое, и образы, создаваемые беременной женщиной, разумеется, не безразличны для плода.

Все, что происходит вокруг нас и с нами, все, что мы видим и слышим и вообще, все, что мы воспринимаем, осознается нами только тогда, когда наш ум построит внутренний образ внешнего события. В действительности, мы встречаемся с внешним миром внутри себя. Эта встреча у беременной женщины происходит одновременно и для ее ребенка. И если для взрослого человека эти влияния, накапливаясь, действуют на психику и на физиологию, а затем и на наследственность, то еще не родившийся ребенок формируется под влиянием этих условий.

Серое однообразие современных жилых многоэтажек, серые асфальтированные улицы и, нередко, такие же серые дворы фиксируют внутри нас соответствующие психологические структуры. В связи с этим наши эмоциональные реакции на окружающий нас мир перестают быть многогранными, "радужными", они становятся "черно-белыми", более грубыми. От этого зависит и наша наследственность, становясь более грубой и, конечно, это в значительной мере влияет на интеллект нашего потомства.

И еще ритмы. Современная эстрадная музыка, часто несущая в себе низкие вибрации, возбуждающие только низший витал, порождающая не самые высокие влечения - не способствует развитию интеллекта уже родившихся детей и, конечно же, разрушительно действует на формирующийся мозг еще не родившегося ребенка. Такого рода ритмичные мелодии (иногда это больше похоже на ритмичный грохот, чем на мелодию) препятствуют образованию тех тонких связей в головном мозгу, благодаря которым ум человека мог бы стать более восприимчивым и гибким. Можно предполагать, что современные музыкальные ритмы являются одной из главных причин, породивших сексуальную революцию, а она, в свою очередь, ухудшила и продолжает ухудшать человеческий генофонд.

Тело человека хорошо проводит звуки, и в организм, растущий в лоне матери, внешний мир врывается водопадами звуковых вибраций. Будущий человек - плод, который носит в себе женщина - все слышит и... все запоминает. Даже интимные отношения его матери в период беременности, оставляют след в его памяти. И все, что он слышит, не только принимает участие в его физическом формировании, но и воспитывает его.

Уже в этот период закладываются его склонности и его влечения, некоторые его вредные и полезные привычки. И пусть он не помнит периода жизни, предшествующего его рождению (хотя при определенных обстоятельствах он может вспомнить некоторые эпизоды из своей пренатальной жизни), но, тем не менее, этот период является фундаментом, на котором формируется характер человека.

Описан эксперимент, проводимый любящим отцом над своим еще не родившимся сыном. В этом эксперименте он читал вслух текст из Одиссеи Гомера, находясь рядом со своей беременной женой. Один и тот же текст был прочитан несколько раз... И потом, когда ребенку было около семи лет, ему было предложено выучить наизусть два отрывка из Одиссеи. Один был взят из той части, которая была прочитана ему несколько раз еще до его рождения. Был получен удивительный результат - ребенок, уже знакомый ему еще до рождения отрывок из Одиссеи Гомера, выучил вдвое быстрее другого - незнакомого.

А вот еще один интересный пример. В своем интервью телевидению американский дирижер Борис Брот ответил на вопрос о том, где он научился любить музыку, следующим образом: "Эта любовь жила во мне еще до рождения". Знакомясь с определенными произведениями впервые, он уже знал партию скрипки еще до того, как переворачивал страницу партитуры. Брот не мог объяснить причину этого явления. Как-то раз он упомянул об этом при матери, которая в прошлом была виолончелисткой. Она посмотрела свои старые программы и обнаружила, что сын знал наизусть именно те произведения, которые она разучивала, будучи беременной. О подобном же феномене рассказывает Рубинштейн и американский скрипач Иегуди Менухин.

И еще пример. Японскими педиатрами был описан естественный эксперимент, в котором беременные женщины, жившие недалеко от аэропорта с его громами реактивных самолетов, рождали детей, которые не пугались внезапных звуковых раздражителей и спокойно спали, в то время как другие дети, не имевшие такого пренатального опыта, каждый раз вздрагивали, просыпались и плакали.

Эти случаи подтверждают факт восприятия плодом тех событий, которые происходят во внешнем мире. Конечно, трудно утверждать, что мать, часто слушавшая музыку или много игравшая на каком либо музыкальном инструменте во время беременности, обязательно произведет на свет композитора, музыканта - виртуоза или певца. Но то, что он будет восприимчив к музыке, что обогатит его на всю его последующую жизнь - это безусловно.

В настоящее время является неопровержимым фактом то, что интересы и увлечения матери, а так же ее некоторые психологические особенности, в период беременности могут сыграть как положительную, так и отрицательную роль не только в развитии плода, но и во всей последующей его жизни.

Разумеется, овладение иностранными языками так же может быть значительно облегчено, если мать в период беременности будет говорить не только на своем родном языке или, хотя бы в ее окружении достаточно часто слышалась иностранная речь. На эту тему даже существует анекдот, в котором одна француженка взяла на воспитание из дома ребенка младенца - девочку, родители которой были англичане, с целью обучаться английскому языку у приемной дочери. Эти свои высказывания она мотивировала тем, что подрастающая дочь, конечно, будет говорить по-английски, так как ее действительными родителями были англичане.

В этом анекдоте есть доля истины. Мать, говорящая на английском языке, закладывает в подсознание будущего ребенка основу своего родного языка. Потом, когда он начнет учиться говорить, это будет происходить легче, чем в случаях с глухонемыми родителями. Обучение речи будет иметь в себе компонент воспоминания прежде известного языка.

Нередко существует такой вариант семейных отношений, когда родители при общении друг с другом допускают употребление нецензурной брани. Это тоже отложится в памяти их ребенка и потом, когда он начнет постигать мир и науку языкового общения в нем, нецензурные слова, однажды услышанные им от кого-либо из окружающих его людей, легко запомнятся им и станут естественной частью его речи.

Или еще пример из речевой патологии: предположим, что один из родителей ребенка страдает логоневрозом, и, конечно, будущий ребенок слышит такую патологическую речь и запоминает ее. Потом в детском или в подростковом возрасте при невротизирующих обстоятельствах или даже имея друга или товарища, который заикается, легко приобретет привычку заикаться.

Не родившийся еще ребенок не только слышит все, что происходит в мире его родителей, но и "видит" то, что видит его мать. Мы уже говорили выше, что человек встречается с внешним миром внутри самого себя. Возникающий калейдоскоп образов внешнего мира в уме матери, подобно кругам, расходящимся по воде от брошенного камня, захватывает все ее существо и запечатлевается также в памяти ребенка. Потом, когда он появится на свет, имея некоторый опыт, полученный им еще до его рождения, он не только легче будет адаптироваться к огромному миру людей, но будет иметь определенные склонности и даже таланты. Или же наоборот - патологические комплексы и влечения.

О том, что в образах, возникающих в уме человека, действительно принимает участие все тело, свидетельствуют результаты электрофизиологических исследований людей, занимающихся психотонической тренировкой. На миограмме, снимаемой с мышц рук и ног человека представляющего, что он бежит, хорошо выражены ритмичные изменения электрической активности, соответствующие тем, которые регистрируются при реальном беге.

Или вот пример, который должен убедить читателя, что на любые внешние раздражители человек реагирует всем своим существом: "Представьте себе лимон - желтый, спелый, упругий. Вы положили его на блюдце, взяли нож и начали резать. К сожалению, нож попался тупой. Вы придавили его посильнее. Лопнула кожура лимона, и брызнул кислый лимонный сок. Вы продолжаете резать лимон на ломтики, и видите, как по срезу сочится кислый лимонный сок, и растекается по блюдцу лужицей. Потом вы разложили ломтики на блюдце лесенкой, полукругом и присыпали сахаром, и сахар тотчас же пропитался лимонным соком. Затем вы взяли на вилку один из засахаренных ломтиков лимона и отправили себе в рот и стали жевать".

А теперь обратите внимание на то, что пока вы читали эти строки у вас побежали слюнки. Следовательно, образ лимона вызвал реакцию слюнных желез. И не только слюнных. В вашем желудке стал выделяться желудочный сок. Вспомните опыты И.П. Павлова, в которых один лишь вид пищи вызывал выделение желудочного сока у собак.

Исходя из вышесказанного, мы можем с уверенностью говорить о том, что при воздействии внешнего мира на живой организм в нем возникают конкретные физиологические реакции.

И, наконец, об эмоциях и эмоциональных состояниях. Любая эмоция, возникающая у человека, вызывает изменение его гормонального фона. А беременные женщины особенно эмоционально лабильны. Гормоны и многие химические вещества легко проникают из крови матери в кровь ребенка, вызывая в нем те же самые физические реакции. И, кроме того, эмоции вызывают определенные изменения и в полевых структурах человека, и эти изменения мгновенно передаются плоду. Другими словами, мать и ее еще не родившийся ребенок постоянно общаются друг с другом не только на физическом, но и на биополевом уровне. Маленькое существо, развивающееся в лоне матери, купается в ее эмоциях и влечениях и они формируют его эмоциональную сферу. Какие эмоции и эмоциональные состояния будут преобладать потом у родившегося человека, будет ли он чувствовать себя уверенным и сильным, спокойным и уравновешенным, будет ли он способен воспринимать и проявлять тонкие обертоны эмоций, зависит от состояния его матери в тот период, когда она носит его в себе. Можно даже сказать: "эмоциональный фундамент будущего человека закладывается до его рождения". Все, что сформируется в этот период, будет оказывать на него влияние в течение всей его последующей жизни. Возможно, Пушкин никогда не стал бы поэтом, если бы в его семье не звучали стихи, а Чайковский - композитором, если бы в пренатальный период в его семье не звучала музыка.

Генетика это только "скелет", а все остальные дополнения к нему формируются различными влияниями, как внешними, так и внутренними. Будет ли человек талантливым или посредственным, в огромной степени зависит от условий, в которых развивается человек от его зачатия до рождения.


Опустошительная депривация

6 Опустошительная депривация

Реже, чем врожденное слабоумие, встречается деменция - слабоумие приобретенное. Причиной такой патологии могут быть различные инфекции, перенесенные ребенком в раннем возрасте, черепно-мозговые травмы и интоксикации.

Особое место занимает задержка психического развития, вызванная эмоциональной, сенсорной и социальной депривацией (отсутствие или недостаточность любви со стороны родителей, недостаток информации и недостаточность общения). В Индии существует легенда, которая может служить очень ярким примером результатов полной депривации детей. В пятнадцатом веке при дворе Акбара - правителя Великой Могольской империи в Индии между учеными однажды возник спор. Одни из них говорили, что сын китайца без всякого обучения заговорит по-китайски, а сын араба по-арабски и т. д. Другие считали, что дети будут говорить на том языке, которому их обучат и что, национальная их принадлежность в этом случае не имеет никакого значения.

Акбар разрешил этот спор таким образом. Он велел поместить новорожденных, происходящих от разных национальностей, в комнату, до которой не доходили бы звуки человеческого голоса. За детьми ухаживали люди с отрезанными языками; ключ от комнаты, в которой находились дети, Акбар носил у себя на груди. И так прошло семь лет. Через семь лет комнату вскрыли и вместо человеческой речи на разных языках придворные ученые услышали нечленораздельные звуки похожие на блеяние, лай, мяуканье. Эти дети не только не говорили ни на одном языке, но даже совсем не имели человеческой речи. Они были глубоко слабоумны.

Если глубоко задуматься об условиях, в которых наши дети растут с первого дня рождения до года, а в некоторых случаях и старше, то можно с сожалением отметить, что все они в какой-то степени испытывают на себе депривацию. Остальное же время, когда мы общаемся с ними, мы их старательно "усредняем".

Каковы должны быть условия развития ребенка, при которых не возникали бы, пусть даже слабо выраженные, симптомы депривации? Где та мера сенсорной, эмоциональной и социальной насыщенности, которая соответствовала бы психическим потребностям ребенка? Пока еще не существуют психологические тесты, при помощи которых можно было бы определить степень интеллектуального и эмоционального голода ребенка, что сделало бы возможным создание соответствующих условий насыщения в пределах необходимого.

Но это только одна проблема, которую теоретически как-то решить можно. Другая проблема - мы, родители. Каждый из нас, взрослых, взаимодействует со своим ребенком в соответствии со своими личностными особенностями. И можем ли мы дать ему то, что необходимо, чтобы не появились симптомы депривации, или нет? Как найти ту золотую середину отношений со своим малышом, которая создаст оптимальные условия его психологического и физического развития? Дело в том, что передозировка сенсорной, эмоциональной и социальной насыщенности жизни ребенка также может породить искривления психического и эмоционального развития малыша.

Конечно, можно предполагать, что передозировать сенсорной и социальной информацией невозможно, потому что ребенок возьмет ровно столько, сколько может вместить в себя, насколько позволяют ему это сделать его способности и возможности. С этим можно согласиться, при условии, что мы не будем "кормить" его этой информацией, как рождественского гуся. (В прошлые времена гуся, предназначенного к рождественскому столу, кормили насильно, заталкивая ему пищу в рот). Как определить меру? Возможно, единственным средством, определяющим степень необходимого насыщения, является здравый смысл родителей.

И опять проблема, потому что здравый смысл - понятие относительное. Каждый родитель воспитывает ребенка исходя из своего здравого смысла. Одни родители хотят сделать из своего ребенка то, чего они сами, в силу каких-либо обстоятельств, не смогли добиться. Другие пытаются сделать из своего малыша гения, но настолько переусердствуют в этом, что вообще отбивают у него охоту заниматься чем-либо продуктивным. Третьи - стремятся воспитать из своего ребенка "настоящего человека", и воспитывают его в строгости (Под строгостью они понимают наказания за каждую, даже небольшую провинность). И почти всегда забывают при этом, что ребенок - тоже личность, индивидуальность, а не кусок воска, из которого можно лепить все, что угодно. Есть и такие родители, и таких немало, которые считают: их дело родить, а воспитают их малыша в яслях, садике и школе люди, которые специально этому учились.

Но садик, ясли и школа имеют свою усредненную программу, по которой ученика подгоняют под усредненный тип человека. И если сенсорная и социальная депривация может быть хоть как-то компенсирована в этих учреждениях, то ответственность за эмоциональный голод всецело ложится на плечи родителей.

Ребенок хочет знать, что его любят, что он нужен и что он равноправная личность в семье. Он должен чувствовать, что с ним считаются, уважают его и что его дела и проблемы не безразличны его родителям. А если вы будете постоянно говорить ему, что вы любите его, но сердце ваше будет оставаться холодным, то он сразу же почувствует это, потому что воспринимает отношения между людьми не умом, а сердцем.

Когда мать или отец действительно любят свое дитя, то им совсем не надо постоянно говорить ему об этом. Интонации вашего голоса, когда вы общаетесь с ним, выражение вашего лица, когда ваши взгляды ненамеренно встретятся, ваши случайные касания его и искренность вашего участия в его проблемах и интересах, красноречивее всяких слов покажут ваше действительное отношение к нему. И он все поймет и будет спокоен, и психическое его развитие будет идти без всяких осложнений.

Выше мы уже говорили о двух девочках, которые воспитывались у волков, что привело их к глубокому психическому недоразвитию и значительным физическим изменениям, которые в дальнейшем исправить не удалось. Немногим менее драматична судьба детей, выросших среди людей в условиях выраженной депривации. Иллюстрацией этому может служить история Каспара Хаузера.

В мае 1828 года на одной Нюрнбергской улице был обнаружен странный молодой человек, который держал в руке записку, адресованную офицеру драгунского эскадрона, квартировавшего в городе. В записке указывалось, что податель ее родился 30 апреля 1812 года и что он может быть хорошим солдатом.

Обращало на себя внимание необычное поведение юноши. Он не говорил ничего кроме трех фраз: "хочу быть солдатом, как отец", "не знаю", "конюшня". Произносил он их так чудно, будто лишь недавно выучил эти слова. Порой казалось, что юноша говорит с иностранным акцентом. Других слов он не знал и в ответ на любое обращение мычал или, что чаще, молчал. Юноша не употреблял другой пищи, кроме воды и хлеба. Складывалось впечатление, что он питался только этой пищей и о другой не имел понятия. Было обнаружено, что он хорошо видит в темноте, но плохо при ясном свете (будто привык сидеть во мраке). Когда юноше дали карандаш и бумагу, он стал что-то рисовать и писать, но разобрать удалось только два слова "Каспар Хаузер". Решили, что это его имя, однако он никак не реагировал на это обращение. Из записки стало известно, что он один из десяти детей, какого-то бедного человека и что он до 16 лет провел в полной изоляции от людей, ничего не слыша, не видя, не получая никакой информации из окружающего мира.

У Каспара было множество нарушений, связанных с тем, что он длительное время находился в тесном помещении и большую часть времени лежал на соломе. Его ноги были искривлены, был он очень неуклюжим и не координированным. Ступни ног юноши были мягкими, как у младенца (так бывает, если человек почти не ходит). Со временем он стал много двигаться, но так и не смог научиться ходить как нормальный человек.

Многие Нюрнбергцы предполагали, что этот юноша - идиот, покинутый своими родителями. Однако чем больше Каспар жил среди людей, тем быстрее обретал человеческие навыки. Обладая феноменальной памятью, он был достаточно сообразителен и любознателен. Юноша относительно легко усваивал полученную информацию и пользовался ею адекватно.

Когда он научился говорить, то рассказал, что "он не знает, кто он такой и откуда он пришел, потому что только в Нюрнберге увидел белый свет. Он все время жил, в какой-то лачуге, где сидел на охапке соломы, брошенной на землю. Он никогда не слышал ни звуков жизни, не видел солнечного света. Он пробуждался, засыпал и снова пробуждался. Когда он пробуждался, то находил возле себя ломоть хлеба и ковшик воды. Иногда вода казалась ему горькой и тогда он вновь засыпал, а когда просыпался, то обнаруживал себя в чистой рубашке. Он почти никогда не видел человека, который приносил ему еду. Игрушками ему служили две деревянные лошадки и несколько ленточек. Он никогда не болел, никогда не чувствовал себя несчастным. Только однажды тот человек ударил его за то, что он слишком шумно возился со своими игрушками.

Однажды человек пришел в лачугу и положил ему на колени доску, на которой лежало что-то белое, человек вложил в пальцы мальчика карандаш, стал водить им по белому и рисовать какие-то черные знаки. Так человек проделывал несколько раз, а когда он ушел, Каспар сам попробовал изобразить то, что рисовал его рукой человек. Потом человек научил его стоять и ходить и, наконец, взял его из лачуги. Что произошло потом, Каспар не знает, он только помнит, что оказался в Нюрнберге с письмом в руке"...

Длительная изоляция от человеческого общества, приводящая к задержке психического развития, встречается довольно редко. Чаще всего причиной этого являются различного рода хронические болезни, во время которых ребенок не только оторван от сверстников, но и нередко недополучает достаточно интеллектуальной информации, которую он должен был бы получать от взрослых. И, конечно, очень большое влияние на развитие его личности имеет недостаток эмоциональных контактов, особенно любви к нему.

Описан случай, когда родители - алкоголики держали свою дочь до семилетнего возраста в темном туалете, где свет зажигался только иногда. Они практически с ней почти не разговаривали, она была лишена какого либо эмоционального общения и, конечно, не имела никаких двигательных навыков. Она не могла даже сидеть. Когда она была обнаружена, то степень ее психического развития соответствовала глубокому слабоумию.

С такими детьми необходимо много и систематически работать, чтобы хоть как-то восполнить время, упущенное в раннем детстве. Кстати о Каспаре Хаузере, несмотря на то, что его обучению было отдано очень много времени, его интеллект так и остался на уровне восьмилетнего ребенка.

В 1963 году в Праге вышла монография "Психическая депривация в детском возрасте". Ее авторы - Йозеф Лангмейер и Зденек Матейчек описали один из вариантов депривации - сепарацию. Этот термин обозначает не только отделение ребенка от матери, но и всякое прекращение связи ребенка с его социальной средой. В результате сепарации у ребенка в возрасте 4 -11 месяцев, где-то через один, полтора месяца, после прекращения связи с социальной средой, возникает так называемая анаклитическая депрессия, которая проявляется в нарастании безразличия, ухода в себя, утраты интереса ко всему окружающему и т. д.

Особое место в этой книге занимает описание развития детей, переживших длительное пребывание в нацистских лагерях уничтожения. У детей в возрасте от одного года до трех лет отмечались явные признаки грубой задержки психофизического развития. Они были крайне раздражительны, хаотичны в своих поступках, визжали, все рвали и уничтожали.

Что касается их развития, то оно было всесторонне задержано. Дети не умели есть, ходили под себя, не умели играть. У них была значительная задержка умственного и физического развития. Они были небольшого роста, большинство из них совсем не умели говорить. Задержка развития у них соответствовала олигофрении в степени дебильности. В дальнейшем у них еще длительное время проявлялись нарушения в области чувств: панический страх перед животными, беспрестанная боязнь, что кто-то отберет у них еду и игрушки, тревожность при появлении незнакомых людей, явное недоверие к окружающим. Со временем многие из названных симптомов несколько сгладились, но продолжала оставаться повышенная потребность в проявлениях любви со стороны окружающих.

У старших же детей отмечались в основном нарушения поведения. Они становились подозрительны и негативны ко всем окружающим. Подрастая, они становились социально неадекватными: крали, обманывали, не считаясь даже с интересами своих родителей и друзей. Проявляли мстительность, гневливость, желание любой ценой защитить себя, драчливость, недоверие к людям, стремившимся хоть как-то им помочь.

В книге чехословацких авторов приводятся интересные данные о воспитании детей в семьях бразильских индейцев и в семьях некоторых африканских стран, где симптомы депривации у детей почти не встречаются. Объясняется это тем, что их дети больше времени проводят с матерью и что воспитанием детей занимаются все члены семьи и даже племени. Безусловно, это приводит к ускоренному двигательному и интеллектуальному развитию новорожденных и к более быстрому приобретению практических навыков.


Отождествление или привязывание

7 Отождествление или привязывание?

В своей книге "волшебный ребенок" Джозеф Читон Пирс рассказывает об угандийских младенцах, которых матери носят привязанными к себе около груди без всяких пеленок. Было удивительно, что матери и их младенцы были всегда чистыми. Когда матерей спросили, как они обходятся с естественными отправлениями их детей, то они ответили: "мы просто ходим в кустики". На дальнейший вопрос: "каким образом они узнают, что крошечному младенцу нужно "в кустики", изумленные матери отвечали, а как вы сами знаете, когда вам самим надо сходить в кустики?" В Гватемале матери тоже носят младенцев таким же образом, а если новорожденный, после двух или трех дней жизни, все же испачкает мать, то такую женщину там считают дурой и плохой матерью. Фактически там матери предвосхищают нужды младенцев, прежде чем ребенок проявляет какие-либо определенные признаки этой необходимости. Такое чувствование ребенка матерью объясняется их отождествлением. Двое стали одним. Состояние одного передается другому непосредственно и переживается им как свое собственное. Все эмоциональные и физиологические движения матери воспринимаются ребенком, как его собственные и все его эмоциональные состояния и физические потребности воспринимаются матерью, как принадлежащие ей самой. Отождествление матери с ребенком возникает с момента его зачатия и прерывается во время его выхода наружу из лона матери. В дальнейшем, если естественный процесс рождения не нарушается - это единство вновь восстанавливается.

Методы ведения родов широко варьируют в различных культурах и народах и трудно найти стандарт, который можно было бы назвать естественным рождением. Дело в том, что естественное рождение дает возможность ребенку вновь отождествиться со своей матерью, что дает возможность развиться внечувственным взаимоотношениям между матерью и ребенком, а в дальнейшем между ребенком и внешним миром. При естественных родах этот процесс запускается так же как начало дыхания, или же, смена кровообращения, при котором плацентарное обогащение крови плода кислородом, заменяется на легочное дыхание у младенца.

Отождествление, кроме того, биологично, потому что вовлекает в прямую физическую связь структуры среднего мозга и бьющееся в груди сердце. Отождествленные люди связываются друг с другом на уровне интуиции, имеющей к среднему мозгу прямое отношение. И здесь нет необходимости в логичных доказательствах нашего рассудочного ума, так как связи такого рода лежат вне законов и правил социальной психологии. Отождествленный ум качественно отличается от ума не отождествленного, вступающего в контакт с внешним миром путем захвата или защиты от него. Центром восприятия и действия отождествленного человека является сердце, которое является эмоциональным центром среднего мозга. Отождествленный человек отзывается на физические раздражители качественно иным способом, чем не отождествленный (будем называть его привязанным, так как он не отождествляется с внешним миром, а привязывается к нему).

Привязывание происходит, когда при рождении младенец не отождествляется с матерью. Оно может происходить в любом месте, где нарушен естественный процесс родов. Привязывание зависит от процессов в древнем мозге и самых низших уровнях среднего мозга и поэтому не отождествленный человек может участвовать в социальных отношениях и вообще в контактах со всем внешним миром, только через определенные чисто физические раздражители.

Он не способен воспринимать тонкие подсознательные сигналы, предшествующие физическим переживаниям другого человека или какого-либо существа, и приходит к осознаванию лишь после того, как какое-либо событие уже произойдет и возможное время для адекватного ответа уже ушло. Тогда он пытается компенсировать эти опоздания попытками предугадать внешние явления, чтобы как-то управлять ими.

Уровень энергии древнего мозга значительно ниже энергий эмоционального среднего мозга с его сердечными связями, и поэтому, привязанный человек не осознает своей внутренней силы, но считает, что может внешними средствами удовлетворить свои потребности и потому склонен к агрессивному захвату и обладанию. И в то же время он по сравнению с отождествленным человеком наиболее уязвим, так как внешний мир непредсказуемо текуч, и ответные реакции привязанного человека всегда несколько запаздывают и поэтому всегда в какой-то степени неадекватны. Они неадекватны еще и потому, что одинаковые внешние реакции не всегда имеют сходные внутренние мотивы. Привязанный человек пытается включить в сферу своего эго события, людей и все возможные объекты внешнего мира. Он обращается с другим человеком, как с предметом подчинения или обороны, или как c участником в своих внешних делах. Привязанный человек, по словам Джозефа Пирсона, живет как вооруженное ракообразное, постоянно готовое к защите или нападению.

Обучение является процессом движения от известного к неизвестному. Отождествленный человек ориентируется на нефизический аспект этого движения, который опережает текущие события, поэтому для него приемлемо любое явление, так как оно может вызвать в нем адекватный ответ.

Привязанный человек пытается проанализировать возникающую ситуацию, чтобы предвосхитить последующие события и изменить его в пользу предполагаемого исхода. В связи с тем, что реакции привязанного человека всегда запаздывают и, поэтому, неадекватны, то они в какой-то степени всегда разрушительны, и не могут гармонично влиять на настоящее. Можно сказать, что реакции привязанного человека всегда насильственны, так как он пытается изменить то, что имеет свои корни в прошлом, на которое он воздействовать уже не может. И если принимать во внимание все сказанное выше, то можно сделать вывод, что привязанному человеку несравненно труднее обучаться, чем человеку отождествленному.

Отождествленный человек входит в ситуацию с гораздо большим кругом возможностей, чем человек привязанный, потому что он интуитивно воспринимает не только направление движения событий, но и возможные его теневые варианты.

Отождествленная мать находится в состоянии предвидения нужд младенца и удовлетворяет его потребности заблаговременно и, таким образом всегда открыта и восприимчива. Отождествление всегда являлось творческим началом, которое связывало воедино все виды творчества познания мира, начиная с его субатомного уровня и до множественных галактик.

Отождествление, как уже говорилось выше, начинается между матерью и младенцем еще в лоне матери и к его рождению эти подсознательные связи уже полностью установлены. Но они должны быть подтверждены и восстановлены после родов, чтобы естественно включить в себя весь окружающий большой мир, ради которого он покинул внутренний рай своего первичного существования. И всё это должно произойти прежде, чем они будут востребованы реальностью внешнего мира.

Отождествление можно рассматривать как мост между известным прошлым и неизвестным будущим. Этот мост должен быть заблаговременно закреплен в известном прошлом, а для того, чтобы он мог выполнять предназначенную для него функцию он должен быть также закреплен и на другой стороне, во внешнем мире, в будущем, которое ожидает родившегося человека. Только после этого становится возможной интеграция из прошлого в будущее, из старого в новое. В том случае если возникновение связей прошлого с будущим, по каким либо причинам стало невозможным, то у родившейся новой души не остается выбора, как попытаться втиснуть новый опыт в тот, прежний, который ей известен. Другими словами, если последовательность естественных родов по каким то причинам нарушена, то родившемуся младенцу придется новый опыт привязывать к тому периоду своего существования, который предшествовал родам. Такого рода возвращение ведет и к соответствующему поведению привязанности, когда кулачки у родившегося младенца остаются сжатыми в течение многих недель, а позже привязанный ребенок будет постоянно физически нуждаться в присутствии матери и испытывать страх ее утраты, и не будет достаточно свободно исследовать окружающий мир. В то же время, отношения отождествленного ребенка находятся на глубоком интуитивном уровне, не подвластном ни времени, ни пространству, что дает ему возможность, познавая мир, перемещаться за пределами своей матери.

Перед выходом из лона матери в теле младенца выделяется гипофизарный гормон - АКТГ, который, попадая в мозг, вызывает миллионы новых связей между нейронами, подготавливая центральную нервную систему к быстрой перемене условий существования. Кроме того, АКТГ вызывает выброс в кровь гормонов надпочечников, которые имеют прямое отношение к предстоящему стрессу рождения. Все эти гормоны приводят к тому, что возникает определенная последовательность внутренних процессов в организме ребенка, которые сигнализируют, что освобождение его из лона матери идет полным ходом. При этом тело ребенка приходит в готовность, при которой спина выгибается, ступни и пальцы ног обращены назад, а кулачки сжаты, чтобы пальцы не мешали запущенному процессу рождения. Гормональный сигнал передается через пуповину в тело матери, которое на это отвечает серией быстрых и интенсивных мышечных сокращений, способствующих рождению младенца. Нужное количество гормонов адреналовой системы надпочечников помогает успешному завершению выхода младенца во внешний мир. Избыток гормонов на длительное время, может вызвать шок, который не только задерживает адаптацию к постоянно меняющимся условиям рождения, но при значительном избытке может даже убить еще не родившееся существо.

Первая гормональная волна готовит младенца к его рождению, вторая волна начинается с выходом его во внешний мир и заканчивается завершением родов. Но чтобы роды были завершены, необходимо чтобы были удовлетворены пять основных потребностей младенца, которые имеют прямое отношение к пяти органам чувств. Все эти потребности могут быть удовлетворены одним действием, которое должна совершить мать - поместить новорожденного в положение для кормления. Из этого положения природа получит свои пять сигналов о том, что завершается рождение и начинается новая жизнь. Пока эти пять сигналов не будут получены природой, выделение гормонов надпочечников будет продолжаться с первоначальной скоростью. Для остановки этого процесса природа не знает какого-либо другого выбора, она не умеет программировать неудачу и выброс гормонов надпочечников будет продолжаться до их критического количества, что приводит младенца к шоковому состоянию от минимального до тяжелого. Известно, что если родовые потребности не удовлетворены в течение сорока пяти минут, после выхода из лона матери, то количество этих гормонов достигает критической величины, включается сенсомоторная система младенца, и он переходит к утробному состоянию функционирования, насколько это позволяют изменившиеся условия существования. В этот период адаптация к окружающему миру угасает.

Длина пуповины младенца составляет в среднем 45 - 52 см., что точно соответствует тому расстоянию, которое позволяет младенцу сосать грудь матери, оставляя пуповину неповрежденной (в этот период пуповина является мостом между старым и новым). Она позволяет сохранять снабжение младенца кислородом, как это было в течение предшествующих девяти месяцев, и предоставляет ему достаточно времени, чтобы очистить от слизи рот, нос и дыхательные пути, подготавливая их для выполнения новой задачи - дыхания. Далее, прикладывание матерью младенца к груди для кормления, автоматически удовлетворяет его пять основных сигналов, указывающих на то, что рождение завершается. .Всем пяти органам чувств будет дан сигнал, теперь уже из внешнего физического мира, позволяющий воссоздать мост в новой ситуации, что необходимо для нормального развертывания функциональных структур головного мозга. После этого можно говорить, что рождение завершено. Кстати, в настоящее время известно, что ребенок сосет грудь матери значительно более энергично сразу же после рождения, чем в том случае, когда его принесут матери через один или два часа.

В древнем отделе продолговатого мозга, который соответствует мозгу рептилии, есть, так называемая сетчатая структура - ретикулярная формация. В ней вся сенсорная информация собирается, координируется и после первичной, грубой переработки, посылается в ретикулярную формацию среднего мозга, где она сортируется в значимые категории взаимоотношения и затем распределяется по всем отделам головного мозга для дальнейшего использования.

При родах одной из главных задач является активация сенсорных систем, связанных с ретикулярной формацией среднего мозга, которые не могут быть активированы в матке, так как она является темным, изолированным и очень спокойным миром, в котором оптимальное равновесие. И, кроме того, грудное кормление активирует челюстные суставы, которые в этот период связаны с вестибулярным аппаратом внутреннего уха, что очень важно для развития равновесия тела и звуковой ориентации в пространстве. Некоторые части сенсорной системы, такие как слух и восприятие движения тела матери, к этому времени развиты вполне достаточно. Активизация других органов чувств и соответствующих им отделов ретикулярной формации возможна только в процессе родов, когда мать, еще до отделения плаценты и перевязывания пуповины, прикладывает для кормления своего младенца к левой груди.

Пять ступеней активации сенсорных систем, необходимых для включения среднего мозга, могут происходить в любой последовательности. Поэтому и мы можем начинать рассматривать их в произвольной последовательности. Начнем со зрения: эта сенсорная система заранее, еще в лоне матери, настроена на восприятие человеческого лица. Именно лицо предназначено для немедленного распознавания младенцем, и он проводит восемьдесят процентов времени, глядя на лицо, которое при кормлении его грудью находится от него в пятнадцати - тридцати сантиметрах. В течение первых сорока пяти минут после рождения вся его зрительная система будет полностью включена (мышечная согласованность для фокусирования внешних объектов, отслеживание их движения, дальнее и ближнее зрение). Младенец теперь будет улыбаться каждый раз, когда ему будет представляться теперь уже знакомое лицо. И эти улыбки начинаются уже в первые сорок пять минут: один из сигналов природы сенсорной системой ребенка был встречен.

Следующая ступень включения сенсорных систем - включение слуха. Он уже прежде был установлен в матке, когда младенец слушал голос матери и ее сердцебиение. Большинство матерей для кормления своего ребенка начинают прикладывать его к левой груди, там, где сердце. Таким образом, младенец одновременно с кормлением начинает слушать не только голос матери, разговаривающей с ним, но и звуки ее сердцебиения. Это приводит к тому, что, перебрасывается еще один мостик между внутренним и внешним отождествлением.

Сам процесс кормления является третьей ступенью отождествления во внешнем мире. Он передает младенцу вместе с молоком не только иммунитет матери, приобретенный ею за период предшествующей ее жизни, но и вводит в его организм вещество, противодействующее избытку адреналовых гормонов системы надпочечников, возвращая гормональную систему младенца в спокойное состояние. Что еще важно -ни у одного из млекопитающих нет такого жидкого молока, как у человека. И это имеет определенный смысл. Дело в том, что тогда младенец должен питаться в день как минимум шесть раз, но нередко и значительно больше. В результате ребенок получает постоянную активацию своих сенсорных систем, что необходимо для развития его будущего интеллекта.

А теперь четвертая ступень развития сенсорных систем младенца - тактильная. Во всех культурах уже миллионы лет это осуществляется прикосновением кожи к коже. Матери нежно поглаживают тела своих младенцев, а другие млекопитающие стимулируют область кожи своих детенышей постоянным лизанием. Предотвратите эту деятельность, и детеныш животного не выживет. Нервные окончания кожи ребенка не могли быть достаточно развиты во время его нахождения в матке, где они были закрыты сыровидной смазкой и слоем околоплодной жидкости, а нежное поглаживание матерью кожи ребенка, пробуждает эти нервные окончания к жизни.

Теперь большинство сенсорных систем ретикулярной формации как древнего так и среднего мозга активизировано и они становятся работоспособными. Сенсорная информация, идущая из внешнего мира, теперь может беспрепятственно включаться в функцию древнего и среднего мозга. Механизмы, которые природа готовила миллионы лет, введены в действие.

И, наконец, осталась еще одна сенсорная система - обоняние - последний сигнал, идущий из внешнего мира, необходимый для полного включения среднего мозга. Новорожденный может мгновенно выделить запах своей матери из множества запахов других матерей и будет цепляться за него. Удовлетворение этой его потребности опять-таки связано с универсальным положением младенца при его кормлении.

Ключом к налаживанию мостов между внутренним и внешним отождествлением является ретикулярная формация среднего мозга, которая выполняет не только анализ и синтез, поступающей сенсорной информации из внешнего мира, но и способствует развертыванию остальной деятельности этого участка головного мозга. Качественное состояние среднего мозга, которое будет достигнуто в этот период, в дальнейшем будет сказываться на формировании оттенков внутренних и внешних реакций человека в течение всей его последующей жизни.

Рождающийся ребенок не может самостоятельно предоставить необходимую стимуляцию для запуска древнего мозга, и при рождении это должно обеспечиваться матерью.

В первые семь - двенадцать месяцев жизни младенца сознание его находится на уровне древнего мозга, и после того, как сенсомоторная система как-то сформировалась заботами матери, младенец может начинать собственный поиск сенсорного опыта.

Несмотря на то, что средний мозг в это время вовлечен в обработку сенсорной информации, он не является местонахождением младенческого сознания. По существу, ребенок на этой стадии развития находится на уровне сознания рептилии. И для того, чтобы сознание было перемещено в средний мозг, мать должна постоянно стимулировать сенсомоторную систему своего малыша. Полное функциональное включение среднего мозга происходит в течение периода от двух до трех лет после рождения, но на первом году жизни именно он является "сердцем" сенсомоторной системы, которая должна получать свою стимуляцию так же, как тело должно получать свою пищу.

Становление сознания новорожденного происходит под влиянием сенсорных стимулов, которыми он сам обеспечить себя не может, но не менее важны и эмоциональные стимулы, которыми новорожденного должна так же обеспечивать его мать. Эмоциональные стимулы активизируют те структуры среднего мозга, которые отвечают за взаимоотношения ребенка с внешним миром.

Если поместить две клетки из сердечной мышцы в питательную среду достаточно близко друг от друга, то прежде асинхронные их сокращения синхронизируются. Пульсирующие энергетические поля в этом случае перекрывают друг друга, объединяя их в одну функциональную систему. Каждое человеческое сердце имеет в себе миллиарды таких клеток и потому насколько большим может быть то пространство, которое может быть перекрыто двумя сердцами - сердцем матери и сердцем ребенка, когда он находится у ее левой груди. Физическая близость двух сердец является мощным эмоциональным стимулом для среднего мозга. Происходит в буквальном смысле сердечная беседа, которая берет свое начало еще в лоне матери и для укрепления отождествления во внешнем мире продолжается и после рождения.

Теперь можно понять, почему матери инстинктивно чаще помещают младенцев к левой груди, потому что там удовлетворяются все родовые сигналы и за короткое время производство адреналовых гормонов надпочечников восстанавливается до нормального уровня. Рождение завершено. Программа, совершенствующаяся миллионы лет, реализовалась успешно. Младенец теперь находится в состоянии совершенного бодрствования (хотя и спит по желанию). Он готов отвечать на внешние раздражители в расслабленной позе, его глаза сфокусированы и все впитывают, его руки открыты для исследования всего в пределах их досягаемости. И он улыбается на каждое новое лицо в той благоприятной обстановке, ради которой он отказался от ограниченной, но безопасной жизни в лоне матери. Он оставил рай ради полного неизвестности мира И обучение началось. И это не только восприятие, но и великое движение. Движение от известного к неизвестному. Хорошо сформированные структуры древнего и среднего мозга будут фундаментом для развития в нем всего высшего, присущего только человеку.

Через грудное кормление осуществляется непрерывная связь с матерью, которая сигнализирует в средний мозг о благополучии, благодаря чему сенсомоторные отделы его ретикулярной формации вступают в гармоничную связь с его эмоциональными структурами. В результате у младенца наблюдается постоянно приподнятое эмоциональное состояние, полное интереса и энтузиазма.

Это очень важный период жизни ребенка, потому что в это время налаживаются связи между древним мозгом, который отвечает на внешние воздействия грубо и агрессивно, и средним, делающим эти реакции тонко координированными и адекватными. Одновременно происходит укрепление мостов между прежним внутренним миром и внешним, в который привела судьба это маленькое существо.

Благодаря этому, перемещение сознания с уровня древнего мозга в структуры среднего произойдет на десять - двенадцать месяцев раньше, чем у не отождествленного ребенка. В дальнейшем такой ребенок, уже будучи взрослым, будет социально более адекватен, разумен и способен к интуитивному пониманию состояния другого человека или ситуации.

В нашем компьютеризированном мире передовых технологий человек перестает быть живым существом, он становится частью гигантской индустриальной машины, он перестает быть личностью. И отношение к человеку как к шестеренке или какой-либо другой детали начинается еще задолго до его рождения. Если несколько отстраниться и посмотреть на все происходящие события, посмотреть на все сразу и увидеть не только действия и чувства других людей, но и свою роль, которую мы играем в этом водовороте, то сравнение нашего мира может быть только с одним местом во вселенной - с адом. Да, мы живем в аду и почти всегда не знаем об этом. Для нас это естественная среда обитания, так же как для ребенка родившегося в изоляции и не ведающего о существовании внешнего прекрасного мира, будет казаться естественным все, что происходит вокруг него. Что же можно сказать о рождающемся человеке, который из рая, в котором он находился в течение девяти месяцев, попадает в совершенно чуждую и в каждом своем мгновении пугающую среду? Как мы, взрослые, разумные люди встречаем его? Уже с первых минут мы начинаем втискивать его в предуготованное для него место в человеческой социальной машине. И он кричит от страха и боли, нередко болтаясь вниз головой, схваченный бездушной рукой взрослого человека. Он задыхается от нехватки кислорода, так как разумные взрослые считают что пуповину надо перевязывать сразу же после появления младенца на свет. Затем взрослые хватают его и насильно раскрыв глаза, закапывают туда какую-то жгучую жидкость. И вместо полумрака и тишины его нередко встречает ослепительный свет и грохот голосов взрослых. Вместо любви и нежности - лица в масках, которые довольны, что все, по их мнению, закончилось благополучно. Благополучно для взрослых, но можем ли мы это же самое сказать о младенце? Производство адреналовых гормонов продолжается, не ослабевая, так как рождение для ребенка еще не закончено, и система младенца ожидает необходимых стимулов, но вместо завершения родов младенец подвергается непрерывной рестимуляции через травму и производство гормонов остается на критическом уровне в течение десяти - двенадцати недель, вместо одних суток.

Поражение мозга новорожденного в связи с кислородной недостаточностью наблюдается в двадцати - сорока процентов случаев, но куда большим ущербом является отсутствие отождествления с матерью. Взамен отождествления новорожденный будет физически запечатлевать тот конкретный стимул, который ему предоставляется - это белый потолок и одеяло. И младенец переживает депривацию эмоционально-интуитивных сигналов от матери и, к сожалению, без постоянных сенсорных раздражителей и обновления стимулов воссоединения не возникнут необходимые связи между древним и средним мозгом.

В любом случае основной мишенью ущерба будет ретикулярная формация среднего мозга - сердце воссоединения между матерью и ребенком, ребенком и миром, ребенком и обществом, а со временем между мужчиной и женщиной. В результате отсутствия отождествления возникает принудительная система привязывания, со своими реакциями выживания; стремление к физическому обладанию всем, что находится вокруг него, стремление цепляться за все, что способствует самоутверждению. И все это происходит только потому, что недоступна никакая другая форма взаимоотношений.

Привязанность и обладание адекватно, когда они находятся под мощным влиянием отождествления, и разрушительны, когда действуют только из ретикулярной формации древнего мозга (рептилийный центр).

Ребенок, вынужденный иметь поведение привязанного, ограничен слабой физико-сенсорной системой и поврежденной эмоциональной системой. В связи с этим, он не способен в полной мере уравновешивать в себе происходящие вокруг него различные физические явления. У не отождествленного ребенка нет другого выбора, как стараться обладать своим переживанием, когда он хватается за свое одеяло - свой первоначальный стимул, который ему подсунули вместо лица матери. По человеческое сознание может существовать только через взаимоотношения, а при отсутствии отождествления он будет воспринимать все возможные встречи, как предлоги для обладания, а в дальнейшем и господства.

Известно, что в повседневной жизни ребенку необходимо постоянно видеть хотя бы одного близкого человека, и одни и те же вещи домашнего обихода, чтобы не нарушать непрерывности сознания, но часто условия, в которых оказывается ребенок в раннем возрасте, не позволяют сохранять эту непрерывность, что приводит в дальнейшем к всевозможным отклонениям развития сознания от нормы. Разумеется, нельзя считать нормальными условия, при которых мать вынуждена каждое утро спешно нести своего ребенка в ясли, чтобы после этого вовремя добраться до своей работы. И эта проблема касается не только матерей - одиночек, которые должны содержать себя и своего ребенка, но и тех семей, где отцы не могут, в силу определенных внешних обстоятельств, прокормить свою семью, состоящую всего из трех человек. И в то же время мы слышим настойчивые разговоры на государственном уровне о необходимости воспроизводства населения страны и повышения уровня рождаемости.

В результате неправильного ведения родов, когда прерывается отождествление ребенка с матерью, а в дальнейшем, происходит нарушение непрерывности сознания, мы получаем патологию отношений между взрослыми людьми. Не отождествленный мужчина обращается с женщиной как с предметом удовольствия, физического обладания и власти. Стремление к власти, господству, преследование только своих эгоистических целей, когда не принимается во внимание положение и состояние других людей — это естественный тип поведения не отождествленных людей

При нарушении последовательности раскрытия функциональных мозговых систем человеческое "я" расщепляется между двумя состояниями, когда отождествление остается заключенным в примитивной форме древнего мозга, при раскрытии со временем более высоких структур центральной нервной системы. Возникает своеобразное состояние состязания между древними структурами и структурами среднего мозга и состояние войны с супер-эго высших отделов центральной нервной системы. В результате не произошедшего отождествления высшие сенсорно-эмоциональные отделы нервной системы чувствуют постоянный сенсорный голод. И человек, сенсорно обделенный, стремится к сенсорному насыщению и все же никогда не удовлетворяется. Отсюда неутолимая страсть современного человека к всевозможным событиям, которые могут принести необходимые для него острые ощущения. Отсюда же происходит потребность человека в фильмах, заполненных жестокостью, кошмарами, сексом. И все это делает человека агрессивным и нетерпимым. А когда такой человек оказывается у власти, то особенности его характера могут иногда иметь для тех, кто находится под его влиянием, фатальные последствия.

В результате отсутствия отождествления у человека развивается поведение привязанности, для которого характерно не только эмоциональная отсталость и тревога, но и ярость, раздражение от бессилия, что приводит к тому, что мы начинаем чувствовать себя жертвами внешнего мира. Когда в 1979 году в США были проведены исследования, целью которых было определение причин преступности, то через два года в своем отчете специальная комиссия назвала одной из главных причин жестокий способ, которым мы приносим детей в наш мир а следующие пять причин автоматически вытекали из первой.


ПОТЕРЯННЫЙ И ВОЗВРАЩЕННЫЙ РАЙ

8 Потерянный и возвращенный рай

Конечно, после прочтения предыдущей главы возникает вопрос, а каким же должен быть процесс перехода человека из места, где он был защищен от бездушности и грубости внешнего мира, где он получал все необходимое для своего существования и роста? Каким должен быть процесс рождения, который не ломал бы психику человека на всю его последующую жизнь?

В материнском лоне ребенок проходит этапы всей предшествующей эволюции жизни на земле.

Вначале это эмбрион, маленький росток, неподвижный, но непрерывно делящийся, который в один прекрасный день закончит свою стадию растения и станет плодом. В этот период его будет поглощать движение, идущее от центра туловища к периферии. Плод двигается и наслаждается этим в своей пьянящей свободе. В этом золотом возрасте маленькое существо не имеет веса и не имеет никаких преград. Его носят воды, давая ему свободу рыб. В этот период околоплодный пузырь растет быстрее, чем малыш и ему хорошо пребывать в царстве, которое не имеет границ. Если иногда он и коснется их то, как ему покажется, они тут же отодвигаются вдаль. Существуют исследования этого периода жизни ребенка, которые свидетельствуют, что лица малышей этого возраста ничего кроме безмятежности и восторга не выражают.

Во второй половине беременности все меняется, потому что ребенок начинает расти быстрее, чем околоплодный пузырь. Теперь он все чаще и чаще встречает стены, которые стесняют его свободу. Прежде почти безграничное царство становится тюрьмой и начинает сжимать своего пленника. Ребенок приноравливается, пригибает голову, старается стать меньше. Конечно, он не знает, что это растет он сам.

И вот однажды тюрьма оживает и начинает, как удав сжимать свою добычу. И это будет продолжаться целый месяц, последний месяц беременности, подготавливая узника к заключительной буре. Вначале пленник пугается, но потом ему даже понравятся эти объятья и ласки. И когда возникает новое мягкое ласковое сжатие, он дрожит от удовольствия, подставляя спину и пригибая голову.

Но однажды эти ласки кончаются. Прежде нежные сжатия превращаются в ураган. Сила, прежде нежно сжимавшая ребенка, теперь не обнимает его, а раздавливает. Изо всех сил ребенок противится этому. Но он не может противостоять этой огромной, сумасшедшей силе. Сжатые плечи, прижатая голова, сердце, готовое разорваться. Страх охватывает все маленькое существо. Стены сжимаются снова, и тюрьма становится воронкообразным туннелем. И узник стремится вырваться из своей тюрьмы, для этого он делает неимоверные усилия. А окружающие его стены сжимаются еще сильнее. И, наконец, происходит взрыв! Стены рушатся, тюрьма исчезает... Вокруг пустота. Пугающая свобода, но... "Я существую"... Ребенок переполнен тревогой, потому что уже ничто не сжимает его спину. Он кричит от страха. Как понять этого малыша и как успокоить его?

Для того чтобы не было трагедии рождения человека необходимо говорить с рождающимся младенцем на его языке, на том самом языке, на котором говорят все влюбленные. Но влюбленные не говорят друг с другом, они касаются один другого, а чтобы язык касаний был более красноречив и понятен, они даже гасят свет и в сумраке, слегка касаясь своими руками и телами, они ведут разговор, нежно обнимая друг друга.

Точно так же нужно разговаривать и с новорожденным, руками нежными и любящими, которые очень спокойно почти незаметно помогают происходить чуду рождения. Но сначала давайте погасим свет. Как можно любить при свете прожектора. А сумрак умиротворяет и успокаивает.

А теперь создадим тишину. Правда, мы очень любим поговорить. Создать тишину, быть внимательным к другому, выслушать его, а тем более почувствовать без слов. К этому надо готовиться. Этому еще надо поучиться. Женщина, которая рожает в тишине, да еще и в полумраке - это совсем неожиданная для нее обстановка, она застает ее врасплох настолько, что может быстро привести к панике.

Тем не менее, все присутствующие должны двигаться неторопливо и говорить очень мало и если можно, то даже шепотом. А когда ребенок появится, прекратить всякий разговор, даже самый тихий. Вот и он! Сначала голова, затем руки, которым помогают освободиться, просунув по пальцу подмышки. Поддерживая, таким образом, ребенка его поднимают, стараясь не трогать его голову, и кладут прямо на материнский живот. Он сейчас по размеру и форме точно соответствует малышу. И еще, это место позволяет сохранить пуповину целой.

Совершенно неправильно и жестоко перерезать пуповину сразу же после появления ребенка из материнского лона. Пуповина должна быть сохранена до тех пор, пока она пульсирует. Мы должны помнить, что воздух, быстро наполняя легкие малыша, производит эффект ожога. Это можно сравнить с вдыханием во внутрь легких плотного табачного дыма некурящим человеком.

Дышать - это значит, быть в согласии с универсальным вечным пульсом. Дыхание - это встреча двух вселенных, когда внешний мир и мир внутренний пытаются соприкоснуться. Воздух и кровь текут навстречу друг другу и стремятся слиться. Кровь приходит в легкие темная, обессиленная, обремененная отходами, постаревшая. Здесь она освободится от своего бессилия, от своей старости и наполнится энергией и молодостью, и снова живая и алая погрузится в глубину большого круга кровообращения, снабжая энергией и кислородом ткани всего организма. А сердце как опытный уличный регулировщик распределяет непрекращающийся поток крови, направляя ее в нужные русла. Если до рождения кровь плода для своего обновления притекала к плаценте, которая выполняла функцию легких, то после рождения происходит революция. Кровь до сих пор текущая через пуповину устремляется в легкие. Ребенок берет на себя дыхание - обогащение крови своими легкими. В этой функции он становится независимым от матери. И это только первый шаг. Во всем остальном он еще полностью зависим от нее.

Появившийся на свет младенец, после двух - трех громких вскриков, быстро успокаивается. И в наступившей тишине начинает зевать, что-то лепетать, потягиваться, как будь-то в эту жизнь он вошел после долгого сна. И это с непривычки удивляет и даже пугает, так же как пугало бы улыбающееся лицо рожающей женщины.

Аноксия - это недостаток кислорода, к чему очень чувствительна центральная нервная система. Ребенок, который испытал нехватку воздуха, может получить непоправимую травму мозга, которая потом будет давать о себе знать в течение всей его жизни. Поэтому при рождении ребенок не должен ни на мгновение испытывать недостатка кислорода и природа об этом своевременно позаботилась. Она сделала так, что во время этого опасного переходного периода младенец получает кислород из двух источников - через свои легкие и через пуповину. Пуповина продолжает питать ребенка кислородом до тех пор, пока легкие не примут на себя смену. И пуповина, после того как ребенок уже вышел из лона матери продолжает пульсировать еще очень долго - четыре или пять минут. Теперь, получая кислород через пуповину, защищенный от аноксии, ребенок может, не спеша привыкать к легочному дыханию. И едва ли при этом он будет кричать. Для того чтобы это чудо произошло, нужно просто немного терпения, не нужно ничего ускорять, нужно дать время ребенку привыкнуть.

Перерезать пуповину немедленно, значит грубо лишить мозг кислорода. На такой садизм все существо ребенка очень бурно реагирует: паника, возбуждение, душераздирающие крики. Преждевременным отсечением пуповины создается самый значительный стресс. Это одинаково, что пережать горло, когда становится невозможным ни вдохнуть, ни выдохнуть. Надпочечная адреналовая "система тревоги" в этот период работает на всю свою мощность, включаются все защитные системы маленького организма. Еще бы, вместо ласковой встречи, которая должна была состояться в человеческом большом мире, его встречают попыткой удушения. И это приводит к появлению условного рефлекса - жизнь это то, от чего нужно защищаться, а для этого нужно быть агрессивным.

И все выглядит иначе, если пуповина цела. Мозг ни на мгновение не лишается кислорода. Наоборот, он получает его из двух источников. И кровь без толчка меняет свою дорогу, плацентарное дыхание плавно заменяется на легочное. При выходе ребенка наружу, прежде сжатая грудная клетка расширяется, и это автоматически приводит к вдоху. И это производит эффект ожога. И ребенок делает в ответ яростный выдох, он выталкивает воздух - это крик, но, потом... Следует пауза, иногда перед этой паузой крик повторяется два или три раза. В это время не надо спешить, дайте ему прийти во внешний мир в своем темпе и ритме. Дальше будет проще, потому что дыхание будет установлено без насилия и спешки.

Как устроить малыша на материнском животе? Положите его спинкой вверх, подвернув под него ручки и ножки. Это привычное для него положение. Из него он начнет свое движение вперед, к распрямлению, вытягиванию, раскрытию в собственном темпе и ритме. Кроме того, положение ребенка на животике позволяет, видеть, как дыхание наполняет тело малыша. В это время он целиком - дыхание, волны которого пробегают по его спинке от затылка до поясницы.

По мере того, как дыхание заполняет тело малыша, мы видим, что начинает происходить чудо. Вот ручка, чаще всего правая, начинает освобождаться из-под живота. Эта ручка вытягивается, осторожно трогает материнский живот и возвращается обратно. Затем на такое же движение решается другая и исследует то обширное, кажется бесконечное пространство, в которое судьба привела маленького путешественника.

А теперь ножки, они вытягиваются одна за другой, двигаются, ищут опору, встречают пустоту. Чтобы успокоить их, надо предложить им поддержку, надо помочь им найти опору, чтобы они могли оттолкнуться. И все пришло в гармонию, все движется вместе, нет ни одной части тела ребенка, которая не было бы заполнена движением и теперь ребенка можно положить на бочок. Головки лучше совсем не касаться. Она так много вынесла, прокладывая дорогу рождению, и любые прикосновения напоминают ей малоприятные переживания. Рождение уже закончилось. Пуповина не пульсирует. Вот тогда ее перерезали и можно не спеша переходить к следующему этапу.

Пусть руки, касающиеся ребенка, будут нежными и сильными. Их движения должны быть медленными и не резкими. Они не только ласкают ребенка, но и массируют его. Вот они пробежали по спинке. Пусть они легко сожмут ее, как это только что происходило в матке. Это происходит, когда еще бьется пуповина. Пусть он узнает в прикосновении этих рук ту мать, которая ласкала его в последний месяц его пребывания в ее лоне. Руки спокойно и нежно поглаживают спинку малыша, точно мягкие волны, проходящие по всему телу то в одну, то в другую сторону.

Через руки младенец чувствует все. Возбуждение или спокойствие, нежность или насилие. Он знает, любят его или равнодушны к нему, или же, что совсем плохо, не желают его.

Для женщины испытание закончено. Для малыша оно только начинается. Пусть руки матери просто полежат на спинке ее малыша, не двигаясь и не высказывая нетерпенья, спокойные, любящие, а не дрожащие и экзальтированные. Через такие руки к ребенку переходит любовь, умиротворяя и успокаивая его.

Гиппократ считал, что к концу беременности ребенок чувствует, что его жизненные запасы истощаются и, чтобы спастись, ему нужно бежать из пещеры, которая его укрывала. Для этого он начинает толкаться ногами, пробивая себе путь к свободе.

Все правильно. Именно в теле ребенка образуется гормон, ответственный за начало схваток. Похоже, что ребенок сам решает, когда ему надо родиться. Во всяком случае, он яростно борется за свое рождение. Но, родившись, он вдруг обнаруживает, что "мама", которая прежде нежно обнимала его, исчезла. И тогда руки матери успокаивают ребенка, говоря ему: "я здесь, рядом с тобой, мы спасены оба, я и ты".

Теперь ребенок навсегда покинул лоно своей матери, но они снова встретились, и по новому открыли себя друг другу. Но предстоит еще один шаг, который откроет малышу, что отделение от матери несет не только боль или испуг, но и радость. Для этого в заранее подготовленную маленькую ванну, в которой вода будет иметь температуру 38 -39 градусов, бережно опустим ребенка. И как только он окажется в воде, его вес исчезает, он становится таким же невесомым, каким только что был в лоне матери. И тогда первое разделение становится радостью. Ребенок полностью доверяется рукам, поддерживающим его в ванне и все в малыше, что еще оставалось зажатым, напряженным начинает оживать и двигаться.

Удивительно! Ребенок открывает глаза, огромные и внимательные, которые спрашивают: "где я, что со мной происходит? И мы видим, что перед нами, без всякого сомнения - личность. Только страх перед происходящим и перед неизвестным заставлял его закрывать глаза. Перед этими вопрошающими глазами думать, что новорожденный не видит и не слышит - невозможно. Скорее, это мы были прежде слепыми и глухими.

И теперь свободный от страха младенец начинает изучать свое новое царство. Малыша снова поглощает движение. Голова медленно поворачивается то в одну, то в другую сторону, оживает и открывается одна ладонь, она всплывает и исследует пространство. Затем другая отправляется в тот же путь вслед за первой. Они касаются одна другой и снова расходятся.

Ноги, прежде робкие и поджатые, начинают выпрямляться. Вот одна из них встретила край ванны и отталкивается от нее. Это движение то одной, то другой ножкой повторяется. Ребенок испытывает удовольствие, он играет. Он весь поглощен исследованием окружающего его пространства и в то же время своего тела. Его уже ничто не пугает, потому что все хорошо. Он весь поглощен движением, все в нем живет и движется в полной гармонии.

Теперь, когда все страхи рассеяны, настало время покинуть водную среду. Выходя из воды, он вновь обретет тяжесть своего тела и чтобы она не тяготила его, нужно чтобы это доставило ему удовольствие. Будем вынимать малыша из воды медленно. Почувствовав тяжесть своего тела, он испускает крик, но мы снова опускаем его, и вес снова исчезает. Затем снова вынимаем. Тело то становится легким, то снова приобретает вес. Это как игра и вскоре она становится приятной малышу. Теперь можно окончательно покинуть ванну. Его кладут на предварительно подогретые пеленки и заворачивают, оставляя свободными ручки и голову. Он еще не привык к холодному миру людей и в мягком белье из хлопка ему будет тепло. Ребенка кладут на бочок, не на спинку, и в этом положении он может сколько угодно шевелиться в свое удовольствие. Еще раз поддержим его за спинку, чтобы он снова почувствовал опору позади себя и оставим его одного, этим самым, давая ему познать неподвижность. И малыш остается спокойным, потому что доверяет нам и свободен от страха и вместо того, чтобы защищаться от нового, он принимает его. Иногда он, возможно, испустит крик, но это будет протест или удивление, но не страх или боль.

И так, большое путешествие из одного мира в другой приходит к концу. Полностью пробудившись, преисполненный благополучия ребенок встречает материнскую грудь.


ВОСПОМИНАНИЯ О ЗАБЫТОМ

9 Воспоминания о забытом

Каждому психологу известно так называемое "окно Якоба", состоящее из четырех уровней познания себя:

- то, что известно о себе самому человеку и другим людям;

- то, что известно о себе самому, но неизвестно другим;

- то, что самому о себе неизвестно, но известно другим;

- то, что неизвестно о себе ни самому, ни другим.

Этот последний уровень познания себя и является целью многочисленных работ Станислава Грофа. Особенно интересными являются его исследования перинатальных переживаний, в которых он прикоснулся к тайне, может быть, самого драматического этапа человеческого существования - рождения. То есть, это переживания, как бы воспроизводящие различные стадии пребывания в утробе матери, когда будущий человек испытывал полный блаженства покой и ощущения слияния с матерью, которые вдруг так неожиданно для него заканчивались катастрофой - рождением. В этот период сокращения матки приводят к сдавливанию плода и жестокому дискомфорту; "борьба за выживание" - проход по родовым путям; и наконец, освобождение, облегчение, первый вдох, пересечение пуповины и, окончательное отделение от матери.

Переживания взрослых людей в сеансах с применением ЛСД, проводимых учеными, показали, что они описывают весьма реалистические сложные воспоминания своего эмбрионального существования. Они ощущают себя очень маленькими с типичными диспропорциями головы и тела и могут чувствовать также окружающую их жидкость, а иногда даже и пуповину. Конечно, воспоминание своего эмбрионального периода происходят на фоне уже имеющегося жизненного опыта, который не может не включаться в картину переживаний, но все же, как видно из исследований, он занимает второстепенное место.

Продолжая описывать свое пребывание в утробе матери, они рассказывают о блаженном, недифференцированном, океаническом состоянии сознания, переживании космического единства, когда не существует деления на субъект - объект. При этом они испытывают ярко выраженные положительные реакции, такие как мир, покой, радость, безмятежность и блаженство. Барбара Энн Бреннан эти состояния связывает с единством зарождающегося человеческого существа с его Высшим "Я". В этот период они переживают особое чувство сокровенности, переживание чистого бытия и богатство проникновения в космическую гармонию. Иногда исследуемые говорят о вневременное™ настоящего момента и утверждают, что они касаются бесконечности. Они указывают на невозможность выразить переживания человеческим языком, и подчеркивают ошибочность тех выражений и слов, которые используются людьми для передачи природы этих событий.

Описание космического единства обычно полно парадоксов. Они, например, могут говорить об этом опыте, лишенном содержания и все же содержащем в себе все. Этот период характеризуется полной утратой своего эго и расширением сознания, которое расширилось, чтобы обнять всю вселенную.

Вот что рассказывает один из исследуемых о своих переживаниях: это было похоже на то, как если бы были сорваны и отброшены многочисленные слои толстой грязной паутины или, как если бы слабое и расплывчатое изображение на киноэкране или телеэкране было сфокусировано и исправлено неким невидимым космическим техником. Сцена открылась, и невообразимое количество света и энергии охватило меня и устремилось тонкими вибрациями сквозь все мое существо. На одном уровне я все еще был зародышем, переживающим высшее совершенство и блаженство... На другом уровне я стал все вселенной; я был свидетелем представления макрокосмоса с бесчисленными пульсирующими и вибрирующими галактиками и был им (зародышем) в то же самое время. Эти лучистые и захватывающие дух космические перспективы перемежались с переживаниями столь же чудесного микрокосмоса - от пляски атомов и молекул до возникновения жизни и биохимического' мира индивидуальных клеток. Впервые я переживал вселенную такой, какова она есть в действительности - непостижимой тайной, божественной игрой энергии. Все во вселенной оказалось сознательным. После того, как я допустил возможность сознания у зародыша, я подошел к еще более удивительному открытию: сознание пропитывает собой всю вселенную. Я достиг нового чувства гармонии и самопринятия и глобального понимания существования, которое трудно поддается определению. Долгое время я чувствовал себя так, как будто я состою из чистой энергии и чистых духовных вибраций, совершенно не сознавая своего физического состояния. И я неожиданно понял послание стольких духовных учителей о том, что единственная революция, которая что-то может изменить, - это внутренняя трансформация каждого человеческого существа".

Находясь в состоянии благоговения и смирения, осознавая свою незначительность, исследуемые в то же время испытывают чувство, что они наделены космическими размерами и даже отождествлены с Богом. Они могут воспринимать себя и остальной мир как существующий и несуществующий в одно и то же время, формы материальных объектов - пустыми, а пустоту, как обладающую формой. Человек в этом состоянии чувствует, что получает доступ к прямому знанию, путем проникновения в суть всех космических явлений. Мир представляется как место невыразимого сияния и красоты. Вселенная становится тайной, которую следует пережить, а не загадкой, которую надо разгадать. Все кажется совершенным, все есть, как оно должно быть. Даже зло, для человека, находящегося в этом состоянии ума, кажется не имеющим значения.

Как и в случаях оптимальных условий существования в матке, описанных выше, исследуемые взрослые в специальных сеансах с применением ЛСД, или же в состоянии гипнотического или медитативного погружения, приводят очень яркие описания своего существования в качестве плода. Они могут иметь специфические ощущения эмбриона и переживать различные степени внутриутробного страдания. Эти страдания могут быть вызваны или механическим соперничеством с близнецом, физической болезнью матери, ее эмоциональными потрясениями в виде тревоги или агрессии, попыткой аборта, приема лекарственных средств и другими всевозможными вредными факторами.

Это сопровождается различными эмоциональными и физическими реакциями. Еще не родившееся существо может ощущать ужас смерти от надвигающейся опасности, от которой он никакого спасения не видит. В результате у испытуемого может возникать чувство слабости, головокружения, головной боли, чувства озноба, могут появиться симптомы пищевого отравления - тошнота, диспепсия усиление перистальтики и газы в кишечнике. Нередко эти состояния сопровождаются неприятными вкусовыми ощущениями во рту, дрожью и локальными подергиваниями мелких мышц.

Вот как описывает один из испытуемых свое состояние, вызванное приемом матерью каких-то химических веществ: "я почувствовал себя сильно уменьшенным в размере, а моя голова была значительно больше относительно тела и конечностей. Я находился в подвешенном состоянии в жидкой среде и какие-то вредные химикалии проникали в мое тело через пупочную область. Используя некоторые рецепторы, я определил эти влияния как вредные моему организму. Я мог так же по вкусу воспринимать вредное качество входящих веществ; ощущение, как казалось состоит из вкуса смеси йода с разлагающейся кровью или со старым бульоном.

Когда это происходило, я осознавал, что эти токсические примеси имели какую-то связь с состоянием и деятельностью материнского организма. Иногда я мог различить влияния, .которые вызывались факторами питания - приемом алкоголя, неподходящей пищей или курением; в другой раз я воспринимал это как химические медиаторы эмоций моей матери: тревога, нервозность, гнев, противоречивые чувства относительно беременности и даже сексуальное возбуждение".

Особенно яркими являются переживания, связанные с рождением, когда субъект чувствует себя поглощенный борьбой жизни и смерти. Это период, когда внутриутробное существование приходит к концу, мир плода нарушен вначале посредством химических влияний, позднее грубыми механическими схватками. Это создает ситуацию полной неопределенности и жизненной угрозы с различными признаками физического дискомфорта. В этой фазе маточные схватки захватывают плод, но шейка матки закрыта, и пути наружу нет. Мать и ребенок становятся источником боли друг для друга и вступают в биологический антагонизм и конфликт.

Существуют различные варианты продолжительности этой стадии. Можно предположить, что это переживание более опустошительно в случае патологических родов с большой продолжительностью, вызванной узким тазом матери, ненормальным положением плода, недостаточными маточными схватками, крупным размером ребенка и другими видами осложнений. И, конечно, что страх и замешательство неопытной матери или отчетливо негативное или в сильной степени двойственное отношение матери к не родившемуся ребенку или к самому процессу родов может сделать эту фазу более трудной (как для матери, так и ребенка). Такие чувства могут вмешиваться в физиологическое взаимодействие между маточными схватками и открытием шейки матки. Этот период переживается, как пребывание в аду или же, как состояние, когда нет никакого выхода. Субъект чувствует себя запертым в сюрреалистическом мире и испытывает невероятные физические и психологические пытки. Это переживание сопровождается поразительным затемнением визуального поля зловещими цветами. Ситуация кажется абсолютно невыносимой и в то же время бесконечной и безнадежной; бежать некуда ни во времени, ни в пространстве. Часто субъект чувствует, что даже самоубийство не прекратит ее и не принесет облегчения.

Так как подобного рода переживания происходят у взрослого человека, имеющего определенный жизненный опыт, то на эмоциональные состояния, рождающегося младенца, накладываются картины приобретенных к этому времени знаний, соответствующих этим переживаниям. И если на глубоких уровнях они ассоциируются с различными понятиями ада, с ситуациями невыносимого физического, психологического и метафизического страдания, которое никогда не кончится, то в более поверхностном варианте переживается как ситуация, развертывающаяся в этом мире. При этом человек может осознавать различные аспекты своего существования, как безобразные, злые и безнадежные. Наша планета воспринимается на этой стадии как апокалиптическое место, полное ужаса, страдания, войн, эпидемий, несчастных случаев и природных катастроф. И в это время невозможно обнаружить или оценить что-то хорошее во вселенной или какие-либо положительные аспекты человеческой природы, приятные эпизоды в жизни, естественную красоту или совершенство художественных творений. Типичным для этой ситуации является идентификация с гонимыми, отверженными и подавляемыми. Субъект может чувствовать себя тысячами солдат, погибших на полях сражений всего мира с начала времен, или узниками концентрационных лагерей, они переживают себя как больные, умирающие от неизлечимых болезней, как дряхлые, теряющие память старики, как обитатели сумасшедших домов, лишенные надежды их покинуть.

Для человека, переживающего период своего рождения, человеческая жизнь кажется лишенной всякого смысла, существование же -нелепым, уродливым и абсурдным, а поиск смысла жизни - совершенно пустым и заведомо обреченным на неудачу. Люди кажутся брошенными в этот мир без какой-либо возможности выбора. Единственно неопровержимым в жизни является факт, что длительность ее конечна и это как Дамоклов меч, висящий над ними и уничтожающий любую надежду на то, что что-либо имеет значение.

В это время он может ощущать, что его агония рождения идентична его агонии смерти, которую ему предстоит пережить в конце своей жизни. Мы страдаем, когда рождаемся и умираем в страдании. Что бы мы ни пытались делать в промежутке между ними, это не может изменить тот факт, что мы равны в смерти и что, так же как мы вступили в этот мир беспомощными и голыми, не имея ничего, и так же мы его покинем. И те, кто достиг выдающейся славы и власти или приобрел невообразимые богатства, в свой смерти, как личности, ничем не отличаются от обычных людей или нищих. В этот период приобретает глубокое значение выражение: "Ты прах и в прах вернешься".

Человек, оказавшийся в западне ситуации "нет выхода", ясно видит бессмысленность человеческого существования и все же испытывает отчаянную жажду найти смысл жизни. Эта борьба часто совпадает с тем, что переживается, как попытки плода выйти из закрытой матки и спасти свою жизнь. Невозможная задача отыскать смысл жизни может оказаться в этой ситуации необходимым условием рождения в мир и прекращения невыносимой ситуации.

Типичные физические симптомы в это время включают в себя огромное давление на голову и тело, звон в ушах, мучительные боли в различных частях тела, чувство удушья, давление на область сердца, приступы жара и холода. Непреодолимая и разрушительная сила давит со всех сторон на беспомощного человека, создавая угрозу выживанию и целостности тела. Создается ситуация, из которой нет другого выхода кроме смерти! И, кажется, что теперь придется нести изнуренное, переполненное болью тело через дни, годы и десятилетия. Затем возникает ощущение, что его проталкивают сквозь внутреннее, клеточное страдание и это делается за него, и он сам не может ни включить, ни выключить этого. Появляется ощущение, что ты пойман в клетку, завяз, и дальнейшая судьба готовит тебя, чтобы быть чем-нибудь, но только не живым творением, а существом, пойманным на колесе страдания. И чем сильнее стараешься выбраться оттуда, тем больше тебя бьют, чем больше стремишься к свободе, тем туже стягиваются оковы. Хотя в глубине своего существа есть знание, что необходимо продолжать бороться, но неизвестно только, как это нужно делать. Каков же смысл в том, чтобы принимать участие в чем-то столь тщетном и бесполезном, как жизнь, чтобы в конце ее встретить в такой же агонии смерть?

Какой-то частью своего сознания, взрослый человек, переживая процесс родов, может осознавать, что подобные переживания уже встречались в его жизни и что эти состояния, которые он переживал уже прежде в различных формах, в период существования во внешнем мире в действительности имеют в своей основе переживания периода рождения.

Вторая клиническая стадия родов, когда схватки продолжаются, но шейка матки уже широко открыта и развивается процесс проталкивания плода через родовой канал, означает для плода серьезнейшую борьбу за выживание с сокрушающим механическим давлением и нередко с серьезным удушьем. Но система уже не закрыта и появляется надежда на прекращение невыносимой ситуации. Усилия и интересы и матери и ребенка совпадают; их совместное интенсивное стремление имеет своей целью прекратить это болезненное состояние.

Основной характеристикой этого периода родов является атмосфера титанической борьбы, иногда достигающей катастрофических размеров. Интенсивность болезненного напряжения нередко доходит до степени, превышающей все, что, кажется, может выдержать человек. Индивидуум переживает результаты огромной концентрации энергии и ее взрывного высвобождения и описывает ощущение мощных потоков ' энергии, струящейся во всем его теле. Когда они достигают абсолютного предела, ситуация теряет качество страдания и агонии; переживание сменяется буйным экстатическим восторгом космических размеров, который можно назвать "вулканическим экстазом". По контрасту с безмятежным "океаническим экстазом", типичным для периода предшествующего родам, "вулканический экстаз" приводит к отождествлению с яростью элементарных сил, когда различные ощущения и эмоции сплавляются в единый недифференцируемый комплекс, который, вероятно, содержит в себе крайности всех возможных сфер человеческого переживания, когда боль и интенсивное страдание невозможно отличить от мучительного удовольствия, обжигающий жар от леденящего холода, жестокую агрессию от страстной любви, агонию смерти от экстаза рождения.

Заслуживает упоминания еще одно из важных переживаний, связанных с этим периодом рождения. Это встреча со всепоглощающим и Очищающим огнем. Испытуемый может видеть, как его бросают в огонь, или же он сам добровольно вступает в него и проходит сквозь него. Огонь, как оказывается, разрушает все нечистое и испорченное в индивидууме и готовит его к обновляющему и омолаживающему переживанию возрождения.

И, наконец, последняя стадия рождения - отделение от матери и формирование нового типа отношений, когда мучительные переживания, достигают своей кульминации, проталкивание через родовой канал подходит к концу и крайнее напряжение и страдание сменяются неожиданным облегчением и релаксацией. Завершается период задержки и недостаточного снабжения кислородом. Ребенок совершает свой первый глубокий вдох, и его дыхательные пути раскрываются...

После того, как пуповина перерезается и кровь, которая до этого времени циркулировала по ее сосудам, направляется в легочные артерии. Физическое отделение от матери завершилось и ребенок начинает свое существование, теперь уже в качестве анатомически независимого существа. Новая ситуация оказывается несравненно лучшей, чем Две предшествующих стадии. Но в этот период появляется и драматический аспект, связанный с нарушением первичного единства с матерью, когда биологические нужды ребенка не получают непрерывного удовлетворения, как это было прежде. В этот период нет и автоматической защиты от перепадов температуры, громких шумов, интенсивного света и др. В дальнейшем степень подобных переживаний будет зависеть от качества материнского ухода.

Взрослые люди, находящиеся в состоянии регрессивного гипноза, или специального сеанса с применением ЛСД переживают этот период, как окончательное биологическое разрушение, эмоциональный разгром, интеллектуальное ниспровержение и крайнее моральное унижение. При этом возникает быстрая последовательность образов событий из его прошлого, а так же из его теперешней жизненной ситуации. Он чувствует себя абсолютной ошибкой в жизни с любой воображаемой точки зрения; кажется что весь его мир коллапсирует и он утрачивает все ранее значимые точки отсчета. Это переживание обычно называют "смертью эго".

После того, как человек пережил до самых глубин тотальное уничтожение и "ударился о космическое дно", он поражен видением слепящего белого или золотистого света и чувством снятия огромного давления и расширения пространства. Возникает атмосфера освобождения, искупления, спасения, прощения и любви. Испытуемый чувствует себя очищенным и освобожденным от чувства вины, агрессии и тревоги. Он испытывает переполняющую его любовь к своим ближним, ощущает огромную ценность теплых человеческих отношений, солидарности и дружбы. Эти чувства сопровождаются смирением и желанием принять участие в оказании помощи и совершении добра. Неразумная и преувеличенная амбиция, жажда денег, положение в обществе или власть, кажутся в этом состоянии абсурдными и детскими желаниями; трудно поверить, что эти ценности представлялись столь важными и человек их так усердно домогался.

В этот период нередко появляется отчетливое ощущение пребывания с Богом в энергетическом центре вселенной, когда присутствует сильное чувство, что все люди - одно и река жизни втекает в Бога и что между людьми нет различия - друзья они или враги, белые или черные, мужчины или женщины - что мы все - одно.


ВОСПИТАНИЕ ДО РОЖДЕНИЯ

10 Воспитание до рождения

Нет необходимости рассматривать все множество мнений, высказываемых родителями, о воспитании ребенка. Но чаще всего никто из взрослых по настоящему и не задумывается о том, в чем же состоит воспитание их детей и в каком возрасте оно должно начинаться. Воспитание обычно сводится к следующему: Надо ребенка кормить, чтобы он мог расти. Для него необходимы игрушки, чтобы он был занят в течение дня и не путался под ногами, чтобы он был послушным и не создавал ненужных проблем (это качество у детей особенно ценится). И, конечно, он должен получить образование, чтобы потом мог прокормить себя и свою семью, но об этом должна побеспокоиться школа и ПТУ. В этот период основной задачей родителей является материальное обеспечение своего чада.

Вот как определяет цель и смысл воспитания президент французской национальной ассоциации пренатального воспитания Андрэ Бертин: "Воспитание можно определить как предоставление подходящих условий и средств, способных обеспечить формирование и развитие человека. Действительно, мы воспитываем живое существо, подразумевая под этим его формирование и развитие в процессе развертывания жизни внутри него самого. Это происходит благодаря тому физическому, эмоциональному и ментальному "материалу", который оно получает извне, то есть из окружающей среды".

В процессе воспитания ребенок использует поступающую к нему информацию тремя основными способами: он впитывает информацию, подражает своим воспитателям и, наконец, приобретает свой собственный опыт. Интересно то, что впитывание информации в пренатальный период происходит наиболее интенсивно и протекает на клеточном уровне.

Ни в одном из периодов своей жизни после рождения человек не развивается столь интенсивно, как в пренатальном периоде. Начиная с клетки, он за девять месяцев превращается в совершенное существо, имеющее удивительные способности и неугасимое стремление к знаниям.

Воспитание и самовоспитание подростка или уже взрослого человека основывается на том фундаменте, который человек получил в период своей жизни до рождения.

Практически воспитание человека должно начинаться не с момента его рождения, а с момента его зачатия. Это необходимо для того, чтобы вначале эмбрион, а затем плод не только получал самые лучшие .материалы для своего физического формирования, но и как можно полнее развил в себе тот потенциал способностей, который был изначально заложен в яйцеклетке.

Для того чтобы мать могла способствовать полноценному развитию зародившейся в ней жизни, она должна помнить: все, через что она проходит, испытывает и ребенок. Ее эмоции и ее интересы, ее контакты с внешним миром во всем их разнообразии, влияют на формирование ее ребенка. "Мать - это первая вселенная ребенка... Как с материальной так и с психической точек зрения".

В период внутриутробного развития плода мать является посредником между ним и внешним миром, потому что развивающийся, он не может воспринимать мир напрямую. Через мать он непрерывно улавливает ощущения, чувства и мысли, которые появляются у нее при контакте с внешним миром. Развивающееся в утробе матери существо регистрирует все доступные для него, уже на клеточном уровне, сведения, которые участвуют не только в формировании его физического тела, но и в дальнейшем будут определенным образом окрашивать индивидуальность его личности.

Эти факты, которые современная наука заново открыла, на самом деле были известны уже во времена древних цивилизаций. Египтяне, индийцы, кельты, африканцы, индейцы и многие другие народы уже знали об этом, и придерживались правил, которые были обязательны не только для супружеских пар, но и общества в целом. Эти правила обеспечивали для плода наилучшие условия для жизни и развития. . Научные исследования, проводимые в последние годы, позволили выделить четыре основных направления, необходимых для воспитания плода еще в утробе матери.

1) Сенсорное воздействие на развивающийся плод.

2) Эмоциональное влияние.

3) Запись информации не только на клеточном уровне, но и на уровне атомов и молекул.

4) Влияние морфогенетических полей (поле, в котором формируется тело человека).

Французские ученые обнаружили наличие у плода активной сенсорной системы. Известно, что органы чувств и соответствующие центры головного мозга развиваются уже к третьему месяцу беременности, а на протяжении последующих шести месяцев они совершенствуются и специализируются. Только зрение, которое не может развиваться без света, временно находится в бездействии. И все-таки, при непосредственном освещении живота матери, плод воспринимает слабый оранжевый свет. Временно находится в состоянии бездействия и обоняние.

Вкус уже хорошо развит. Плод даже показывает свое отношение к той или иной пище. Например, добавление раствора сахара к амниотической жидкости, приводит к тому, что плод с жадностью проглатывает двойную порцию, а если добавить горький раствор, то количество заглатываемой околоплодной жидкости резко уменьшается. Состав внутриматочной жидкости зависит оттого, что съедает и выпивает мать. Таким образом, заглатывая амниотическую жидкость, плод привыкает к вкусу той пищи, которую он будет потреблять после своего рождения.

Так, Андрэ Бертин приводит случай, когда девочка индианка была удочерена в возрасте трех месяцев супругами из Парижа. Начав получать твердую пищу, она упорно отказывалась от риса, приготовленного по рецептам европейской кухни, но с удовольствием ела его, приготовленным так, как это делала, родившая ее мать.

В настоящее время хорошо изучены кожная чувствительность и слух плода. Кожа плода постоянно подвергается воздействию мышц матки и передней брюшной стенки матери. Врач из Дании - Франц Вельдманз даже разработал условно рефлекторный метод, при помощи которого удалось установить эмоциональный контакт между отцом, матерью и плодом через брюшную стенку.

Но еще более удивительные результаты были получены при исследовании слуха развивающегося плода. Считается, что слух тесно связан с мудростью, так как в его основе лежит только восприятие, хотя достоверной связи между остротой слуха и величиной интеллекта пока не существует.

Внутреннее ухо начинает воспринимать звуки и передавать их мозг в конце шестого месяца беременности, но Жану Фейжу удалось получить двигательные реакции на звук у плода в возрасте пяти месяцев. Описан случай, в котором доктору Томатису удалось вылечить девочку, страдающую аутизмом (аутизм - погружение в мир внутренние переживаний и активное стремление отгородиться от внешнего мира используя при беседах с нею английский язык. Мать девочки рассказала доктору, что в начале беременности дочерью, ей по делам службы приходилось очень много общаться на английском языке. Вероятно, плод всеми своими клетками, со времени зачатия воспринимав этот язык и сохранил его в своей памяти.

Дальнейшие исследования показали, что звуки, составляющие гамму, каким-то образом соотносятся с определенными участками основного энергетического меридиана тела человека (энергетические меридианы хорошо известны специалистам по акупунктуре), что конечно не безразлично для развивающейся энергетики плода. Мало того, была обнаружена связь между звуковыми вибрациями и определенными позвонками, а так же симпатическими и парасимпатическими ганглиями (ганглии - нервные узлы, располагающиеся за пределами центральной нервной системы), воздействуя на которые звуком можно изменять активность всей центральной нервной системы.

Результатом таких исследований появились "поющие" родильные дома, в которых проводились занятия по хоровому пению. В состав хора обычно входили не только будущие отцы и матери, но и их боле старшие дети, если они у них имелись.

Считалось, что хоровое пение улучшает самочувствие и укрепляет нервы матери, что должно способствовать рождению более здоровых и спокойных ребятишек, которые будут более легко и быстро адаптироваться к окружающей среде. Конечно, нельзя считать эти качеств второстепенными, так как от них зависит устойчивость психического равновесия человека, что имеет определяющее значение для его существования в нашем сложном и напряженном мире.

И еще один интересный факт: если отец регулярно разговаривает плодом во время беременности жены, то вскоре после рождения ребенок будет узнавать его голос. Некоторые наблюдательные родители мечтают, что дети распознают музыку или песни, которые они слышали пренатальный период. В связи с этим было обнаружено еще одно интересное свойство музыки и пения, которые ребенок уже слышал до своего рождения - они оказывали на малышей успокаивающее действие.

Было замечено, что будущие матери часто были вынуждены покидать концертный зал, так как ребенок, которого они носили в себе, бурно протестовал при прослушивании некоторых видов современной музыки, причиняя матери физические страдания. И наоборот он был спокоен, когда был слушателем классической или медитативной музыки.

Безусловно, мать, часто слушающая хорошую спокойную музыку, произведет на свет человека, который будет более восприимчив к музыке и ко всему прекрасному.

Но и это еще не все. Психологи выявили еще одну связь плода с матерью и внешним миром - эмоциональную. Любовь, с которой она вынашивает ребенка; мысли, связанные с его появлением, так же оказывают влияние на развивающуюся психику плода и его клеточную память, формируя основные качества его личности, которые сохранятся в течение всей его последующей жизни.

В случае негативного отношения к вынашиваемому ребенку и тем более попытки избавиться от него в период беременности, нередко приводят к очень тяжелым расстройствам в уже вполне зрелом возрасте.

Но не следует думать, что любая эмоция может оставить такой глубокий след в человеческой психике. Преходящие, кратковременные переживания легко компенсируются еще не родившимся ребенком. Но сильные и длительные переживания матери, которые могут быть связаны с плохими отношениями между супругами, нередко оставляют в ребенке очень глубокий патологический след.

Французский физик Жан Шарон, считает, что элементарные частицы, из которых состоят атомы, молекулы и живые клетки, подчиняются как законам физики, так и законам физиологии. Они способны хранить информацию об окружающей среде и при необходимости воспроизводить ее или передавать ее другим частицам.

Возможность записывать информацию, хранить ее, а затем, при необходимости, передавать ее - это уже свойства психики. Жан Шарон утверждает, что каждая элементарная частица имеет своего психического двойника - дубля, который и является носителем информации и этим самым определяет энергетические вибрационные характеристики этой частицы. Многие ученые, среди которых Дэвид Бом, работавший в Англии с Эйнштейном, Джеффри Чью и Фритджоф из Америки доказывают справедливость этого мнения с помощью математических расчетов.

Формирующееся существо в лоне матери получает информацию о ее психике, мыслях и чувствах, которые определяют вибрационные свойства его клеток. Это приводит к мысли, что все, через что мы проходим, записано в хромосомах клеток. Это касается и половых клеток, которые составят генетический капитал будущего ребенка.

Интересное подтверждение идеям Жана Шарона принес своими работами английский биолог Руперт Шелдрейк. В результате своих исследований он пришел к выводу, что изучаемые физиками разновидности полей не могут объяснить причины появления и постоянства форм как живой, так и не живой природы. Согласно теории формативной причинности существует еще одно поле, которое Шелдрейк назвал морфогенетическим. Именно оно генерирует волны, определяющее общее поле объекта. Именно оно, по мнению Шелдрейка, является материалом, из которого формируются энергетические формы, определяющие физическую структуру живых организмов, а так же состояние нашего сознания или сознания клеток.

Вероятно, внимательный читатель теперь хорошо понимает, что беременная женщина является средоточием различных энергий, благодаря которым становится возможным по генетическому проекту построение нового существа. Ее поступки, мысли и чувства привлекают определенные разновидности энергий. И именно ей решать, захочет ли она приложить свои силы к тому, чтобы ее психическая и физическая энергия были направлены по наиболее удобному для формирования ее ребенка руслу. И конечно же, к этому причастны все, кто окружает ее в этот период.

Если будущая мать знает об этом и старается исключить из своей жизни все негативные влияния, то она становится сознательным участником в творческом процессе природы. В тесном содружестве с ней она поставляет для своего ребенка самый лучший физический материал, самую качественную сенсорную, эмоциональную и ментальную структуру, этим самым, создавая для своего ребенка наилучшие условия для его развития.

Здесь не может быть четко разработанных методов, так как воспитание всегда связано с элементами непредсказуемости. Будущая мать просто любит своего еще не родившегося ребенка, благодаря чему возникают щиты, защищающие его от всевозможных нежелательных влияний. Ниже мы предлагаем несколько общих советов, касающихся физического, эмоционального и ментального влияния на развивающийся плод.

1. Физические влияния. Необходимо сознательное отношение к питанию. Механическое употребление пищи ведет к усвоению только химических элементов. Если же вы будете употреблять в достаточном количестве растительную пищу, осознавая, что в ней накоплена солнечная энергия, которая "через рот" поступит непосредственно в нервную систему, то она принесет огромную пользу не только вам, но и вашему ребенку. И вспомните, что в амниотических водах всегда присутствует химический состав той пищи, которую мать употребляет и этим самым она еще до рождения ребенка прививает ему определенное отношение к этой пище.

2. Эмоциональные влияния. Различного рода эмоциональные состояния не обязательно связаны с влиянием на человека окружающих условий. Иногда они возникают под влиянием вибраций различных структур нашего подсознания. Но нередко внешние события могут явиться той каплей которая вызовет обвал эмоций. И тогда ум начинает искать повод для того, чтобы зацепиться за эти эмоции, а потом следует самооправдание, чтобы объяснить внешними причинами свое эмоциональное состояние. И, все-таки внешние условия далеко не безобидная причина для возникновения различного рода фрустраций.

Несчастье, душевная боль, гнев, страх, ревность, злоба приводят к патологическим состояниям сердца и других органов и появлению плохого самочувствия и закрепощения. Когда же мы влюблены или радость по какому-либо поводу заполняет наше сердце, то нам кажется, что у нас за спиной вырастают крылья и мы готовы обнять весь мир. Такого рода эмоции, передаваясь ребенку, зафиксируются в его клетках и потом, после его рождения, во многом определят его отношения к миру. Здесь важную роль начинает играть и отец. Его отношения к жене, к ее беременности и ожидаемому ребенку, будут формировать в нем ощущение счастья, силы и уверенности.

Если будущая мать разговаривает с ребенком, объясняя ему происходящее, в необходимых случаях успокаивает его, то все это ребенок "записывает" на клеточном уровне. Потом, уже будучи сознательным человеком, он без излишних фрустраций будет принимать события, несущие в себе тяжелые эмоциональные проблемы. И он будет чувствовать себя уверенным в, том, что сумеет преодолеть эти трудности, какими бы большими они не были.

3. Ментальные влияния. Обычно у женщин воображение хорошо развито и это так же можно использовать для формирования будущего ребенка. Если воображение направлено на культивирование таких качеств как красота, интеллигентность, доброта, мудрость, то оно может оставить глубокий след при формировании будущего человека. Можно, рассматривая спектр преломления солнечного света в призме, представлять, как они вливаются в тело ее будущего ребенка. Известно, что каждый цвет спектра связан не только с физическим, но и с психическими уровнями человека и беременная женщина впитывая в себя эти цвета будет совершенствовать не только себя, но и ребенка.

Можно зримо представить себе те качества, которые она хотела бы видеть у своего будущего ребенка, и подобная осознанная визуализация приведет к тому, что желанные качества войдут в новое существо и станут потом его личностными особенностями.

Дети не должны быть компенсацией наших неудач в жизни, и они не должны быть инструментами нашего честолюбия. Они - свободные существа, имеющие право на собственную жизнь. Взрослые должны заложить в них основу высоких качеств общего характера, частные особенности которых будут развиваться в последствии в пределах возможного.


РЕБЕНОК И ВЗРОСЛЫЕ

11 Ребенок и взрослые

Уже в раннем детстве мы начинаем осознавать, что большое -важнее, чем малое. Ребенку не позволяют крутить швейную машинку, при этом добавляют: "ты еще маленький". Минуту спустя, он забирается на стол и осторожно выпрямившись, рядом со швейной машинкой, подняв руку над головой, ладонью вниз, обижено говорит -"я узе болсой!". Или же - "я выше тебя!" - отмечает он с чувством гордости, меряясь со своим сверстником. Неудобно и неприятно быть маленьким.

Уважение и восхищение вызывает большое, то, что занимает много места. А все, что маленькое - не интересно. Маленькие люди - маленькие и потребности, незначительны их радости и печали.

Впечатляет все большое и, возможно, поэтому мы говорим: "великий подвиг, большие дела". А ребенок мал, мы должны наклониться к нему, чтобы поправить на нем одежду или шлепнуть.

А еще обиднее, то, что ребенок слаб. Его можно поднять вверх, подбросить, усадить против его воли, свести на нет все его усилия. А когда он не слушается, у взрослого всегда есть про запас сила. В конечном счете, ребенок все же поймет, что обязан покориться, что все равно будет так, как хотят взрослые.

Когда это ребенок может осмелиться толкнуть, или ударить взрослого? А какими невинными и обычными кажутся нам наши шлепки, волочения ребенка за руку или же резкие, как удар плети: "нет, я же сказала тебе!".

Чувство слабости порождает уважение к силе. Даже ребенок, который постарше и посильнее может выразить в физической форме свое неудовольствие, подкрепить требование силой, может безнаказанно обидеть другого.

Собственным примером мы учим пренебрежительно относиться к тому, что меньше или слабее.

Взрослые создают машины, которые заменяют им мускулы, а еще создают компьютеры, заменяющие работу ума. И весь большой мир непонятен и немного опасен и хочется поскорее приобщиться к нему. И тогда особенно ярко, по контрасту, проявляется могущество взрослых и немощность детей. Еще бы, ребенок такой маленький, и такой слабенький, и живет еще мало, и ничего не читал и, конечно, ничего не знает.

И топает беспомощный ребенок с куклой или учебниками в руках, смутно осознавая, что за что-то, непонятное ему, старшие будут его карать или миловать. Для старших очень мала значимость того, что еще не созрело, но эта мерка совсем непригодна для человека.

Взрослые ласкают, заботятся и обучают своего ребенка и поэтому он всем им обязан, всем должен. Мы, родители, очень странные существа - если в начале мы обучаем нашего ребенка ходить и пользоваться различного рода вещами, то потом мы требуем от него, чтобы он сидел тихо и ничего не трогал. Наше отношение к детям очень похоже на отношения к вещи, которую мы кому-либо подарили. Нам хочется, чтобы подаренное нами использовалось определенным образом, чтобы эту вещь берегли и, конечно же, чтобы нам были всегда благодарны за наше благодеяние. Подарив вещь, мы все еще не расстаемся с нею.

Предвидя возможные результаты каких-либо действий, мы пытаемся поощрять достоинства и подавлять недостатки. Мы постоянно указываем и предостерегаем и это нередко делается с позиций, с которых ребенок чувствует себя ничем, а нас всем. И мы гордимся подобного рода нашими отношениями с детьми. Для себя мы оставляем право распоряжаться и требовать послушания, а ребенку - покоряться и помнить, что он еще маленький, а его доля участия в жизни может быть, со временем, еще вырастет.

Мы поручаем и проверяем выполнение порученного, чтобы оно соответствовало нашим позициям и нашим хотениям, а во всем остальном - "не следует совать нос не в свои дела!"

Очень часто отношения между взрослыми и ребенком заполнены сплошными "нельзя", в которых ребенку разобраться и понять совершенно невозможно. У взрослых все должно быть упорядочено и своевременно, все должно быть в пределах дозволенного.

Даже нищий может распоряжаться своей милостыней так, как ему этого хочется, в то же время ребенок должен отчитываться за каждую вещь, полученную в личное пользование от взрослых.

Может быть, поэтому ваш ребенок собирает, по вашему мнению, всякий хлам: какие-то железки, бусинки, шнурки. Ведь это - вещи, на которые вы совсем не обращаете внимание, поэтому они принадлежат ему безраздельно.

И мы требуем, взамен предоставляемых ребенку благ, чтобы он нам уступал, "хорошо" вел себя, а если что-либо ему нужно - просил, но не в коем случае не требовал, так как прерогатива этому безраздельно принадлежит только нам, взрослым. И если посмотреть объективно, то подобного рода материальная зависимость не может быть моральной. Но, к сожалению у нас, взрослых, чаще всего две морали. То, что мы считаем аморальным для другого, не всегда аморально для нас самих.

Во многих случаях мы пренебрегаем ребенком, думая, что он не догадывается или не предчувствует. Мы пренебрегаем, потому что считаем, что он не знает жизни взрослых, не знает наших подъемов и падений. И поэтому ребенка легко обмануть, скрыть от него истину или вообще его игнорировать.

Мы предполагаем что наш ребенок, не имея опыта, думает, что жизнь проста и легка. У него есть папа и мама; один зарабатывает, другой - покупает. Свободный от материальных забот, от соблазнов и сильных потрясений, он не может о них судить, не может понять, что взрослые его разгадывают моментально, раскрывают детские неуклюжие хитрости. А может и мы ошибаемся, видя в ребенке лишь то, что хотим видеть? А может быть он, не понятый нами, втайне страдает?

Мы покоряем мир, и на фоне этой грандиозной работы несерьезными кажутся детские капризы и протесты; детский демократизм не знает иерархии значимости событий и состояний. Для малыша одинаково
важны и страдания полуголодной кошки, и незаслуженно обиженного сверстника.

Мы пренебрегаем ребенком, потому что считаем, что у него впереди еще вся жизнь и он еще все успеет. И мы отделываемся он него, считая, что у нас так мало времени и у нас есть дела поважнее.

А сейчас он еще слишком мал, и за ним надо присматривать, не сводя глаз, как бы он чего не наделал. Присматривать и надзирать, и ни каких самостоятельностей, никаких непозволенных действий или эмоциональных реакций. Необходимо постоянно стоять на страже диеты, норм активности, отдыха и сна. Как долго? Всегда. Ребенок для родителей всегда остается существом, которое надо опекать и контролировать, даже тогда, когда у него самого появляются дети. И ребенок, несмотря на все усилия вырваться из под опеки взрослых, иногда так и не сможет этого сделать, и останется инфантильным на всю свою жизнь. Не напрасно существует такая горькая шутка, в которой человек сетует на своих родителей, которые "не могут прокормить его всего лишь до его пенсии".

Малыш, по нашему мнению еще не понимает что важно, а что не важно. Он еще не знает, что такое систематический труд и мы постоянно должны преодолевать его капризы и прихоти, прививать ему осторожность и предусмотрительность, умение предвидеть и даже предчувствовать.

И это все потому, что мы взрослые - опытны и знаем, что мир полон опасностей и ловушек, опасных случайностей и катастроф. Ребенка надо предупредить, чтобы не случилась с ним какая-нибудь беда. Чтобы потом нас, взрослых ни в чем не упрекали.

Нам кажется, что к нашему ребенку прилипает все дурное и все порочное. Он охотно следует самым плохим примерам. Мы желаем ему добра хотим передать ему весь наш опыт. Мы считаем, что только мы знаем, "что такое хорошо и что такое плохо" и предлагаем бесплатно воспользоваться нашими знаниями, а он тянется только к дурному. Вот и приходится следить, чтобы слушался и из двух путей не выбирал наихудший.

Но, несмотря ни на что, мы все-таки любим наших детей. Они наша надежда и наше счастье. Они свет нашей жизни.

Отчего же тогда, нередко, они для нас словно непосильное бремя? Откуда появляется у нас неприязнь к нашему ребенку?


РЕБЕНОК И ВЗРОСЛЫЕ

12 Взрослые и ребенок

Еще задолго до того, как он, появившись на свет, мог криком поприветствовать весь окружающий мир, в семье возникают первые признаки растерянности и раздражения. Длительный период подготовки к предстоящим родам завершается беспокойными ночами и дополнительными расходами. И нет в доме никакого порядка, и все стало менее привлекательным и менее определенным.

Вместе с кислым запахом пеленок и пронзительным криком малыша в семье начинают возникать разногласия, лезут на поверхность противоречия взглядов и отношений и становится трудно договориться. Приходится все время быть начеку, чтобы не позволить разрастись в конфликт появившееся по какому-то поводу напряжение. И приходится терпеть и ждать и играть в "контролируемую глупость", чтобы только не выйти за рамки допустимого.

И мы живем ожиданием того времени, когда он, наконец, станет на ноги, когда он, наконец, сам сядет на горшок, когда он, наконец, сам будет возить ложкой из чашки в рот. Но мы не ожидаем, что он будет путаться под ногами, что он будет лезть во все щели, хватать и тянуть со стола скатерть, тащить за шнур горячий утюг, пытаться попасть дырочку розетки куском проволоки или гвоздем, повертывать выключатель на газовой плите. И вообще в этом периоде их жизни они имеют повышенные способности причинять ущерб и противостоять разумной воле родителей, быть неряхами и деспотами, делать только то, что их душе угодно.

И постепенно нарастает недовольство на детей из-за недосыпания ночью, из-за раннего вставания утром, смятой и разорванной газеты, пятен на скатертях и обоях, обмоченного ковра, разбитых очков и вазы для цветов, пролитого молока и дополнительных непредвиденных расходов. И, кроме этого, возникает еще множество других неожиданных проблем, вызывающих состояние физического и психологического дискомфорта. Поистине, быть родителем - это трудное занятие требующее терпения, наличие ума и такта в столь сложной неожиданной обстановке. Иногда бывает, что родитель не выдерживает и оставляет решать все возникшие проблемы другому супругу (чаще супруге)! а бывают и такие, которые оставляют решать все эти проблемы государству.

И еще бывают разные мнения. Каждый человек имеет свое мнение по каждому вопросу, и иногда эти мнения бывают диаметрально противоположны. Обычно мнения бабушек не совпадают с мнением родителей и в результате ребенка буквально разрывают на части, стараются сделать ребенка лучше, другие хотят сами перед ребенком выглядеть хорошими. Последних почему-то не волнует, во что они превращают малыша.

Нередко, маленький хитрец бывает причиной трений и разлада между взрослыми; и в результате всегда кто-либо недоволен или обижен. За поблажку одного, ребенок отвечает перед другим.

Иногда за мнимой добротой, скрывается простая небрежность и ребенку приходится отвечать за чужую вину, а иногда взрослым движет попустительство или, еще хуже, корысть, когда взрослый пытается заслужить хорошее отношение к нему ребенка. И дети это моментально понимают и используют в своих корыстных целях. Когда взрослые вопросах воспитания тянут ребенка в разные стороны, то они разрушают его, делая его хитрым, подлым, лживым, эгоистичным.

Нас удовлетворяет, когда наш ребенок послушен и не доставляет лишних хлопот, когда он не мешает и не капризничает. Нас в это время почему-то не беспокоит, что мы воспитываем бесхребетного наследника, с рабской психологией. Сожаления приходят позже, когда нашему отпрыску возникнет необходимость вступать в мир, вначале мир малышей, а потом мир подростков. Это очень трудный период, как для самого ребенка, так и для его родителей.

Нам кажется, что взамен того, что мы ему даем добровольно, он обязан стараться и вознаграждать нас за наши усилия своими успехами; обязан соглашаться, понимать и уметь отказываться от своих притязаний и, конечно же, испытывать к родителям глубокую благодарность хотя бы за то, что они произвели его на свет.

Потом, когда он пойдет в школу, бдительность удвоится и ответственность возрастет. Теперь еще и перед школой. И одновременно возникнут столкновения противоречивых полномочий.

Очень часто родители потворствуют ребенку, потому что в душе считают, что они виноваты в том, что дали ему жизнь, принесли вред, обделили, были излишне жестоки. Иногда мать ищет оправдания недостаткам ребенка в том, что он болен, хотя болезнь может быть мнимой, том, что он растет без отца, хотя при отце она бы оправдывала его тем, что родитель у него такой плохой; оправдывает его безалаберность, обвиняя всех, с кем встречается ее подрастающий ребенок. И это вызывает сомнения в компетентности матери, а может быть в ее предвзятости.

Мы значительно реже советчики и утешители, а чаще - суровые судьи. Подход с позиций сурового судьи, в какой-то мере приводит к тому что индивидуальные бунты возникают реже, но зато сильнее и упорнее. А, следовательно, необходимо усилить надзор, преодолеть сопротивление, этим самым застраховать себя от неожиданностей. И, постепенно воспитатель соскальзывает все ниже и ниже. Все больше и больше не доверяет, выговаривает, обвиняет и ищет способы, чтобы не допустить повторения проказ и необоснованных требований. Все чаще запрещает и принуждает, не хочет видеть стараний ребенка получше выполнить то, о чем его просили, не хочет замечать попыток малыша быть совершеннее в своих действиях.

Существует ложное мнение, что от дружеского общения дети наглеют и ответом на доброту будет недисциплинированность и беспорядок. Да, это действительно бывает, когда доброта подменяется беспечностью, неумением и беспомощной глупостью. Ведь не секрет, что и среди родителей и среди воспитателей детских учреждений нередко встречаются люди никчемные, не способные ни к одному ответственному поступку.

Бывает, что взрослые, заигрывая с детьми, этим самым хотят быстро и дешево, без труда войти в доверие. Хотят порезвиться, если в хорошем настроении, а не разумно организовать занятие малыша (или малышей). Иногда такого рода поблажки сменяются приступами плохого настроения, что в конечном счете, приводит к тому, что дети в лучшем случае перестают уважать их, а в худшем - перестают считаться с ними, и даже презирают их.

Иногда взрослому кажется, что ребенка легко переделать, убеждая и ласково наставляя, стоит лишь растрогать и выманить обещание исправиться , Такой воспитатель раздражает и надоедает. Иногда внешне это выглядит как дружба, союз, а на деле постоянные враги и обидчики. Обычно, к таким взрослым у детей со временем возникает пренебрежение, и не о каком уважении, конечно, и речи быть не может.

Мы, взрослые, часто настолько некритичны, что думаем, что ласки, которыми мы преследуем детей, вызывают у них расположение к нам. Более правильным было бы, если бы мы считали что лаская ребенка, мы сами принимаем его ласку, ищем в ней защиты от одиночества, пытаемся восполнить недостающее нам внимание. Обнимаю, потому что мне грустно. Поцелуй, тогда дам игрушку.

Не думая, мы уже давно распределили значимость жизни. Одна важная и почетная, а другая - снисходительно нами допускаемая - менее ценная. Мы говорим: будущий человек, будущий работник. Что они еще только будут, и всерьез их нужно воспринимать только в будущем. А пока позволяем милостиво им путаться под ногами, но без них нам все-таки удобнее.

Но дети составляют значительный процент человечества. Дети всегда были, и всегда будут, и детские годы - важные годы в жизни каждого человека.

В Древней Греции и в Древнем Риме при определенных обстоятельствах разрешалось убивать детей. В средние века рыбаки вылавливали из воды утопленных младенцев. В семнадцатом веке нищие продавали своих детей, а у Собора Парижской Богоматери их раздавали бесплатно. И по настоящее время их бросают, когда они - помеха.

В наш век сексуальной революции растет число внебрачных детей, подкинутых, беспризорных, развращаемых, и закон далеко не в достаточной мере защищает их. Нам еще многому надо учиться, и многие законы надо создавать заново.

В наше время богатых и бедных, век наследников и акционеров, владельцев и совладельцев громадных состояний, - сколько из общей суммы причитается ребенку, сколько падает на его долю не из милости, не как подаяние? Внимательно посмотрим, сколько мы выделяем в пользование ребячьему народу? Каким должен быть дележ и чему должно быть равно их наследство. Не лишили ли мы детей их законной доли?

Ребенок не глуп; дураков среди них не больше, чем среди взрослых Мы, взрослые, часто навязываем детям бессмысленные некритичные, нередко невыполнимые указания. Иногда разумный ребенок в изумлении останавливается перед агрессией язвительной седовласой тупости.

Каждый ребенок имеет будущее, но у него есть и прошлое, и многие часы грустных одиноких размышлений. Так же как и взрослые, он помнит и забывает, логично рассуждает и ошибается, верит и сомневается. Он, точно иностранец, не знает еще языка и направления улиц, не знает законов и обычаев, не всегда догадывается попросить или спросить и, конечно, ему еще нужен тот, кто вежливо и спокойно ответит на все его вопросы.

Мы часто по своей черствости и бесчувственности, а нередко по своей элементарной безграмотности, буркнем что-либо невразумительное на вопрос нашего маленького иностранца, умышленно или по незнанию, вводя его в заблуждение, потому что для нас важна наша собственная значимость, независящая от нашего содержания. Мы забываем, что сегодняшние попытки ребенка преодолеть неумения и незнания - это путь к его будущему совершенству.

И удивительно как еще удается ребенку получить необходимые навыки и знания при нашем к нему отношении. Как и где ему удается получить то, что потом станет фундаментом его будущего интеллекта! Все-таки удивительно талантлив этот народ - дети! Подслушал, подсмотрел, догадался, и к нашему удивлению, к школьному возраст умеет читать и считать, и к тому же, научился понимать и адекватно пользоваться правилами взаимоотношений между людьми.

В первые месяцы и годы своей жизни ребенок похож на губку, жадно впитывающую знания. И по чьей-то гнилой философии именно этот период мы держим его на голодном информационном пайке: "нельзя лишать ребенка его детства" - заявляем мы. Уже с первых дней своей жизни в нем открываются поочередно самые разнообразные способности но, оставаясь невостребованными, закрываются. Они - поэты и что-то ритмично лепечут, они - художники и карандаш носится из конца в конец листа бумаги, они певцы, они танцоры и еще многое, что открыто в раннем детстве и не подхвачено взрослыми, угасает.

В отличие от нас, взрослых, дети - гениальный народ, а мы их старательно усредняем по образу и подобию своему.

С чего начать воспитывать ребенка? Я думаю, с любви к нему. К сожалению, в отношения с ребенком нередко присоединяется торговый принцип, оценочный. Если ребенок что-то сделал, по нашему мнению, плохое, то он плохой. Сделал хорошее - хороший. Наше отношение малышу - это ответная реакция на его поведение и отношение к нам. Отсюда: "что посеешь, то пожнешь", "а за что тебя любить?". Человеческая любовь, как меновой товар: "ты мне, я тебе". Это не истинная любовь. Это вообще не любовь. В подобных случаях надо говорить о реакции эго, ненасытного эго, которое постоянно требует удовлетворения и никогда не получает его в той степени, в какой бы оно хотело.

Истинная любовь - она как свет солнца, которое сияет и хорошему, по-нашему мнению, человеку и плохому, не требуя от них взамен ничего. Любимый человек не может быть невыносимым, он не может быть неприятным, нехорошим, он не может быть безразличным. Невыносимыми могут быть некоторые его особенности, неприятными его слова, его поведение, но любовь - это состояние любящего, которое словно поток истекает из него не зависимо от особенностей того, кого любишь. И если этот поток иссякает по каждому случаю, то, вероятно, это совсем не любовь, а только привязанность или чувство долга. Хотя чувство долга это тоже великое чувство и не каждый человек способен его иметь.

Затем, понимание. Пусть это вначале выглядит как попытка понять, потом это станет стремлением понять и, наконец, состоянием своеобразного прислушиванию к другому, стремлением стать на точку зрения другого, когда большая часть тебя самого находится на стороне другого. Ведь не просто так другой что-либо делает, есть же на это какие-то причины.

Нам трудно понять детей, потому что мы вышли из своего детства и забыли его. Мы пытаемся мерить поступки наших детей меркой взрослого. Но не могут быть для детей и взрослых одни и те же мерки. Постарайтесь понять детскую логику.

И, наконец, помощь. Ваш ребенок постоянно нуждается в вашей помощи, хотя, научившись говорить, может постоянно повторять: "я сам!"

Ваша помощь - это ваше стремление способствовать его ненасытной жажде знания. Все понять, все попробовать, обо всем иметь свое представление. Ваша помощь ребенку - это ваша жертва, это возвращение долгов вашим родителям, пусть неумело, но все же воспитавших вас.

Но пусть это не станет неоплатным долгом перед вами ваших детей. Свои долги они будут отдавать своим детям. Так будем же и мы отдавать своим детям долги не формально, когда нас к этому вынуждают обстоятельства, будем помнить, что каждый наш шаг и каждое слово могут формировать как умного, чуткого и интересного человека, так и никчемное и уродливое его подобие.


Присоединение к миру взрослых

13 Присоединение к миру взрослых

В предыдущих главах мы говорили о присоединении ребенка после его рождения к матери, когда между ними перебрасываются мосты, создающие для младенца состояние защищенности. В этот период окружающий мир еще чужд малышу и пугает его. Но постепенно между окружающей реальностью и малышом так же выстраиваются мосты, которые служат не только опорой для ребенка в пока еще ограниченной для него реальности, но одновременно являются каналами, по которым внешний мир постоянно воздействует на развивающийся мозг ребенка. Объекты внешнего мира - это еще и стимуляторы развития интеллекта вашего ребенка. И родители будут правильно делать, если с самого раннего возраста, почти с первых дней жизни малыша начнут знакомить его со всем, что окружает его. Его органы чувств уже достаточно развиты, чтобы воспринимать все, что родители будут показывать ему и при этом называть эти объекты их именами Конечно, при этом совершенно неправильным будет желание родителя перейти на детское сюсюканье, или стремление все называть уменьшительными именами. Если есть возможность, касайтесь этих предметов рукой, а если ваш малыш может прикоснуться своей ручкой к этому объекту, то связь с ним у него будет более полной и эффективной. Уделяйте каждый день некоторое время такого рода присоединению, и в результате этого ребенок будет чувствовать себя более уютно и спокойно в том помещении, в котором он находится. Необходимо присоединять малыша и к всевозможным звукам, потому что если он не знает их происхождения, то они пугают его. И, наконец, важно присоединение ребенка к взаимодействию с внешним миром. И это происходит наиболее успешно в подвижных играх, которые должны устраивать взрослые. Лучше всего, если в этих играх участвуют родители. Присоединение происходит наиболее эффективно, если оно сопровождается радостной атмосферой, а еще лучше, если в этом присутствует родительская любовь. Именно она является гармонизирующей силой присоединения, которое в большей части своей является передачей опыта взрослых и их отношения к присоединяемым объектам. Если родители достаточно не насытили жажду ребенка в присоединении, то в дальнейшем такого рода присоединения будут происходить уже с подачи других людей, у которых отношение к миру может быть совершенно другим, что, конечно, наложит отпечаток на вашего малыша. Если отец или мать общаются с малышом недостаточно или даже избегают необходимого для их ребенка общения, так как их собственные интересы для них важнее, чем интересы рожденного ими ребенка, то такого рода отвержение порождает в нем чувство одиночества и стремление привлечь внимание взрослых теми способами, которые для него доступны и которые очень часто родители не одобряют. Но малыш вынужден это делать, и не его вина в том, что это не нравится взрослым. В более позднем возрасте, когда ребенок начинает входить в социальную среду садиковых групп и школьных классов, процесс присоединения продолжается, и при этом очень большое значение будет иметь предшествующая работа с ним родителей. К чему и как будет присоединяться их ребенок в будущем, во многом зависит от того фундамента, который заложат в него родители в первые годы его жизни.

В более позднем возрасте, когда дети становятся старше и у них начинает складываться система ценностей материального мира, большое значение имеет все, что может быть примером взаимоотношений, как между людьми, так и с окружающим их миром. Поэтому в это время огромное влияние ни них оказывают средства массовой информации, особенно телевидение. В этот период жизни у старших детей и подростков формируются эталоны ценностей мира и принципов взаимодействия с этим миром.

В каждом человеке есть женское и мужское начала. И если подросток видит в фильмах и рекламах, что женщина - это в первую очередь соблазнительница, объект удовольствия и сексуальной привлекательности, то в подростках обоего пола развивается соответствующее отношение к себе и противоположному полу. Гармония между женским и мужским в каждом человеке может быть создана только внешними средствами. И, поэтому, внешние примеры, свидетелем которых является подросток, и его собственные отношения с противоположным полом, формируют внутренние отношения между мужским и женским началами. И от этого они могут быть или уродливыми или гармоничными.

Человек - социальное существо и поэтому очень важным при присоединении является воспитание в нем его общественной значимости и единства с окружающим его миром. У ребенка, а потом и подростка должны быть обязанности, которые относятся как к нему самому, так и к семье, в которой он растет. Причем, обязанности, которые он должен выполнять для семьи должны стоять на первом месте, и только потом все то, что касается его самого. Для семьи ребенок (или подросток) может поливать цветы, подметать и мыть полы, готовить какую-то пищу для всех, кто живет вместе с ним, ходить в магазин за продуктами или же выполнять какие-то другие поручения, которые ему по силам. Разумеется, общественные работы должны распределяться по справедливости между членами семьи, что крайне необходимо для гармоничного присоединения человека к социальной среде и ее низшей ячейке - семье. Обязанности для семьи должны оставлять достаточно времени для удовлетворения своих собственных надобностей и интересов, которые, однако, должны быть отодвинуты на второй план. Именно общественные интересы объединяют людей в одно целое - в семью или коллектив, или в государство, общественные интересы, которые не оплачиваются, потому что в этом случае они становятся личными. За пределами семьи - это забота обо всем, что принадлежит обществу. Национальное единство может воспитываться стремлением сохранить все свое, национальное, отвержение всего, что приходит взамен национального, если оно или равно по значимости или даже менее значимое. Примером этому может служить русское слово - крестословица, которое без всяких на то оснований, заменили иностранным - кроссворд. Подобного рода замен произошло множество и не только слов или выражений, но и всевозможных фильмов для детей и взрослых, в которых поверхностное эмоциональное содержание, преподносится как нечто ценное для заполнения досуга, а произведения наших отечественных режиссеров и писателей, несущих в себе глубокую психологическую основу, или замалчиваются или отодвигаются на задний план. В каждом психически нормальном человеке есть та часть его психики, которая объединяет его с окружающим его миром - это высшая социальная надстройка, без которой человек не может быть полноценной частью человеческого общества. Разрушение этой надстройки неизбежно ведет к нарушению не только национального сознания, но и к патологии отношений и между людьми и между человеком и природой. Людей страдающих такого рода патологией можно сравнить с категорией психически больных людей, страдающих шизофренией.


Влияние родителей на развитие ребенка

14 Влияние родителей на развитие ребенка

Мозг ребенка растет и формируется до семи - восьмилетнего возраста. В дальнейшем будет идти только накопление информации и умение пользоваться ею. Разумеется, кроме внутренних, унаследованных от родителей психологических и физиологических особенностей, на формирование мозга ребенка в значительной степени влияет окружающая его среда. В глубоких отделах головного мозга есть структуры, отвечающие за агрессию и секс, есть центры удовольствия и неудовольствия, есть отделы, определяющие наше настроение и наши желания. Но для того, чтобы все эти структуры мозга могли развиваться, необходимо, чтобы через органы чувств в центральную нервную систему поступала необходимая информация. Если объем необходимой информации будет недостаточен, то соответствующие отделы мозга не получат своего полного развития. Если информация из внешнего мира будет поступать, не имея в себе необходимой гармонии, то уродливое развитие соответствующих структур головного мозга, приведет этого человека в будущем к антисоциальным поступкам. На развитие мозга ребенка влияет практически все, с чем он встречается в этот период своей жизни. Рассмотрим некоторые обстоятельства, которые могут влиять на развитие мозга ребенка, а в дальнейшем наложить свой отпечаток на всю жизнь этого человека.

Так, например если родители ведут себя по отношению друг к другу как чужие, у их ребенка слабо разовьются способности к отождествлению. В дальнейшем он с трудом сумеет завязывать с другими людьми открытые, глубокие, исполненные взаимопонимания отношения и станет отчужденным или неконтактным человеком.

Если речь родителей неестественна, чрезвычайно витиевата и искусственна и в ней есть нечто слащаво-учтивое, высокопарное, в общем, есть какая-то фальшь, ощущение, что тебя вводят в заблуждение, вовсе не испытывая изображаемых чувств, то такой тип отношений внедряется в душу ребенка и убивает тонкое чутье к распознаванию в речи истинного и не истинного. Так же обстоят дела с настроениями и чувствами, сопровождающими речь взрослых. Они неотделимы от речи, и ребенок включает их в переработку. Он схватывает настроение, с которым говорят, прежде чем начнет понимать отдельные слова.

В том случае, когда ребенок для родителей обуза, и тот минимум времени, который они формально выделяют для него, не несет в себе необходимой для него любви, то малыш воспринимает, что он не принят ими и потом это чувство пройдет через всю жизнь человека, когда он будет пытаться быть принятым в различные сообщества. Это чувство и стремление сохранится и при общении с противоположным полом, порождая неуверенность и часто неадекватность.

Первые правильные звуки у ребенка возникают в возрасте от восьми до десяти недель, вскоре после первой сознательной улыбки. Это легкие придыхательные тона, смешанные с горловыми и небными звуками. Ребенок сам слышит их и стремится повторить. Эти нежные звуки возникают только в хорошем настроении, при кормлении и пеленании, но никогда у детей в приютах.

Если взрослый пытается говорить с ребенком детским языком, он лишает его образца и дети в результате долгое время не научаются правильно произносить слова.

Дети из семей педагогов или людей с университетским образованием обычно начинают говорить позже. Это связано с тем, что словарь родителей очень широк, и в общении друг с другом они пользуются более тонкими нюансами отношений, и их чувственные восприятия, в связи с этим, могут быть так же более тонко выражены. Но зато в дальнейшей жизни эти дети будут иметь более тонкий и обширный инструмент для выражения самого себя, да и для более адекватного реагирования при общении с другими людьми.

Если у родителей небольшой запас слов, то ребенок поначалу осваивает столько слов, сколь предлагает ему образец. Такие дети обычно начинают говорить раньше, но их словарный запас остается ограниченным. Эта ограниченность может еще многие годы быть особенностью их речи, а в некоторых случаях остается на всю жизнь.


Комплексы и компенсации

15 Комплексы и компенсации

Человек - многоплановое существо. При первом знакомстве мы сталкиваемся с его поверхностной частью, которая совсем не обязательно отражает его суть. Он может быть нескладным, стеснительным, но, пообщавшись с ним более длительное время, мы к своему удивлению вдруг обнаруживаем, что перестали замечать его нескладность и стеснительность. Оказывается, что он очень интересный и глубокий человек. Его стеснительность, возможно, была связана с его внешней нескладностью. Обычно такого рода дефект может породить два основных типа реакций. В одном случае он ведет себя, как закомплексованный человек, в другом - возможна гиперкомпесация, при которой он ведет себя неестественно свободно и расковано. Какая из двух реакций лучше? - Трудно сказать. Возможно, обе реакции неправильны. Возможен и третий тип реакции, когда комплекс преодолевается при помощи различного рода фантазий, в которых он приобретает значимость, в противоположность реальности. Так, Александр Грин компенсировал свою закомплексованность прозрачными, как горный ручей произведениями. Особенно выразительны в этом отношении его "Алые паруса" и "Бегущая по волнам".

В некоторых случаях, чувствуя свою незначимость, ребенок пытается компенсировать ее различными формами лжи. Мы должны знать, что ложь всегда является симптомом какого-то неблагополучия в жизни ребенка. Возможно, он в раннем детстве недополучил к себе внимания, а может быть, он не видит некоторые свои достоинства, способные компенсировать его воображаемую ущербность. Возможно, ему надо помочь разобраться в себе? А лучше с раннего детства научить его ценить и развивать те свои качества, которые заложены в него природой. Дети лгут еще и потому, что боятся увидеть себя в истинном свете, столкнуться с действительностью таковой, какова она есть. Они часто впадают в страх, сомнения и, нередко, бывают склонны винить себя в ситуациях, которые к ним прямого отношения не имеют. Они не способны справиться с окружающей действительностью и поэтому прибегают к защитному поведению и их действия могут быть противоположны их чувствам. Часто дети вынуждены лгать родителям, потому что родители слишком жестоки к ним или непоследовательны. Ребенок может быть слишком трудным, чтобы соответствовать их ожиданиям, а родители могут быть неспособными принимать ребенка таким, каков он есть. Когда ребенок лжет, он часто верит себе и сопровождает фантазией поведение, приемлемое для себя. Фантазии становятся способом выражения того, что в реальности вызывает у него беспокойство.

При обучении и воспитании ребенка необходимо приложить все свое умение, чтобы избавить маленького человека от комплексов. Следует помнить, что комплексы и неврозы подростков и взрослых имеют свои корни в их раннем детстве. Необходимо, чтобы компенсация была не внешней, а внутренней. Особенно легко это может быть достигнуто у детей с хорошо выраженными творческими способностями и наиболее трудно - у кого преобладают созерцательные склонности.

У грудничка нет потребности быть творческим, он осваивает фундамент выживания. Надо есть и спать и отправлять естественные надобности, и еще двигаться. В начале этого периода внешний мир еще представляет аморфное и часто пугающее окружение. В этот период все его существо каждой своей клеткой вслушивается в состояние матери: не возникнет ли у нее, по какому-либо поводу, напряжение или более того - страх. Эмоции матери тут же передаются ее ребенку. В младенческий период, несмотря на то, что организм ребенка уже находится вне тела матери, он эмоционально воспринимает мир таким, каким воспринимает его мать.

Когда ребенок становится постарше, и начинают открываться его способности, необходимо развивать в нем чувство собственной значимости. Для этого необходимо при каждом успехе подчеркивать его умение. Что сегодня он что-либо сделал лучше, чем вчера. Или же, не забыть во время похвалить за успешное овладение каким либо навыком. Иногда не вредно отметить, что какая-то деятельность у него получается лучше, чем у других. Но в такого рода поощрениях, надо знать меру, так как чрезмерные восторги могут породить тщеславие. А это тоже не самое лучшее качество.


Воображение и фантазии

16 Воображение и фантазии

А теперь о развитии воображения. Дети, способные к игре воображения, имеют более высокий коэффициент интеллекта и легче переносят трудности и, кроме того, у них лучше адаптационные возможности в процессе обучения. Процесс фантазирования и то, как ребенок размышляет и действует в своем фантастическом мире, отражает его мышление и поведение в реальной жизни. Мы можем заглянуть во внутренний мир ребенка через его фантазии, что скрыто в нем и чего он избегает и что можно ожидать от него в будущем.

Для того чтобы у детей развивались способности фантазировать, необходимо помнить одно из важнейших правил - не давать детям слишком много игрушек. Второе - не давайте своему малышу те игрушки, в которые можно играть чисто механически. С одной стороны, стрелять из пушки или пулемета очень интересно, с другой - это чисто механическая игра, которая может захватывать эмоции и совсем не давать никакой пищи уму. Старайтесь не приобретать для него одноцелевые игрушки. Так, из пушки можно только стрелять, а шагающий робот может только ходить и сверкать огнями. Такого рода вещи очень быстро надоедают и они совсем не способствуют развитию творческого мышления малыша.

Наше время можно было бы определить как "эпоху хлама". Промышленный процесс устроен так, что уже в ходе его возникают готовые предметы, которые можно использовать однонаправлено. Но природа ребенка такова, что ему быстро надоедает игрушка, которую можно употребить только каким-то только одним способом и с одной определенной целью.

Вот пример из книги "Воспитание к свободе" Франса Карлгрена:"...трое детей в возрасте семи, десяти и двенадцати лет на длительный срок переехали в такое место, где у них оказалось мало товарищей по играм, мало игрушек, но была богатая природа. "Выжав" все, что можно из привезенных с собой игрушек, они решили построить продуктовый магазин. Плохонький сарай для инструментов стал торговым залом, две доски и стол, у которого не хватало одной ноги, служили прилавком, большие круглые камни превратились в буханки хлеба, маленькие в - бобы и чечевицу, а пустые консервные банки с этикетками выстроились рядами, готовые принять товар. Листья разной формы продавались в качестве салата и шпината и покупались за деньги, представлявшие собой кусочки бумаги с надписями. В бывшей прачечной было устроено еще одно предприятие - дамская парикмахерская.

Помимо этого в жизни детей постоянно в большом разнообразии чередовались игры: "прятки", "третий лишний", игры с мячом; взрослые тоже принимали в них участие. В походы дети ходить отказывались, им больше нравилось сидеть дома и играть. Нет сомнения, что толчком к развитию их изобретательности послужил как раз недостаток в игрушках.

Воображение у маленьких детей развивалось бы гораздо лучше, если бы в их окружении не было других игрушек, кроме лодочек из коры, коров из еловых шишек и сделанных вручную (из дерева и ткани) примитивных кукол. Но в индустриально развитой стране такой воспитательный принцип считается невыполнимым. Все родители, которые захотели бы ему последовать, скоро заметили бы, что все их планы систематически разрушаются искренно благожелательными бабушками и дедушками, дядями и тетями, братьями и сестрами, а так же друзьями, которые, приходя в гости, приносят в подарок хотя бы по одной пластмассовой игрушке, а сверстники вашего малыша хвастают недавно полученными роботами, самолетами и другими подобными игрушками. Важно, чтобы родители дарили игрушки своим детям обдуманно, так чтобы они служили им долго и не сковывали их фантазию.

Очень полезны различного рода конструкторы и головоломки, различного рода логические игры. Именно они развивают творческое мышление ребенка. А некоторые из них настолько занимательны, что когда попадают в руки взрослым, то их уже не оторвать от подобного рода детских игрушек.

Очень хорошо, если желание родителей сделать своих детей совершенными, совпадает с методами воспитания малышей в яслях и детских садах. В таком детском учреждении должно быть лишь минимум готовых игрушек. Конечно, там должны быть карандаши, мел, краски, кисточки и глина или пластилин для лепки и совсем немного красивых игрушек. Разумеется, там должны быть камни, раковины, всевозможные куски дерева, забавные веточки и пеньки, различного размера деревянные кубики и кирпичики - обрезки из столярной мастерской. Конечно, все это должно быть чистым и гладким, так, чтобы при обращении с ними ребенок не занозил пальцы. С такого рода "конструкторами" ваш ребенок может придумывать бесконечное число поделок.

Конечно, должны быть и фабричные конструкторы, из которых можно собрать множество сооружений, но их надо использовать тогда, когда все возможности строительства из подручного материала будут использованы.

Самыми важными в играх должны быть воображаемые объекты. Из того, что окружает ребенка, может быть построено что угодно: многоэтажные дома и корабли, вы можете с ребенком соорудить из швабры коня и пуститься в дальнее путешествие, из коврика сделать ковер-самолет и полететь в сказочные страны. Конечно, основным рассказчиком всех чудес этих заморских стран будете вы, но, я уверен, это настолько увлекательно, что очень скоро вы сами будете так захвачены игрой, что она будет для вас не менее интересной, чем для вашего малыша.

А вот еще один пример творческой игры. На первый взгляд в этой игре ничего творческого нет, но это только на первый взгляд. Игра, в которую родитель играл со своим маленьким сынишкой, была самая обыкновенная - "в прятки". Первым прятался взрослый и, конечно, столь неудачно, что у него все время что-то торчало наружу, то нога, то плечо, а то удавалось спрятать голову, а для остального не хватало места. Каждый должен был прятаться три раза. Наступила очередь прятаться малышу. Он сидел за спинкой кресла и приглушено хихикал. Но взрослый "ничего не слышал и ничего не видел". Он искал где угодно и никак не догадывался заглянуть за спинку кресла. "И куда же спрятался мой Юрочка" приговаривал отец, теперь уже приподнимая края ковра в комнате и заглядывая в посуду на кухне. Увлеченный такого рода поиском ребенок уже давно вышел из-за спинки кресла и ходил вслед за отцом, заглядывая в банки и бутылки, приговаривая: "И здесь его нет. И здесь его тоже нет"

- "Где же мой Юрочка?" Теперь уже заглядывая в очередной ботинок в прихожей, приговаривал отец в поисках своего сына. И тут к этому же ботинку потянулась и ручка его ребенка. "А, вот он где!" - Неожиданно схваченный за руку, малыш громко хохотал. - "А теперь я еще раз спрячусь, а ты поищи меня" - радостно, еще не выговаривая правильно слова, попросил его сын.

Творческие игры воспитывают в детях не только соответствующий этим играм склад психики, но и одновременно, если они получают поощрения за свои, пусть небольшие, успехи, развивает в них чувство значимости.

Очень большое значение для развития творческих способностей имеет рисование.

Известно, что малыши, рисуя карандашом или красками человека, часто изображают отдельные части тела непропорционально большими - огромные носы, гигантские ладони с большим количеством пальцев и т.д. В одном из педагогических курсов, прочитанном весной 1920 года в Базеле перед учителями государственных школ, Рудольф Штейнер продемонстрировал, чему могут научить взрослых такие рисунки "Соберите побольше детских рисунков и попытайтесь разобраться, как ребенок изображает руки и ноги. Вы увидите, что он руководствуется внутренним чувством. Можно предположить, что, рисуя профиль, ребенок берет за основу его внешний вид; но здесь налицо слияние воедино двух источников душевного переживания: Маленькие изображают не интеллектуальное, а душевное; примитивные зрительные впечатления слиты у них с внутренним ощущением органов и всего тела. Мне кажется, всегда можно различить, что ребенок почувствовал. Например, рисуя рот, он смотрит на его очертание, но добавляет еще и зубы, а это уже каким то образом исходит из внутреннего ощущения этой части лица".

Далее Рудольф Штейнер раскрывает содержание этой особой способности человека чувствовать изнутри части своего тела. В прежние времена она была свойственна большинству людей, например, она очень сильно выражена в произведениях древнегреческих скульпторов, которые создавались в первую очередь не вследствие изучения ими модели, а по внутреннему ощущению собственных частей тела. Если дети начинают рисовать красками лишь в возрасте девяти - десяти лет, то в картинках, создаваемых ими под влиянием воображения, а не под непосредственным впечатлением, они изображают придуманные образы, то есть, на их творчество все больше начинает влиять их рассудок, а не чувство.

Штейнер считал важным, чтобы дети начинали, как можно раньше пользоваться мелками и красками, что способствует развитию в душе ребенка особых переживаний, наполненных фантазией, прежде чем они будут заглушены растущим интеллектом. Если нам удастся дать детям пережить в такой форме ощущения частей собственного тела, то тем самым мы поможем установиться гармонии между их душой и телом, между душевным переживанием и физической деятельностью.

Нередко фантазии ребенка связаны с его ложным восприятием самого себя, а иногда и других людей или обстоятельств. В том случае, когда другие люди не слышат, не понимают и не принимают его чувств, так же поступает и он сам - он не принимает себя таким, каков он есть, и прибегает к фантазиям, а в последующем ко лжи. Увидев это надо стремиться понять чувства ребенка и принимать их. В чувствах ребенка - его истинная суть. Через отражение своих чувств в окружающих, он будет начинать познавать и принимать их. Только тогда станет понятно, во имя чего была ложь (поведение ребенка, которое он использует для выживания). Дети фантазируют, потому что им в их реальном мире трудно жить. У детей может быть множество фантастических представлений, которых в реальности никогда не было. Для этих детей - они реальны, но дети часто скрывают это, что нередко приводит к необъяснимым поступкам. Такие образные фантазии часто являются следствием чувства тревоги и страха. Это нужно очень мягко и умело понять, выявить, чтобы ребенок мог избавиться от них.


Каким должен быть родитель

17 Каким должен быть родитель

Развитие ребенка основывается на опыте. Осознавание настолько тесно связано с приобретением опыта, что они представляются идентичными. Предоставляйте ребенку как можно больше возможностей для приобретения опыта в тех областях, в которых он более всего в нем нуждается. И при каждой возможности поощряйте осознавание ребенком процесса приобретения опыта. Осознание позволяет начать изучение доступных вариантов выбора поведения и испробовать некоторые новые способы бытия или начать работу со страхами, которые ребенок таит в себе, чтобы уйти от необходимости нового выбора, хотя такой выбор мог бы улучшить его жизнь.

Задача родителей помочь детям достичь полноты самоощущения, помочь им видеть мир вокруг себя таким, каков он есть в действительности. И в то же время создать у ребенка уверенность, что он сможет выжить в этом мире. Необходимо, чтобы они знали, что они делают выбор, как им жить в своем мире, как им реагировать на него, как обращаться с ним. Когда они подрастут, станут более сильными и станут более ясно видеть себя в своих взаимоотношениях с миром, тогда они смогут принять решение, возможно даже изменить социальные структуры, сдерживающие выбор, в котором они испытывают потребность.

Существуют определенные основные требования к любому человеку, работающему с детьми: любить детей, благожелательно к ним относиться, уметь устанавливать доверительные отношения, иметь представление об их развитии, росте, обучении, о наиболее важных вопросах, относящихся к каждому отдельному возрастному периоду. Такой человек должен быть знаком с различными формами снижения способности к научению, которыми страдают дети и которые не только препятствуют их обучению, но часто вызывают побочный эмоциональный эффект. Такой человек должен обладать способностью действовать решительно, но не назойливо, быть мягким и деликатным, но без нерешительности и пассивности. Такой человек должен быть знаком с тем, какие культурные ожидания налагает на ребенка его среда. Он должен уметь внимательно слушать говорящего, устанавливать связи и владеть навыками решения проблем. Он должен обладать чувством юмора, уметь сохранять в себе веселость и иметь экспрессию ребенка, живущего внутри каждого из нас. Он должен знать, что каждый ребенок уникален и является полноправной личностью. И еще, важно быть открытым и честным с ребенком.

Дети нуждаются в союзниках и когда родители отвергают детей, они совершают преступления типа апартеида, что ведет к подавлению личности ребенка. Конечно, дети заслуживают лучшего. Если вы принимаете ребенка с уважением, то вы сумеете установить и сохранить контакт с ребенком и добьетесь успеха в помощи ему. Дети открывают взрослому душу в такой степени, в какой они чувствуют себя с ним в безопасности.

Необходимо не только знать, чем заняты дети, но и дети должны знать, чем заняты родители. Нужно подстраиваться под потребности ребенка и не вести себя с ним осуждающе. Никогда не принуждайте ребенка сделать или сказать что-то, чего он совершенно не хочет. (Яркий тому пример - когда родители заставляют ребенка читать стихи гостям). Не настаивайте на том, чтобы он признал что-либо, если ему нужно хранить что-то под надежной защитой. Если с ребенком спорить по поводу его восприятия себя, то этим самым можно только понизить, а не повысить его самооценку

Через зрение, слух, осязание, вкус и обоняние мы осознаем самих себя и контактируем с миром. Но многие из нас в своем дальнейшем развитии утрачивают полноту осознавания своих ощущений. Становясь туманными и нечеткими, эти ощущения начинают проявляться автоматически, вне зависимости от нас самих. Мы начинаем действовать так, как будто наших тел, ощущений и эмоций не существует. Мы превращаемся в гигантские головы, которые думают, судят, создают представления, предостерегают, вспоминают, анализируют чужие мысли и выступают цензорами. Конечно, разум играет важную роль в нашей жизни. Он позволяет нам общаться с другими людьми, формировать и утверждать свое мнение и делать свой выбор. Эта система переработки информации - только одна составляющая часть нашего существа, которую, конечно, следует развивать и использовать во всей его полноте, но не менее важным является развитие органов чувств - каналов, по которым эта информация поступает в наш разум. При хорошо развитых органах чувств информация, поступающая в человеческие головы, будет в большей мере соответствовать истине и, следовательно, результаты переработки внешней информации, будут более адекватными существующим обстоятельствам.

Чтобы воспитать из своего ребенка высоконравственного человека, родитель должен быть искренним, честным, целеустремленным. Он должен иметь в себе храбрость, бескорыстие, отсутствие эгоизма, терпение, выносливость, настойчивость, мир, тишину, самоконтроль и помнить, что все это гораздо лучше усваивается через личный пример, чем через красивые слова. У родителей должен быть высокий идеал и поведение, соответствующее этому идеалу. Вы увидите, что постепенно этот идеал будет отражаться в вашем ребенке, и малыш невольно начнет проявлять те качества, которые вам хотелось бы видеть в его природе. Совершенно естественно, что ребенок восхищается своими родителями, какими бы недостойными они не были, для маленьких детей родители всегда будут оставаться полубогами, на которых они будут стараться быть похожими. Родители, за редким исключением, не понимают, какое пагубное воздействие на детей оказывают их недостатки, эмоциональные взрывы, отсутствие самоконтроля. Если вы хотите, чтобы ваши дети уважали вас, относитесь с уважением к себе и всегда будьте достойны уважения. Старайтесь не быть капризными, деспотичными, нетерпеливыми и раздражительными. Если родитель сам не имеет тех качеств, которые он хочет воспитать в ребенке, то, даже имея знания о том, как надо воспитывать малыша, он никогда не сможет выполнить эту работу. И чтобы родитель им ни говорил, как бы он их ни воспитывал, если его собственное поведение не будет соответствовать тому, чему он учит, то у ребенка он получит уродливую смесь психологических качеств, состоящую из тех истин, которые он хочет внушить своему ребенку и из того, чем он является сам. Следовательно, чтобы иметь детей и воспитывать их, родитель должен в первую очередь воспитать себя.

Каждый человек состоит из двух основных частей, одна его часть обращена во внешний мир и служит ему, другая обращена вовнутрь, к Богу, и выполняет Его волю. Именно эта часть, которая запрятана глубоко в груди и есть наш голос совести, эталон истины, стрелка компаса, которая ведет нас к прекрасному. И чем более внимательны мы к этому "голосу", чем чаще мы следуем его советам, тем "громче он звучит" и тем больше мы приближаемся к истине. Таким образом, воспитать в себе прекрасное, истинное может каждый человек, но для этого он должен захотеть изменить себя.


Воспитание прекрасного

18 Воспитание прекрасного

Прекрасное может восприниматься всеми частями человеческого существа. Поэтому, говорить о восприятии прекрасного, имея в виду только наше зрение и слух - значит, в значительной степени ограничивать человеческие возможности и способности. Когда вы чувствуете реальное состояние человека, не соответствующее его улыбке, или же видите внешне доброжелательное отношение к вам, таящее позади себя какой-либо злой умысел - к какому органу чувств, в таких случаях, вы отнесете свое восприятие? Когда вы выполняете какое-то действие и чувствуете, что оно гармонично и прекрасно - что именно в вас воспринимает эту гармонию? Когда у человека, по какой-либо причине, плохое настроение, то каким бы прекрасным ни было его окружение, он не замечает его или не придает ему никакой ценности и, тем более, не восхищается им. Тогда то, что мы называем органами чувств - это всего лишь специальные каналы, через которые поступает информация из внешнего мира, а действительные органы чувств находятся внутри нас. И где-то глубоко внутри нас находится внечувственная система восприятия, связанная с процессом отождествления. Иногда мы ее называем интуицией, потому что, те знания, которые мы получаем через нее, мы не можем логически обосновать. Эту систему внечувственного восприятия невозможно обмануть, потому что она связана с намерениями и состояниями объекта, на который направлено наше внимание. Кроме названных выше систем восприятия, связывающих человека с внешним миром, каждый из нас имеет каналы восприятия состояния и положения собственного тела в пространстве.

Для того чтобы осознавать прекрасное или безобразное, полезное или вредное, внутри нас существует система оценок того, что мы воспринимаем. И имеется эталон прекрасного, истинного, гармоничного, без которого невозможны правильные оценки восприятия взаимоотношений, состояний или каких-либо действий. Этот эталон истинного и прекрасного заложен в человека еще до его рождения. Иначе, как мы можем объяснить бурный протест плода на эстрадную или джазовую музыку и спокойное восприятие им лирических мелодий. В раннем возрасте ребенок прекрасно распознает эмоциональное состояние своих родителей, можно сказать, отличает хорошее от плохого, угрожающие вибрации от вибрации любви. Это является еще одним доказательством, что человек рождается с готовыми знаниями, предназначенными для правильной оценки происходящих вокруг него событий. И, кроме того, три системы восприятий, о которых мы только что говорили, не функционируют изолированно одна от другой. Они взаимодействуют друг с другом, благодаря чему человек имеет более полное представление о воспринимаемых объектах. Читатель может не согласиться с тем, что в человеке чувство прекрасного заложено до его рождения, он может утверждать, что это чувство появляется в результате воспитания. Но, согласитесь, что воспитывать или тренировать можно только то, что уже есть. Человек рождается с полным набором свойств и качеств, необходимых для его адаптации к жизни на земле. Для того чтобы ребенок видел и понимал в жизни прекрасное и стремился к нему, воспитатель должен помочь развиться всему положительному, что есть в ребенке и, по возможности, ограничить развитие и влияние агрессивных тенденций. Человека можно изобразить в виде круга, разделенного на две неравные части. Одна из них черная, другая - белая. При воспитании и обучении, белая часть круга должна увеличиваться за счет черной. В идеальном случае весь круг должен стать совершенно белым. И очень многое в такой работе зависит от психологических особенностей воспитателя.

В ребенке следует развивать эстетический вкус - способность выбирать и воспринимать все красивое и гармоничное, все простое, здоровое и чистое. Нужно помнить, что помимо физического здоровья существует еще здоровье психологическое, и помимо красоты тела и его движений, существует красота и гармония ощущений. Ребенка нужно научить любить все красивое, возвышенное и благородное и приучить его ценить их. В будущем это поможет ему избежать опасности опуститься. Это тем более важно, что в настоящее время можно говорить о разложении человеческого общества и признаках упадка цивилизации.

Ребенок в большой степени живет чувствами. Он приходит в восхищение от осознания новых запахов и звуков, света и цвета, вкуса и тактильных ощущений. Он наслаждается чувствами. Когда ребенок начинает осознавать свое тело, он узнает, что может прикасаться, брать, ронять. Он наслаждается движениями, контролирует свое тело и достигает в этом совершенства. Ребенок не скрывает своих чувств, он выражает их целиком, не сдерживая. И его эмоциональное состояние легко распознается.

"Оставьте разум и возвращайтесь к чувствам" - говорил Фриц Перлз. И, действительно, нужно с большим уважением относиться ко всем нашим чувствам, которые имеют такое большое значение в нашей жизни. Чувства всегда, за редким исключением, идут впереди ума. Это своеобразное "предзнание", которое часто определяет наше отношение к тому, что мы воспринимаем. Ум имеет свои шаблоны оценок окружающего нас мира, которые зачастую не соответствуют действительности. Чувства же, если они не искажены умом, более текучи и в большей мере отражают истину воспринимаемого мира. И, поэтому, не торопитесь делать заключение о том, что вы воспринимаете, прислушайтесь к вашему главному органу чувств - сердцу и оно подскажет вам истину.

Еще раз повторяю: вы не сможете воспитать в ребенке чувства прекрасного, если у вас самих нет этого чувства и, тем более, если у вас нет веры в существование прекрасного. Степень восприятия прекрасного индивидуальна для каждого человека. Внутри нашего сердца есть "компас", стрелка которого постоянно направлена на прекрасное, гармонию, истину. Это наш внутренний голос совести, это неэгоистическая радость, это любовь, которая существует сама по себе, доброжелательность и сострадание. Нет, это не жалость к несчастным, при которой жалеющий всегда стоит выше того, кого он жалеет, а сострадание. К сожалению, подавляющее большинство людей" считают, что у них есть чувство прекрасного, хотя каждый из них под прекрасным понимает что-то свое, иногда противоположное действительно прекрасному. Прекрасно то, что для меня приятно, могут сказать они. Но тогда любые извращения, которые приятны извращенцу, можно назвать прекрасными?

Нередко, родители, а позже и учителя, говорят детям, что мечты о прекрасном - это фантазии, а реальность выглядит совершенно иначе. Им следовало бы делать наоборот. Детям необходимо говорить: "Вы должны пытаться осуществить свою мечту и это не только возможность, это несомненная реальность". Нужно говорить о том, что нужно только почувствовать в себе силу, которая способна совершить это. Она определит всю вашу жизнь и направит к Истинной реальности, которую профаны называют иллюзией. Иначе ребенок вырастет самым заурядным существом, наделенный лишь вульгарным здравомыслием, которое может потом стать навязчивой привычкой и в результате чего он будет убежден, что все прекрасное - "не надолго" или, если кем-то делается что-то хорошее, то "с эгоистической или меркантильной целью". Если ребенок полон энтузиазма, никогда не охлаждайте его пыл. Никогда не говорите: "жизнь совсем не такая". Лучше, если вы скажете: "Да, сейчас все не так, все кажется безобразным, но за всем этим стоит красота, которая пытается проявить себя".

Воспитывать в ребенке чувство прекрасного может только тот, кто сам видит, слышит, и чувствует прекрасное. Если маленькие дети могут приходить в восторг от всего нового, с чем они встречаются, то взрослые, подходят к прекрасному со своих ментальных позиций, на которые в значительной мере повлияло общее человеческое мнение. Человек - чрезвычайно внушаемое существо. Постепенно, с возрастом, он теряет свое собственное мнение о многом, что окружает его. И отношения и оценка всего, с чем человек сталкивается в своей жизни, в каком-то возрасте перестают быть индивидуальными. Человек - стадное существо, поэтому он, не осознавая этого, стремится подражать окружающим его людям, тому, что он читает в книгах или видит на экранах своих телевизоров. Он видит мир и судит о нем так же, как видят его и судят о нем известные ему авторитеты, часто имеющие невысокий духовный уровень. Такого рода подражание снимает с нас ответственность за свои индивидуальные мнения, и это мы интуитивно чувствуем

В связи с этим у большинства людей со временем вырабатывается стремление "быть таким, как все". Так спокойнее и безопаснее. И постепенно с возрастом между нами и окружающим нас миром образуется все более массивная стена, сооружаемая нашим усредненным умом. И все прекрасное, что прежде волновало нашу душу, остается там, за стеной. Теперь обо всем мы судим лишь нашим умом. А прекрасное можно осознавать только сердцем. Дети отождествляются с людьми и окружающим их миром, потому что они еще не живут умом, они живут чувствами, и мир воспринимают сердцем.

Но тогда, возможно, было бы более правильным, не у детей воспитывать чувство прекрасного, а самим учиться у них восприятию прекрасного. К сожалению, для многих взрослых людей это уже почти невозможно, потому что детский способ восприятия мира "умными людьми" понимается как несовершенный и, поэтому, неприемлемый для них. И напрасно. Ум отделяет человека от окружающего мира, противопоставляя себя ему. Он дает оценки тому, что видит, а надо не только видеть, но и чувствовать, что без отождествления невозможно. Истина осознавания возможна только тогда, когда мы отождествлены с объектом, когда между нами возникает единство. Ум же всегда отстранен и всегда оценивает, всегда считает, всегда распределяет по полочкам. Но все же и для взрослых "умных людей" не все потеряно. Надо только захотеть увидеть мир по-новому и тогда, обязательно, к вашему восприятию присоединится сердце. Для этого существует много способов, здесь я представлю только некоторые из них.

Представьте, что окружающий вас мир вы видите первый раз в жизни. Впервые видите и зеленые листья деревьев, и цветы, и траву, и воды спокойной реки или озера, в голубой глубине которых внизу отражаются перевернутыми деревья, дома, плывущие облака. Возможно это и не река и не озеро, а обыкновенная лужа, но в ней целый мир. А может быть, этот перевернутый мир имеет какие-то свои законы существования? Попытайтесь пофантазировать, когда вы смотрите в глубину цветка. Представьте, что вы такой маленький, что цветок для вас - целая вселенная. Или "станьте" размером с муравья и побродите среди трав и опавших листьев в лесу. И все изменится. И тот мир, на который вы прежде смотрели свысока или со стороны или смотрели еще как-то, но ничего не видели, станет совершенно другим, необычным, загадочным, иногда опасным и чужим. А теперь представьте, как долго вы будете добираться домой, имея такие микроскопические размеры. И если вы будете, хотя бы иногда, таким образом, попадать "на неизвестную прежде вам планету", то этим самым вы постепенно восстановите в себе давно забытое вами детское восприятие мира. Ваше восприятие станет неизмеримо богаче, полнее, потому что к ментальному и чувственному восприятию вы постепенно добавите интуитивное, разовьете в себе способность к отождествлению. И, таким образом, вы постепенно, все больше и больше будете способны понимать ребенка и его удивление окружающим миром, его ненасытную любознательность и стремление все исследовать. Теперь вам легко будет входить с ним в контакт и показывать ему то, что с позиций своего маленького роста и еще неустойчивого внимания, он не мог видеть и понимать. У детей есть еще одно свойство, которое в значительной степени утрачивают взрослые, они "за деревьями не видят леса", за второстепенным не видят главного. И, в этом случае, воспитатель может оказать ему неоценимую помощь, обращая его внимание, на то прекрасное, которое ребенок может и не заметить. Следует не только показывать объекты, но и рассказывать о них. При этом вы должны помнить, что у ребенка еще не развито логическое мышление и те связи между явлениями, которые для взрослых вполне очевидны, для ребенка не имеют никакой ценности. У детей есть одна особенность, чем больше вы будете им рассказывать и показывать, тем больше они вас будут спрашивать. И это на родителей накладывает большую ответственность - они должны знать тот мир, в котором они живут, хотя и не на профессиональном уровне, но достаточном, чтобы объяснить ребенку то, о чем он спрашивает. Воспитывая в ребенке чувство прекрасного, совершайте с ним прогулки в те места, где еще сохранилась не изуродованная человеком природа. Обращайте внимание ребенка на все, что попадает вам на пути. Смотрите не поверхностно и вскользь, рассматривайте ближе, чтобы увидеть как, например, бежит муравей по своим муравьиным делам, поднимаясь куда-то вверх по трещине коры, как перебирая ножками, взбирается на вершину листа божья коровка. Посмотрите, как бабочка раскручивает свернутый в пружинку хоботок, чтобы напиться из цветка нектара. Потом, позже, покажите ребенку, как может по трубочке подниматься вода, если потянуть ее в себя. Напомните тот случай, когда вы наблюдали трапезу бабочки.

Необходимо, чтобы у ребенка сложилось представление, что в природе все живое, передвигающееся, что все делает что-то нужное и полезное. Что деревья, трава и цветы так же очень нужны, потому что без них жизнь невозможна и все умрут с голоду. Постарайтесь, чтобы эту информацию он получил не только с ваших слов, а так же из наблюдений, которые вы должны подсказать ему. И тогда у него будет складываться понятие гармонии взаимоотношений в окружающей его природе.

Человеческие руки, когда их ведет сердце, создают прекрасные картины, ваяют удивительную по красоте и гармонии скульптуру, создают замечательные архитектурные шедевры и еще, они создают музыку. И чем выше сознание человека, чем "больше его сердце", тем более прекрасными являются творения его рук. И, насколько позволяют ваши условия и ваши возможности, вы должны все это показывать ему. Нельзя при этом оставаться спокойным созерцателем, так как ребенок тут же почувствует ложь, потому что ваши слова и ваше отношение к тому, что вы показываете малышу, не будут гармоничны друг другу. Вы же помните, что ваш малыш воспринимает мир и людей в нем через свои чувства.

Говоря о воспитании восприятия прекрасного, следует сказать и о современном телевидении, и, конечно, о различного рода компьютерных играх. В том случае, когда дети видят на экранах телевизоров и кинотеатров решение различных проблем путем насилия, то подобного рода реакции на возникающие проблемы становятся для них примером, как эти проблемы могут решаться. Исследования, проводимые в штате Пенсильвания Джорджем Гербнером, показали, что дети дошкольного возраста, смотревшие фильмы, в которых много насилия, считают, что мир, в который им предстоит вступить - опасен. Такие дети при взаимоотношениях со своими приятелями значительно более агрессивны и насильственны, а, достигнув совершеннолетия, чаще совершают преступления, которые подлежат осуждению на различные сроки заключения. Исследования влияния телевизионных фильмов, в которых не было агрессии, но главными героинями которых были женщины, независимые экономически от мужчин, показали неожиданные для психологов результаты. Девочки - подростки, которые любили смотреть подобные фильмы, вырастали дерзкими, легко вступающими в конфронтацию, вплоть до выраженной агрессии.

А вот что говорят об этом Вольфганг Гебель и Михаэла Глёклер в своей книге: "Ребенок от младенчества к совершеннолетию".

Регулярно смотрящие телевизор дети отличаются от других тем, что они:

1. В общении с людьми не чувствуют дистанции, не умеют вступать в реальный личный контакт.

2. С трудом отвечают спокойным взглядом, вместо этого таращат глаза или гримасничают.

3. Задают поверхностные вопросы, не особенно интересуясь ответами.

4. Их ответы на вопросы поверхностны и стереотипны.

5. Интерес у них к тем или иным предметам весьма неглубок.

6. Выражения их чувств просты и имеют тенденцию к бесцеремонности.

7. Мыслят они скорыми и готовыми ассоциациями.

8. Речь, как возможность самовыражения остается примитивной.

9. Способность извлечь смысл из прочитанного снижается.

10. Устные высказывания лишь с большим трудом побуждают ребенка к созданию собственных представлений, чаще у него возникают, в связи с этим, стандартные зрительные образы и ассоциации.

11. Ребенок почти не читает, ему больше нравится смотреть картинки (комиксы и т.п.)

12. Активная переработка прочитанного и увиденного отсутствует, что тормозит его способности к сосредоточению.

13. Стимулируется склонность к алкоголю, токсико - и наркомании, поскольку дети привыкают получать впечатления и душевные содержания, не прилагая усилий, так сказать, нажатием кнопки.

14. Развитие воли нарушено в самой своей основе. Поэтому после телевизионного зрелища следует агрессивная и беспорядочная разрядка.

Даже то немногое, о чем мы упомянули здесь, показывает насколько велико влияние телевидения на человеческую психику.

Еще более тяжелые эмоционально-психические нарушения развиваются у детей, привязанных к мониторам компьютеров. Среди компьютерных игр не в моде те, которые могли бы воспитывать в ребенке (да и у подростков), чувство любви к прекрасному, гармоничному. Преобладают в основном четыре варианта игр: "страшилки", "стрелялки", "догонялки" и "секс". Не редко все эти варианты присутствуют одновременно в одной игре. Основной идеей этих компьютерных игр является выживание (если хочешь выжить - убивай, "бей все, что движется"); власть, которую обретаешь, опять таки через убийство, разрушение и корысть - много убьешь - много будешь иметь. И попадает малыш в виртуальные миры и сражается с нереальными чудовищами, оставаясь безнаказанным и защищенным по эту сторону экрана. Убивая, не испытывает сострадания, потому что все эти чудовища и всякие там враги - не настоящие. А то, что глаза видят смерть, а сердце просит крови, пусть тоже не настоящей, разве не откладывает своего следа в еще не окрепшей душе? Обмануть, обхитрить, выкрутиться, любой ценой добиться победы - разве это не воспитывает беспринципность, не порождает бездушность? Виртуальные компьютерные миры полны опасности и беспричинной злобы и ярости, которым необходимо постоянно противостоять, а еще несформировавшееся сознание маленького человека переносит агрессивную нереальность компьютерной игры на реальность внешнего мира. А эта, действительная реальность, имеет и душу, и любовь, и дружбу, и страдание, и есть в реальном мире стремление к прекрасному и ожидание счастья и еще многое другое, что невозможно в виртуальных мирах. Но "компьютерные бэби", а может быть уже и не "бэби", а считающие себя совсем взрослыми, подростки, не приобрели или уже растеряли способности воспринимать реальный мир во всем его прекрасном разнообразии. Не вспыхивает у них отклик в душе ни к человеческой сердечности, ни к человеческому страданию. Для многих детей и подростков, сжившихся с виртуальной реальностью, мир людей кажется чуждым и непонятным и они стараются уйти от него, замкнуться в себе, спрятаться, не смотреть в его сторону; для других - непонятность и чуждость реального мира вызывает агрессию против него: "бей все, что движется". Удивительно! Все, что создавал человек, имело первоначально созидательную цель, но потом из нужного, полезного вырастал ядовитый плод, и ложь заслоняла истину, и вместо любви расцветал цветок агрессии и ненависти.

Когда мы воспринимаем прекрасное, то раскрываются и набирают силу в нас чувства прекрасного и благородного, когда мы видим насилие, то этим самым культивируем в наших сердцах злобу и насилие. К сожалению, рыночная экономика неразборчива. Она не включает в себя нужды развивающихся человеческих душ. Она поклоняется только одному богу - золотому тельцу. А деньги, как известно - не пахнут. Читатель может сказать, что дети раннего возраста могут смотреть фильмы, которые предназначены только для них. Например: "Ну погоди" или "утиные истории". Но кто главный герой фильма "Ну, погоди?" Заяц? Совсем нет. Главный герой - волк. Никогда не унывающий, с сигаретой во рту, но имеющий железное здоровье, выходящий невредимым из любых противоправных ситуаций. Он начхал на мораль, чувство совести или какую-то там жалость; с садистской настойчивостью он преследует хотя и умного, но вечно дрожащего от страха зайца, а, поймав его, заставляет еще и танцевать с ним. Вы скажете, что все-таки фильм хороший и смешной, а все остальное в действительности не имеет значения. Но маленькие дети учатся отношениям с окружающими их людьми на примерах того, что они видят. Они подражают не слабым, а сильным и значимым. Не лучшими являются и "утиные истории", да и многие другие современные мультфильмы и мультсериалы, в которых главным мотивом звучит обогащение. Все, о чем здесь пишется относительно нашего времени, вызвано болью за разлагающееся человеческое общество, которое в трясину своего разложения тянет и своих детей, и своих внуков...

И еще о музыке. Каждая нация имеет свою душу. Мелодии и песни, созданные своим народом, которые слушает ваш ребенок, укрепляют его единство с душой его народа и как бы присоединяют его к ней. Пусть ваш малыш слушает веселые и печальные, задорные и героические песни, созданные самим народом, а не поэтами и композиторами, сочиняющими только ради гонораров. Все, что исходит из души, не имеет цены и не может ни продаваться, ни покупаться. Родители должны помнить, что все воспринимаемое человеком через свои органы чувств, переделывает его по образу и подобию своему. Ребенок рождается на свет, имея в себе основу для восприятия как прекрасного, так и уродливого, и наше умение организовать встречу малыша с миром определит его будущую судьбу. Конечно, нельзя ограничиваться только своей национальной культурой и искусством, так как это приведет к узости восприятия и суждения о самом себе и окружающем мире. Классическое - наднациональное искусство, обогащает любую нацию и любого человека.

Современная эстрада с певцами, большинство из которых безголосые, а некоторые из них, вероятно, не имеют и слуха, вполне соответствуют нашей эпохе расцветающего насилия, которое неудержимо распространяется по всей земле. Все, что воздействует на человека, развивает в нем определенные качества его личности. Чем более грубые раздражители воздействуют на человеческую воспринимающую систему, тем в большей степени развиваются в нем примитивные и грубые склонности. Планета постепенно начинает сходить с ума. Всеобщее напряжение в атмосфере Земли нарастает. Люди разделились на две категории - одни из них нападают, другие защищаются. Причем нападающие в свою очередь вынуждены от кого-то защищаться, а защищающиеся, стремясь компенсировать свое не совсем приемлемое положение, нападают на еще более слабых.

Картины насилия, которыми захвачено наше телевидение, и обязательный в фильмах в какой-либо форме секс (чем его больше, тем фильм считается "лучше"), по своим внутренним вибрациям дополняют и усиливают друг друга. Разумеется, это не то искусство, которое должно делать человека благородным и духовным, это распад прекрасного. Поэтому не торопитесь знакомить вашего подрастающего малыша с современным искусством разлагающегося человечества. Пусть прекрасное пустит в нем свои корни. Необходимо, чтобы он мог успеть осознать, что есть истинное и прекрасное, а что ложное и уродливое. Помогите ему в этом. Ростки того, что мы воспитаем в нашем ребенке, станут фундаментом всей его будущей жизни.

Человек любой нации должен гордиться принадлежностью к своему народу. Но эта гордость не должна нести в себе чувство превосходства над другими народами. И так же, как в живой природе каждому виду жизни отведено определенное место в общем функционировании природы, так и в человечестве, каждый народ выполняет определенные, необходимые для человеческой природы функции Великим лжецом, нарушающим общечеловеческую гармонию существования, является человеческое эго. Оно всегда стремилось к превосходству над другими, попирая истинное согласие не только между человеком и природой, но и между людьми. Человеческое эго управляет миром. И если мы не можем разрушить этого общечеловеческого монстра, то хотя бы воспитаем в нашем малыше доброжелательное отношение ко всему живому и неживому на земле.

Очень важно, воспитать в ребенке чувство справедливости. Дело в том, что взаимоотношения в живой и неживой природе основано на справедливости. Все существующее в природе не только берет у нее, но и отдает. И, часто, отдает больше, чем берет, благодаря чему, природа может эволюционировать. Не существует в природе абсолютных паразитов. Паразитирует в природе только человек, и те живые существа, которые кормятся от человека... Разумеется, взаимодействие между живыми организмами в природе надо показывать на конкретных примерах. Сам по себе рассказ об этом никакой ценности иметь не будет. Стремясь воспитать в ребенке чувство справедливости, будьте сами примером этой справедливости.

И еще несколько слов о ритмах. Ритмичные движения относятся к наиболее адекватным средствам выражения переживаний ребенка, когда он пытается придать им какую-то внешнюю форму. Поэтому полезно создавать импровизированные танцы или вообще совершать ритмичные движения под какую-либо народную музыку. Практически любая мелодия может быть изображена в соответствующих движениях. Не забывайте об этом. Пусть тело вашего ребенка не только воспринимает музыку, но и двигается в ее ритме. Известно, что любые эмоциональные состояния имеют свой ритм, который выражается в наших стихах, песнях, музыке. И что интересно, так это то, что каждый народ, несмотря на свои национальные и расовые различия, в основном, для выражения своего эмоционального состояния использует сходные ритмы.

Эффект воздействия ритмов становится особенно выраженным, когда в ритмы вплетается соответствующая им мелодия. Практически любые ритмы, которые слушает ваш ребенок, любые мелодии, заполняющие эти ритмы - воспитывают внутренний эмоциональный мир вашего малыша. И здесь мы касаемся одной, еще недостаточно исследованной гипотезы, суть которой состоит в следующем. Известно, что наше сознание формируется на основании двух факторов. Первый - наследственный, второй - включает в себя то, что мы приобретаем в течение нашей жизни. Ко второму фактору относятся не только условия нашего существования, но и вся та ментальная и эмоциональная пища, которой нас питает жизнь. Кроме того, окружающая среда воздействует не только на формирование сознания человека, но и на его генетику, иначе эволюция была бы невозможной.

Многие из читателей, вероятно, замечали, что проживающие в иноязычных странах люди, несмотря на то, что в их роду были только люди своей национальности, тем не менее, становятся чем-то неуловимым похожими на местное население. Несомненно, что внутреннее ментальное и витальное содержание человека в значительной мере влияет на формирование его физической конституции. И если человек слушает мелодии, созданные композиторами одной определенной нации, если он читает литературу, написанную писателями этого же народа, то его внутреннее содержание уподобляется психологическим особенностям, характерным для этой нации. Дело в том, что писатель, композитор, или архитектор передают в своих произведениях неуловимый дух своего народа. Пусть даже это будет грузин, или казах, или человек какой-либо другой национальности, которые живут в России, говорят на русском языке и даже думают по-русски и свои произведения создают для России, но они имеют все-таки психологию своего народа, и следуют обычаям своего народа, и их творения будут нести в себе вибрации их народа, их нации. И, конечно, эти вибрации будут воздействовать на слушателей, читателей, зрителей и тем более - исполнителей и перестраивать их сознание.

Здесь, вероятно, существует какая-то мера, которая позволяет определить, когда эти вибрации полезны и обогащают основной национальный генотип и когда они действуют на него разрушительно.

Давайте представим себе такой нежелательный случай, когда российского человека будет окружать только западная музыка, он будет смотреть в основном только западные фильмы и вообще, любой вид информации к нему будет поступать только с Запада. Тогда все это в значительной мере изменит не только его восприятие мира, но так же и сами принципы его поведения в этом мире. Это связано с тем, что в зависимости от сорта внешней информации, поступающей в наш мозг, она стимулирует одни его структуры и подавляет другие. А отсюда и личность человека в связи с этим также будет меняться.

Возьмем для примера современную рекламу, которая настойчиво предлагает памперсы из какой-нибудь Голландии, а колготки из Германии, а сигареты из Америки и т. д. И как предлагает! Она (реклама) сообщает нам, назойливо преследуя телезрителя и вообще любого прохожего по улице, что это самое лучшее, а между строк читается: "не в пример нашему, российскому" (а, как известно, скрытое внушение действует особенно эффективно). И у россиян появляется вначале незаметно, но потом уже вполне очевидно, симптом ущербности всего своего, отечественного. И страдает при этом национальный дух россиян, приобретая черты рабского преклонения перед всем, что привозят нам издалека. И, конечно же, это не может не влиять на психологию отдельных людей, живущих в России. И, заметьте, я не говорю русских, а россиян, потому что от такого "нашествия" страдают все нации, живущие в нашей стране. И так было в России испокон веков. Вспомните фильм: "Иван Васильевич меняет профессию", в котором не без юмора было показано отношение к "икре заморской". Как тут не вспомнить слова великого поэта Михаила Юрьевича Лермонтова: "прощай немытая Россия - страна рабов, страна господ..." Но, к сожалению, о такого рода влияниях на свой народ никто не думает.

Еще раз хочу сказать: наверное, есть какая-то мера всего инородного, которая может обогащать, а не разрушать национальный дух любого народа. Но кто определит эту меру? Так ведь недолго скатиться и до национализма.

Взыскательный читатель может возмутиться и сказать: "что ж нам прикажете теперь читать только Достоевского и Льва Николаевича Толстого, а слушать только Чайковского и Рахманинова?" Совсем нет. Диккенс, Золя, Гюго и др. - это классики, а значит, их произведения носят наднациональный характер, и они будут только обогащать любую нацию, читающую их произведения. То же самое можно сказать о Бетховене, Моцарте, Бахе, Шуберте, Шопене и др. композиторах. Настоящее искусство наднационально и оно не разрушает, а обогащает любой народ.

Для того чтобы иноязычное искусство действительно могло обогащать национальный дух человека, он должен иметь свой дух хорошо сформированным еще в раннем детстве, когда закладывается фундамент "человечности", со всем его внутренним богатством или бедностью. Именно в этом возрасте может быть зажжен огонь стремления к знаниям и жажда впитать в себя все прекрасное, которое накопило человечество. И если нам, взрослым удастся вложить в детскую душу эту меру, определяющую добро и зло, то это в будущем станет основой его мудрости, а может быть даже началом его духовности.

Пусть для этого у вас дома в пренатальный период, когда будущий человек еще только формируется, звучат свои национальные мелодии, поются свои народные песни. Именно народные, а не сочиненные в советские времена. И совсем не обязательно, чтобы мать их пела сама, хотя это и идеальный вариант. Для этой цели вполне подойдет обыкновенный магнитофон. Мелодии и песни должны быть и веселые и грустные, в них должна отражаться и торжественность и широта души и удаль, так как душа человеческая имеет много граней и каждая из которых для своего завершения должна получать свою пищу. Существуют методики, при которых беременной женщине прикрепляют специальные наушники на живот и она ходит с этими нашлепками весь день, озвучивая своего наследника. Но эти неудобства совсем не обязательны. Ребенок воспринимает все, что слышит его мать, и достаточно того, что в комнатах будет негромко (но и не тихо) звучать избранная вами музыка или песни.

Наши предки интуитивно догадывались о влиянии внешних условий на формирование плода и рекомендовали, чтобы беременная женщина смотрела только на все красивое и избегала безобразного. Современные исследования показывают, что они были совершенно правы. Конечно, растущий в лоне матери ребенок ничего не видит и бесполезно показывать ему картины Шишкина или Левитана (хотя, некоторые слишком ученые люди и пытались обучать еще не родившегося ребенка геометрии, высвечивая на обнаженном животе матери различные геометрические фигуры, вплоть до "пифагоровых штанов"), но если на эти картины смотрит будущая мать, если вокруг нее естественная гармония природы и гармония отношений с окружающими людьми, то это все породит в ней положительные вибрации. Бесспорно, что любого рода информация несет в себе соответствующую ей вибрацию, которая, в нашем случае, участвует в формировании плода. Поэтому, если для будущей матери не безразлично изобразительное искусство и у нее есть возможность находиться в условиях не изуродованной природы, и получать соответствующие хорошие переживания, то она, этим самым, будет формировать в развивающемся человеке будущую любовь к прекрасному. И не только любовь, но и стремление сохранить это прекрасное.


Ребенок не бывает плохим

19 Ребенок не бывает плохим

Каждый человек состоит из множества субличностей, из которых каждая стремится к своему проявлению. А человек только один и тело у него только одно и поэтому эти его внутренние психологические особенности или части, как их иногда называют, могут проявлять себя в какой-то только им одним известной последовательности. В зависимости от ситуации, в которой мы оказываемся, на передний план выходит то одна, то другая субличность. И каждый раз мы другие. Одни нас знают, в связи с этим, как весельчаков, а другие принимают за очень серьезных людей. На работе нас считают спокойными и внимательными, а дома мы ведем себя как деспоты, которые кроме себя ни с кем не считаются. В чем дело? Почему такая трансформация?

Дело в том, что наши субличности имеют своих антагонистов. Хорошее и плохое, добро и зло в нас тесно переплетены.

Если мы позволили какой-то одной отрицательной субличности проявить себя, то в следующий раз в сходной ситуации, она будет настаивать на своей реализации. Каждый раз, как только мы позволяем какой-то нашей части реализоваться, мы этим самым позволяем ей расти и набирать силы. И, в конечном счете, она, "раскормленная" нашим потаканием ей, занимает все наше внутреннее пространство. Теперь мы всегда злобны, или же всегда подозрительны, а может быть всегда ревнивы и т д. Если же мы не потакаем какой-то нашей особенности, то этим самым мы лишаем ее энергии существования и ослабляем ее.

Есть и еще одна особенность, связанная с нашими субличностями. Когда мы имеем о ком-то определенное мнение, то наше внутреннее отношение порождает в нас соответствующую гамму вибраций, которая вызывает в этом человеке ответный резонанс определенной субличности. То есть, если мы думаем о каком-то человеке хорошо, то мы этим самым делаем его лучше. И чем хуже о нем мнения большинства людей, тем в большей степени он становится таким, за кого они его принимают.

Читатель может возразить, говоря, что знает сколько угодно случаев, когда люди думали о человеке только хорошее, а он им однажды "подложил свинью". Все может быть. Могла быть и свинья, потому что перестройка человеческой личности не может произойти сразу и, кроме того, легче влиять и перестраивать человека, когда он еще не сформировался окончательно. И, скажите, можем ли мы говорить о человеке, что он плохой, только потому, что в данное время у него на переднем плане преобладает отрицательная субличность? Разве у него нет других?

Таким образом, мы можем говорить только о хороших или плохих поступках, не стремясь к их обобщению. В каждом человеке, практически, имеется все зло и все добро мира, и нет таких пороков и таких добродетелей, которые бы мы не имели. Все дело в том, чего у нас больше и чему мы потакаем, а чему нет.

Проблема субличностей имеет прямое отношение к нашему ребенку. Дети еще не умеют соотносить свои действия с результатами, которые за ними последуют. Кроме того, они - неисправимые исследователи, и мир, который их окружает, они исследуют по-своему. Он залезет в лужу, потому что в том эффекте, который за этим последует, он получит для себя какую-то информацию, свяжет причину со следствием. Он хочет видеть, что там находится на столе, а рост не позволяет, да и взрослые не догадываются поднять его и удовлетворить его любознательность, и он стягивает скатерть со всем, что было на ней, на пол. Он еще не знает, что нельзя и что можно, и он не знает, как правильно удовлетворять свою любознательность. И каждый раз он получает в лучшем случае шлепки, а то и более серьезные наказания. Многим родителям нравится держать своих детей не в любви, а в строгости. Всем своим существом ребенок чувствует гнев своих родителей, вместо того, чтобы получать от них любовь. Он, при таком воспитании, теряется все больше и больше, становится запуганным и закомплексованным. Он хочет быть для своей матери и своего отца хорошим, но это у него не получается. И он это очень тяжело переживает, особенно в тех случаях, когда за какую-то нечаянную шалость ему говорят, что он нехороший.

Ребенок не может быть плохим. Возможно, какая то его часть, не самая лучшая, в какое-то время выходит на передний план и тогда он становится для нас невыносимым. Но он не весь такой. Есть в нем и многое хорошее, которое мы должны замечать и поощрять. Этим самым мы будем культивировать в нем то лучшее, что заложено в каждом человеческом существе. Мы можем сказать ребенку, что он что-то неправильно или плохо сделал, но мы знаем, что он хороший и следующий раз он так больше делать не будет.

И, конечно, наше внутреннее негативное отношение к малышу, несмотря ни на какие внешние маски, воспринимается им более ярко, чем мы об этом думаем. Он внутренне знает, как мы к нему относимся и, в связи с этим, постепенно делается таким, каким мы его считаем. Хорошо если в это время есть какой-то противовес отношений к нему в семье, иначе уродливое развитие психики ребенка обеспечено.

Хотя противовес может быть и патологическим, но об этом мы поговорим в главе о дистанциях отношений.


Дистанции отношений

20 Дистанции отношений

Что такое "дистанция отношений?" - это "некое пространство вокруг человека", которое, по его мнению, принадлежит только ему и перешагивать границы которого другим людям нежелательно. Разумеется, когда мы говорим о дистанции, то мы имеем в виду не только физическое пространство вокруг человека, которое можно измерять метрами или километрами. Существуют психологические дистанции допустимого, которые постоянно колеблются и зависят как от внутреннего состояния человека, так и он внешних обстоятельств. Так, нормальный человек не будет рассказывать о своих проблемах на улице каждому встречному прохожему, в то же время в вагоне поезда дальнего следования, находясь в одном купе с попутчиками, такого рода разговоры совсем не редкость. Тот человек, которому вы доверяете, имеет право на более короткую дистанцию, а если вы человека любите, то эта дистанция может быть совсем короткой. Вы можете держать на почтительной дистанции другого человека от некоторых знаний, если вы хотите их утаить от него. В этом случае даже любимый человек не должен переступать черту допустимого.

Рассмотрим один из примеров, иллюстрирующих дистанцию отношений. Предположим, вы зашли в пустую столовую и сели за один из столов. Следующий посторонний посетитель наверняка не займет место за столом, где сидите вы. Он выберет себе место где-нибудь поодаль. И только тогда, когда все столы будут заняты одиночными людьми, к вам могут подсесть вновь приходящие посетители. Но заметьте, вы чувствовали себя более комфортно, когда были за столом одни. Условия изменились - уровень психологической дистанции сократился, но все же остался в пределах допустимого.

Но и это не все. Дистанция отношений продолжается не только в пределах зала столовой, но и за столом, где оказалось несколько посетителей. Пусть один из них попытается придвинуть к себе солонку или, предположим, перечницу, или же на свободное место у соседа по столу поставить свою освободившуюся тарелку. Он этим самым будет претендовать на то, что ему не принадлежит. В случае с солонкой, он присвоил себе предмет, который принадлежал всем и этим самым нанес им определенный ущерб, а то что он набрался нахальства и поставил свою тарелку с объедками под нос другому человеку, то это не может не вызвать возмущения. Хотя никакого возмущения не было бы, если бы это же самое сделала ваша жена или муж.

Если попытаться определить насколько далеко может отодвинуть человек свои границы, в пределах которых он будет чувствовать себя хозяином, то мы увидим, что для некоторых людей в этом никакого предела не существует. Отсюда их стремление к власти, которая позволяет распространить влияния на прежде чужую территорию. Подавляющее большинство людей, стремящихся к расширению своего индивидуального пространства (пространство эго), делают это совсем не из человеколюбия или сострадания к другим. Этому есть у них "более уважительная причина", о которой они предпочитают умалчивать.

Дистанция отношений - как я уже говорил, это всегда нечто внутреннее и индивидуальное. То, что для одного недопустимо, для другого вполне может быть приемлемым. Отсюда могут возникать некоторые недоразумения, когда человека с меньшей дистанцией отношений, чем у других могут воспринять, что он якобы много себе позволяет. А он просто измеряет отношения к другим своей собственной меркой. Отсюда возникает дисгармония отношений, неадекватность поведения одного по отношению к другому

Правда, существует диапазон адекватности, который позволяет как-то сориентироваться, когда возникает необходимость взаимодействовать с людьми. Существует граница допустимого, ближе которой подходить нежелательно и есть граница, дальше которой отношения прерываются. Место наибольшей адекватности отношений находится между ними. Но в этом случае возникает еще одна, практически неразрешимая проблема - как определить эту "золотую середину". По-видимому, для этого нужно иметь открытое сердце, внимательный ум и, конечно же, управляемое эго. Разумеется, эти качества можно воспитать в человеке, только начиная с раннего детства, когда дети еще хорошо чувствуют не только эмоциональное состояние взрослых, но и дистанцию, которую те устанавливают по отношению к ним.

Каждый человек имеет множество психологических частей, составляющих его личность (эти части иногда называют субличностями). В зависимости от внутреннего эмоционального состояния и внешних условий на передний план выходит та или иная субличность, которая имеет свою дистанцию отношений и свою оценку окружающих обстоятельств и, в том числе, всей своей личности в целом. Если мы стремимся к хорошим отношениям с людьми, то на передний план выйдет та наша часть, которая хочет нравиться людям и, которая имеет короткую дистанцию отношений. Если же нам кто-то не нравится, то на переднем плане будет действовать негативная часть нашего существа, имеющая большую дистанцию отношений. Если у нас к малышу негативное отношение и, в связи с этим, большая дистанция отношений, то малыш, который ждет от нас любви, постоянно будет переступать границы дозволенных отношений с нами, чем будет вызывать часто ничем не обоснованное раздражение и еще большее внутреннее отвержение его. Конечно, то же самое происходит и в отношениях между взрослыми.

Каждый ребенок нуждается в определенной порции любви, которую он должен получать каждый день. В том случае, если он недополучает необходимой для его развития любви от одного из родителей, он будет искать ее у другого родителя или бабушки с дедушкой, а иногда и у других взрослых. Стремление получить от взрослых причитающуюся ему долю любви, ребенок может выражать по-разному. Он может в этом случае становиться агрессивным, капризным, навязчивым, "корчить рожи", негативно относиться к другим детям, быть суетливым, угрюмым, плаксивым и вообще быть в таком состоянии, которое требует, чтобы на него обратили внимание. Ребенок хочет, чтобы его не только любили, но и считались с ним. И если это не получается естественным путем, то он найдет другой способ, когда взрослые вынуждены будут считаться с ним.

Разумеется, все это имеет отношение и к людям старшего возраста, но тогда у нас появляются проблемы с подростками или уже с взрослыми. Брошенные дети - это не только те, которые по каким-либо причинам остались без родителей. Дети могут быть брошенными и во внешне благополучных семьях. В этом случае у них остается только один выход - находить признание на улице.


И еще о патологии воспитания

21 И еще о патологии воспитания

Далеко не всегда отношения между родителями и детьми складываются гармонично. Мы уже говорили прежде о трудностях, которые возникают, когда родители хотят найти золотую середину в отношениях с ребенком. Но чаще всею родители даже и не задумываются о том, какие должны быть отношения с их малышом. У них все просто. Каковы они сами, таковы и отношения. Многочисленные исследования психопатологии детей младшего возраста привели к мысли, что многие виды деформации личности связаны с патологией воспитания. И так как ученые любят все классифицировать, то, накопив достаточно фактов, они создали классификацию патологии воспитания. Вот основные варианты таких методов воспитания:

1. Воспитание по типу Золушки. В этом случае родители чрезмерно придирчиво, враждебно или равнодушно относятся к своему ребенку, предъявляя к нему повышенные требования, не давая ребенку нужной ему ласки и тепла. Забитые, робкие, вечно боящиеся наказаний и оскорблений, многие из таких детей потом вырастают нерешительными, пугливыми, неспособными за себя постоять. Обостренно переживая враждебные к ним отношения в семье, такие дети нередко много фантазируют, мечтая о сказочном принце или о необыкновенном случае, который избавит от всех трудностей их жизни. Хорошо если у таких детей рано появляется любовь к чтению, потому что это в значительной мере компенсирует серость и невыносимость их существования.

2. Воспитание по типу кумира семьи. Обычно в таких случаях выполняются все требования и малейшие желания ребенка. Вся жизнь семьи сосредоточена вокруг его желаний и прихотей. Такой ребенок растет капризным и своевольным, упрямым и не признающим никаких запретов. В дальнейшем он становится все более черствым и эгоистичным, наплевательски относится к своим обязанностям, неспособен отсрочить реализацию своих желаний; в нем развивается потребительское отношение к окружающим, неспособность понять и сострадать другому и, самое главное, неспособность по-настоящему любить. Потом, став взрослым, он будет вызывать страдания у своих родителей и неприязнь у всех, с которыми он будет вступать в более или менее длительные отношения.

Приведу пример одного случая результатов подобного воспитания, который, к сожалению, закончился трагически.

Девушка 17 лет, родилась, когда родителям было за сорок. В период, о котором здесь идет речь, они работали дворниками и, конечно, в связи с этим не могли позволить ни для себя, ни для дочери чего-либо лишнего. Дочь для них была всем, и смыслом их жизни и богом, на которого они молились. В тот период, о котором мы рассказываем, она училась в 10 классе, была очень честолюбива и во всем старалась превосходить своих сверстников, подруг почти не имела, училась хорошо, но не ровно. В этот период появились в магазинах какие-то модные импортные плащи и ученицы более состоятельных родителей уже показывали друг другу свои обновы (это был период конца шестидесятых годов нашего времени). Девушка, о которой мы здесь говорим, потребовала у своих родителей, чтобы они купили ей такой же плащ, какие носят некоторые девушки в ее классе. Но родители ничем помочь ей не могли. Плащ стоил значительно дороже, чем позволял их семейный бюджет. Тогда она потребовала, чтобы они заняли денег, но все-таки купили необходимую для нее вещь. Когда родители попросили ее, чтобы она подождала немного до очередной получки, то их дочь устроила им скандал, пригрозив им, что они еще пожалеют о своем отказе. Вечером, когда ее пожилые родители были на работе она, предварительно позвонив в скорую помощь, выпила уксусную эссенцию. Горю ее родителей не было предела. Они каялись, что не выполнили просьбу своей дочери, хотя при известных усилиях могли бы это сделать.

Несмотря на тяжелое физическое состояние, девушка, при посещении ее одноклассницей, говорила, что врачи ее, конечно, вылечат, но зато потом ее родители будут как шелковые. К сожалению, спасти девушку не удалось

3. Гипер-опека - особый вид воспитания, когда ребенка лишают самостоятельности, подавляют его инициативу, не позволяют раскрыться его способностям и стремлениям. В результате из таких детей вырастают нерешительные, неприспособленные к Жизни люди, так как их с детства приучили к тому, что за них кто-то все будет решать и делать. Хорошим примером результатов такого воспитания может быть Обломов из одноименного романа И. А. Гончарова.

4. Гипо-опека - такого рода воспитание характерно для детей брошенных, предоставленных самим себе, которых никто не контролирует и не формирует навыки социальной жизни. При этом у малыша начинают рано проявляться симптомы депривации, что приводит к отставанию психического и физического развития.

5. Воспитание по типу кронпринца. Этот вид уродливого воспитания известен давно и проявляется чаще у детей, живущих в богатых семьях, члены которой занимают высокое социальное положение в обществе или же все свое время отдают бизнесу. Такие родители слишком много уделяют время своей карьере и не занимаются достаточное время со своими детьми, отделываясь от них подарками и разрешением всего, что им заблагорассудится. Вместо того чтобы получать от родителей ласку и внимание, дети получают от них суррогаты эмоций. Родители препоручают присматривать за ними родственникам или, недостаточно компетентным в деле воспитания людям, лишь бы дети не мешали им делать свою карьеру.

Вот пример следствия воспитания по типу кронпринца. Юноша 16 лет, живет в обеспеченной семье, где только "птичьего молока" не хватает. Отец занят бизнесом, а что касается семьи и сына, то он исходил из следующего: пусть делают что хотят, лишь бы мне не мешали. У матери, которая себя считала свободной женщиной, были свои заботы и интересы, так же лежащие за пределами семьи. Все это наложило уродливый отпечаток на формирование характера ребенка. Он понимал только то, что необходимо для него, презрительно относился ко всем, кто хоть в чем-то был менее обеспеченным, чем он. С окружающими был груб и даже жесток. Ничем полезным заниматься не хотел. Когда стал старше и пошел в школу, то круг страдающих от его эгоизма и жестокости расширился за счет учителей и учеников малообеспеченных родителей. Там он сошелся с такими же, как он учениками, которые третировали всех окружающих.

В нем быстро развилась пресыщенность жизнью, неспособность к самостоятельному достижению какой-либо цели, чувство вседозволенности Он даже периодически шантажировал отца, обещая ему устроить скандал, если тот не купит ему какую-нибудь дорогую вещь. И отец уступал, так как не хотел, чтобы из-за этого пострадала его социальная карьера. С годами требования мальчика возрастали, и достигни неразумных пределов.

На приеме у психиатра обнаружилось, что мальчик физически здоров, но распущен, незрел, нахален, привык, чтобы все делалось так, как он хочет. В течение многих лет сознание мальчика развращалось неверным воспитанием, в характере не развивалась честность, самостоятельность, настойчивость, уважение к людям. Мальчик привык все получать, не затрачивая труда и волевого усилия. Имеет дружков таких же, как он. Все они переполнены завистью и недоброжелательством друг к другу. Разговоры лишь о тряпках, девочках, материальных преимуществах и о "великосветских" новостях. Учиться никакого желания нет, так как "учителя все равно ставят мне пятерки, потому что боятся родителей".

Отец в беседе с психиатром настаивал, чтобы его сыну дали справку, что он психически болен, "а то натворит что-нибудь, а потом отвечай за него. А так всегда справка будет, что сын у меня невменяемый".


Немного об эгрегоре

22 Немного об эгрегоре

Существует такое понятие - национальный дух, под которым многие понимают национальный характер. Но это не совсем так. Национальный характер это только выражение национального духа. Скорее всего, его можно назвать эгрегором нации или ее этносом, своеобразным духовным покровителем нации. Существует как прямая, так и обратная связь между духом нации и отдельными членами этой нации. Обычаи и традиции - это правила, объединяющие эгрегора со своим народом. Всевозможные ритуалы, заговоры, в некоторых случаях поверья - язык общения с эгрегором. Песни, которые поет народ, художественные произведения, которые он читает, музыка, которую он слушает - все это отражает различные стороны эгрегора той или другой нации и когда они соответствуют ему, он расцветает и в свою очередь способствует расцвету и укреплению нации. Практически все стороны человеческой жизни определяются эгрегором и выражают его. Но возможен и другой вариант взаимодействия эгрегора с людьми, находящимися под его влиянием. Искусство нации - это один из способов выражения себя национальным эгрегором. В том случае, если какой-либо народ будет пользоваться чужеродным для него искусством, то этим самым он будет, не ведая этого, направлять к своему национальному эгрегору разрушительные вибрации, что приведет его к своеобразной болезни. (Еще раз напоминаю, что классическое искусство наднационально и обогащает любую нацию). В свою очередь таким образом "подпорченный эгрегор" уже не может поддерживать свой народ в состоянии психологического и социального здоровья. Ярким примером этому является русская нация. Период расцвета ее эгрегора давно прошел. Татаро-монгольское иго было первым ударом, после которого русский дух сумел восстать и окрепнуть, и затем пришел период Великой России, когда она развернулась на половину Европейского и Азиатского континентов, прихватив вдобавок значительный кусок Америки. И эгрегор заболел "от несварения желудка". Он заболел иностранщиной, заболел крепостным правом, а потом алкоголизмом и появилось презрение к своему родному языку, и люди стали пользоваться им как попало. Ослабевший эгрегор уже не мог противостоять нашествию всего' инородного, а у власть имущих к этому, как всегда, было полное безразличие.

По милости жаждущих власти распался Советский Союз на множество враждующих национальных государств. Враждующих почему? Потому что они прежде "насолили друг другу"? Совсем нет. В данном случае причиной агрессии стало стремление к изоляции, в которой национальный эгрегор может "зализать" свои раны и отрастить свои органы, набрать необходимые для его существования силы. Это может быть маленькая нация, такая как чеченцы или большая, как украинцы или казахи. Потом, когда он - эгрегор, выздоровеет, восстановит свою самобытность, он с успехом будет сотрудничать с эгрегорами других наций. И такое сотрудничество будет полезным, так как будет не растворять друг друга, как это было в Советский период, а дополнять и обогащать.

Практически все межнациональные и межгосударственные конфликты - это стремление эгрегоров утвердить себя и расширить свое влияние, и для этой цели они используют подходящую категорию людей. Поэтому не следует сваливать вину за нашу агрессивную глупость и наше ненасытное эго только на эгрегора. Сам по себе эгрегор - ничто, без тех людей, которые могут выразить его.

Между людьми должно быть какое-то единство, на основании которого может сформироваться эгрегор. Таким единством может быть национальность, религия, общность интересов и т. д. Эгрегор должен быть достаточно хорошо сформирован, чтобы иметь свою индивидуальность и направлено влиять на людей. Если вы стремитесь к власти, то он, при подходящих условиях, будет использует вас для этой цели. Если вы стремитесь быть выразителем прекрасного, то он вам поможет и в этом... Таким образом, эгрегор - творение человека и соответствует своему творцу. Он может расти, совершенствоваться и этот процесс пойдет неизмеримо быстрее, если человек осознает необходимость своего участия в этом и направит свои сознательные усилия на восстановление национального духа своей нации.

Для этого нужно воспитывать у детей особое отношение ко всему своему, национальному, а не пытаться подражать языку и обычаям других наций, что в настоящее время бездумно и повсеместно происходит. Уже за одно поколение любая нация, не важно, малая или большая, может восстановить свой национальный дух. И это нужно начинать делать сейчас. И начинать с детей, которые только что появились на свет. Всего за одно поколение. Пусть пока в ограниченном масштабе, но начинать все равно надо.

Фактически эта работа и есть первая попытка осмыслить пути и способы, при помощи которых можно сделать сознательным процесс укрепления любой нации. Содружество народов похоже на хороший оркестр, состоящий из многих инструментов. И каждый инструмент звучит по-своему и исполняет свою партию.

Во многих странах мира эта работа уже проводится, но на территории бывшего СССР еще далеко недостаточно. Можно сказать, почти совсем не проводится.

Мне вспоминается эпизод из фильма "Иван Васильевич меняет профессию", в котором жулик (князь Милославский, которого играет Куравлев), возмущенно говорит псевдоцарю - Ивану Васильевичу Грозному (играет Яковлев) "Ты что, царская морда, земли русские разбазариваешь!". А то, что сейчас делают многие бизнесмены и даже государственные деятели, разве не есть разбазаривание национальных богатств? Но, к сожалению, их сознание ниже, чем у вышеназванного жулика, оно позволяет им видеть только собственные интересы, хотя, возможно, они и считают, что это не так.


Еще о воспитании детей

23 Еще о воспитании детей

Полное формирование ребенка включает в себя пять основных видов воспитания, связанных с пятью основными проявлениями человека - физическое, чувственное, интеллектуальное, психическое и духовное. Обычно эти разделы воспитания следуют друг за другом по мере роста человека. Однако это совсем не означает, что они обязаны последовательно сменять друг друга; напротив, они должны не отделяться, а дополнять один другого в течение всей жизни.

Физическое воспитание имеет огромное значение в жизни человека. Это связано с тем, что человеческие желания, чувства и ум могут реализовать себя только через физическое тело. В любом случае, когда нарушена гармония физического развития и эмоциональной сферы или же физического развития и состояния ума, могут возникнуть всевозможные более или менее выраженные эмоциональные и психологические нарушения развития, компенсировать которые достаточно полно не всегда удается. Речь можно рассматривать не только как проявление ума, но и как продолжение физических движений и, поэтому, отставание развития речи можно предупредить, развивая ребенка физически.

И есть еще один очень важный аспект физического воспитания. Физическое тело - это особым образом организованная Материя Земли. Через тело живых существ Материя реализует и осознает себя. На пути эволюции самоосознавания Она создает все более совершенных существ, найдя вершину своего творения в человеке, который получил способность осознавать свою индивидуальность и воздействовать на Материю своего собственного тела и Материю всей Земли. Следовательно, в человеческом теле Материя начала осознавать самую себя, и поэтому человека нельзя рассматривать в отрыве от природы и самой планеты, так как он является их производным и их надеждой в эволюции сознания Земли. Материя стремится к самоосознаванию и в человеке, на сегодняшний день, она достигла максимально возможного для нее развития. И если прежде Она создавала множество альтернативных видов жизни, чтобы отобрать из них для дальнейшей эволюции сознания, наиболее пригодных для этой цели существ, то в человеке она создала существо, в котором заключены все возможные пути ее эволюционного развития. И, что особенно важно, Она предоставила ему право самому делать выбор направления, в котором должна идти эволюция сознания.

Мы знаем, что в истории нашей планеты были периоды, когда уничтожались одни виды жизни, на смену им приходили другие, более совершенные, соответствующие эволюционным замыслам Земли. По-видимому, эти периоды характеризовались наименьшей гармонией всего существующего на планете, когда взаимоотношение всего живого было наименее адекватно друг другу. И тогда Земля освобождалась от несовершенной части своего творения и, используя накопленный прежде опыт, начинала новый виток эволюции.

И если все это действительно так, то имеющаяся сегодня дисгармония взаимоотношений жизни на земле, является очередным переходным периодом, от менее совершенного существования к более совершенному. Но теперь уже нет необходимости уничтожать отдельные виды менее совершенных живых существ, так как перед природой стоит другая задача - создание и сохранение более совершенного сознания.

Человечество уже разделилось на основные две ветви эволюции сознания, одна из которых, менее совершенная, тяготеет к усовершенствованной животной жизни, другая - к жизни духовной. Первая стремится к овладению знаниями, чтобы сделать свою жизнь наиболее комфортабельной, представители второй ветви - ищут непреходящие ценности. Какие способы теперь найдет Земля, чтобы отделить бесперспективное от прогрессивного, разрушительное от созидательного, бездуховное от духовного, в настоящее время никто сказать не может. Можно об этом только предполагать.

Итак, духовное сознание, пустившее корни в материальной человеческой природе, в будущем станет преобладать над любым другим материальным сознанием на земле. Именно одухотворение человеческого тела будет началом расцвета духовного сознания Материи Земли. И если мы хотим, чтобы будущее поколение, которое начинается сегодня, вышло за пределы порочного круга усовершенствованной животной жизни, если мы хотим, чтобы наши дети и наши внуки вступили в следующий эволюционный виток уже духовной жизни, мы должны уже сейчас приложить всю свою волю и все свои знания, чтобы вырваться из плена низшей животной природы к солнечному свету духовного сознания.

Говоря о физическом воспитании, мы должны помнить, что никакое другое человеческое сознание так не зависит от определенного метода, правила, дисциплины, как сознание физического тела. Недостаток пластичности и восприимчивости материи должен быть компенсирован правильным физическим воспитанием, но при этом не следует забывать, что все части человеческого существа взаимосвязаны и взаимозависимы. Для того чтобы процесс воспитания тела был успешным, развивающиеся привычки тела необходимо контролировать и дисциплинировать, но они должны быть достаточно гибкими, чтобы приспосабливаться к внешним условиям и потребностям роста и развития человеческого существа.

Воспитывать тело нужно с самого рождения и продолжать в течение всей жизни: никогда не рано начинать и никогда не поздно продолжать.

Воспитание тела включает в себя три основных положения: 1) Контроль и дисциплину функций, 2) Полное, методичное и гармоничное развитие всех частей и движений тела, 3) Избавление от недостатков физического тела.

Можно сказать, что с первых же дней, даже с первых часов жизни ребенок должен подчиняться первой части программы в отношении еды, сна, естественных потребностей. Если ребенок с самого начала жизни приобретает хорошие привычки, это избавит его от многих трудностей и беспокойств в течение всей его жизни. И те родители, которые постараются об этом позаботиться в течение первых лет жизни ребенка, обнаружат, что это сильно облегчит им их задачу в дальнейшем

Конечно, физическое воспитание, если мы хотим, чтобы оно было разумным и эффективным, подразумевает какой-то минимум знаний о человеческом теле, его структуре и функциях.

Практически любые виды физического воспитания включают в себя два направления: а) физические упражнения, б) осознавание своего тела. Можно говорить и о третьем направлении - воздействие сознанием на свое тело, но оно появляется в более позднем возрасте. По мере того, как ребенок растет, он должен вырабатывать привычку изучать деятельность своих органов так, чтобы уметь их контролировать все лучше и лучше, заботясь о том, чтобы их функционирование было естественным и гармоничным, в отношении положений, поз и движений. Плохие привычки формируются слишком рано и слишком быстро и потому имеют пагубные последствия на всю жизнь.

А теперь несколько слов о питании. Этот вопрос изучен специалистами давно и тщательно. Роль диеты в развитии ребенка в целом известна, и этим вполне можно воспользоваться, читая специальную литературу. Но очень важно помнить, что инстинкту тела, до тех пор, пока он не разрушен, известно больше всех теорий. Потому, если вы хотите, чтобы ваши дети развивались нормально, вам не следует заставлять их есть ту пищу, которую они отвергают, так как тело обладает ясным инстинктом в отношении того, что для него вредно, а что полезно. Но естественное состояние такого рода может проявиться только тогда, когда ребенку в этом вопросе уделили достаточно внимания, и он научился отличать желания от потребностей. Он должен привыкнуть к простой и здоровой пище, питательной и вкусной, без всяких ненужных излишеств. В своем повседневном питании он должен избегать всего того, что действует грубо и приводит к чувству тяжести; и, кроме того, ему нужно научиться есть достаточно, чтобы только удовлетворить голод, не больше и не меньше, и не превращать еду в способ удовлетворения своей жадности и чревоугодия. С самого детства каждый должен знать, что он ест для того, чтобы дать телу силу и здоровье, а не для того, чтобы тешить свой вкус.

И еще необходимо ребенка нужно научить стремлению к чистоте и здоровым привычкам. Но если вы хотите привить ребенку стремление к чистоте и правилам гигиены, вам нужно этому уделять особое внимание с первых дней его жизни. Гигиенически запущенный ребенок в начальный период свой жизни, в дальнейшем не будет достаточно сознательным, когда вопрос будет касаться его нечистоплотности.

Если родители сделали все возможное для того, чтобы в период беременности условия для развития плода были максимально благоприятными, и ведение родов было наиболее естественными, то вскоре после рождения ребенка, у них могут появиться проблемы. Его повышенная активность, по сравнению с другими детьми, может доставлять им массу неудобств. Дело в том, что такие дети, как правило, спят значительно меньше обычных детей. Они могут оказаться более разборчивы в еде, но особенно большие трудности начинаются в связи с их повышенной познавательной активностью. Неприятными последствиями такой активности могут быть сломанные телефоны, магнитофоны, часы. Все, что попадает под руки такому ребенку, может стать предметом его ненасытного любопытства.

Но и это не все. Такие дети могут замучить взрослых своими вопросами, потому что для них все, что попадает им на глаза - интересно. У этих детей, как правило, достаточно рано формируется зона его особых интересов и на все, что лежит за их пределами, не остается ни времени, ни желания. И для решения этой проблемы родителям так же потребуется много времени и терпения.

Но многие родители хотели бы видеть своего ребенка "таким, как все". Это связано с тем, что в современном человеческом обществе распространен стереотип "среднего человека", недоверие к "умникам" и проблемы как самих детей, имеющих повышенные способности, так и родителей, часто оказываются сходными. В результате у детей возникает внутреннее противоречие: с одной стороны они стремятся все знать, а с другой - нельзя быть "белой вороной", выделяться из категории средних. И, конечно, это отрицательно сказывается на формировании их самооценки, а, следовательно, и на становлении их личности. Родители ощущают постоянное давление со стороны своих не в меру любознательных детей. Их ненасытное стремление к знаниям порождает у окружающих недоброжелательность и недоверие. Такие дети нередко ставят своими вопросами и репликами окружающих людей в тупик, что взрослые, неуверенные в себе по своей природе, не хотят терпеть. Обычно в ответ на подобного рода ситуацию, взрослые стараются такого ребенка "поставить на место", что естественно влияет на развитие его интеллектуального уровня и личностных особенностей. Мы часто забываем, что если возникает проблема отношений между взрослым и ребенком, то причину в этом нужно, прежде всего, искать во взрослом.

Рассмотрим еще некоторые особенности ребенка "страдающего" повышенной любознательностью. Наиболее частым симптомом может быть ранняя речь и большой словарный запас. Правда, этот симптом не постоянный. Известно немало случаев, когда дети начинали говорить на третьем году жизни, но это не помешало им быть талантливыми в дальнейшей взрослой жизни. Говорят, что Эйнштейн заговорил в три с половиной года, но это не помешало ему потом создать теорию относительности. Кроме того, у таких детей отмечается повышенная внимательность. О них родители говорят, что дети все замечают, и от них ничто не скроешь. Обычно у них очень хорошая память, что позволяет им запоминать сказки или какие-либо события до мельчайших деталей.

Способные дети не бывают способными в чем-то одном. У них может быть не только выраженное интеллектуальное превосходство над своими сверстниками, активное стремление к обучению, но и творческие способности, например к изобразительному или исполнительному искусству. Подытоживая выше сказанное, можно думать, что у таких детей имеются три взаимосвязанных особенности: ненасытное стремление к знаниям, раннее психологическое развитие, хорошо выраженные физические данные.

Рассмотрим внимательнее эти три особенности ребенка.


Стремление к знаниям

24 Стремление к знаниям

У детей существуют особые периоды их жизни, когда они впитывают всё, что их окружает. В этот период они способны заниматься несколькими делами сразу. Иногда уже в трехлетнем возрасте они способны одновременно следить за двумя и более происходящими вокруг событиями. Они очень любопытны и вечно лезут с вопросами: "как это устроено?", "почему это происходит?", "а что будет, если это сделать по-другому?" и т. д. Они постоянно исследуют окружающий мир и редко терпят какие-либо ограничения в своих стремлениях - все знать. Швейцарский психолог Жан Пиаже (1952) считает, что функция интеллекта заключается в обработке информации, так же как организма в переработке пищи. Для мозга так же естественно учиться, как для легких дышать. Стремление человека к знанию - такая же необходимость, как утоление голода или жажды, и может быть даже больше, потому что когда вы чем-нибудь увлечены, то забываете и о еде и о жажде. И если ум человека не занят чем-то необходимым или интересным для него, то он найдет для себя информацию сам, даже если это будет обрывок прошлогодней газеты.

У детей, способности которых выражены выше среднего, даже биохимическая и электрическая активность мозга повышена. Их ум отличается непомерным аппетитом. Они иногда умудряются "откусить больше, чем могут прожевать".

Удивительно то, что они уже в раннем возрасте способны прослеживать причинно-следственные связи и делать соответствующие выводы. Для них особенно притягательно находить какие-то свои решения моделей и систем, не похожих на уже прежде знакомые и общепринятые. И еще интересно то, что они как-то умудряются перескакивать через промежуточные этапы при решении каких-либо задач, находя решение, полагаясь на свою интуицию.

Вполне понятно, что для того, чтобы абстрактное мышление было достаточно хорошо развитым и познание было успешным, необходимо удерживать в памяти достаточное количество информации. И, действительно, такие дети обладают хорошей памятью.

Кроме того, они обладают хорошей способностью классифицировать информацию и правильно применять полученные знания. Их стремление к классификации и систематизации приводит к тому, что они нередко, в дальнейшем, становятся коллекционерами.

Они с удовольствием читают словари и энциклопедии, придумывают новые слова, которые, по их мнению, выражают их собственные понятия, предпочитают игры, в которых надо догадываться или думать. Дети, имеющие выраженные способности, а все дети их имеют, нужно только помочь им проявиться, с удовольствием воспринимают сложные задания, даже если им придется для их выполнения потратить много времени. И, конечно, они не любят подсказки и готовые ответы. Обычно они настойчивы в том, что для них интересно и могут ничего не замечать вокруг, когда заняты тем, что для них привлекательно. Конечно, они нередко терпят неудачи, когда берутся решать проблемы, которые еще пока для них не по силам. В этом случае взрослые не должны акцентировать внимание на их неудачах, а предложить им самим попробовать еще раз, или же спросить их, не хотят ли они эту проблему решить с ними вместе.


Психологические особенности

25 Психологические особенности

Первой особенностью ребенка, способности которого выше среднего (а подавляющее большинство детей имеют средние способности, потому что взрослые делают все, для того чтобы все обстояло именно так) - выраженное чувство справедливости. Так, психолог Кэрол Тэкэкс рассказывает эпизод из жизни одного трехгодовалого мальчика, который вернулся домой после первого посещения воскресной школы и гневно заявил, что "Бог несправедливый, потому что он сказал людям, что надо делать, чтобы спастись от потопа и не утонуть, а зверям ничего не сказал, так почему же они должны умирать? Бог несправедливый!"

Второй их особенностью является то, что они устанавливают высокие требования как к себе, так и к окружающим. Они живо откликаются на правду, справедливость, гармонию и красоту природы. Глядя на события, показываемые по телевидению, в которых они видят страдающих живых существ, они нередко активно требуют от родителей, чтобы они что-либо предприняли по этому поводу и даже сами готовы для этой цели расстаться с содержимым своих копилок.

Следующей особенностью некоторых детей является невозможность четкого разделения реальности и фантазии. Они могут очень ярко в своей фантазии изображать какое-то несуществующее событие и иногда настолько отождествляются с ним, что порой вызывают у взрослых беспокойство по поводу этой способности ребенка. Но не нужно этого бояться - пройдет время и когда эти дети станут взрослыми, они будут вносить в свою работу элементы изобретательности и творчества.

Еще одной психологической чертой вашего малыша может быть чувство юмора. Его надо культивировать, показывая необычные связи между явлениями и событиями. Но часто дети и сами замечают несообразности и игру слов, видят "подковырки", которые используют взрослые при своем общении. Для детей юмор может быть спасительным средством, защищающим их от психологических ударов, наносимых им менее восприимчивыми людьми.

Нормальные, не усредненные дети нередко берутся за дело, которое выполнить не могут. Это следует поощрять, так как даже неудачи - это тоже опыт. Иногда взрослые ожидают от своего ребенка тех успехов, на которые, несмотря на все свои умения, они еще не способны. Предположим, что у ребенка замечательная речь, это приводит к тому, что взрослые, общаясь с ним, переоценивают уровень его эмоциональной зрелости и это приводит к дополнительным проблемам. Известно, что страхи маленьких детей лишены реализма, а родители "говорунов", считают, что если те хорошо говорят, то, следовательно, вполне рационально мыслят и пытаются словами убедить их в том, что страхи ни на чем не основаны. И чем более одаренным является ребенок, тем больше у него проблем, так как он может не только испытывать ни на чем не основанный страх, но он более восприимчив к неречевым проявлениям чувств окружающих его людей, даже тогда, когда это скрывается от него.

Нередко у детей могут быть выражены экстрасенсорные способности. И что интересно, они чаще проявляются у детей не изуродованных "научным" подходом к ведению родов и послеродового периода. Многие качества и способности таких малышей или не могут проявиться или закрываются прежде, чем невнимательные родители заметят их и помогут им раскрыться. Если взрослые будут предвзято относиться к подобного рода способностям малышей, то это может породить у них чувство собственной ненормальности. Мы должны помнить, что дети нуждаются в поддержке, а не в насмешке.

По мере того, как развивающийся мозг ребенка начинает воспринимать собственную работу, ребенок начинает понимать, что он может думать. И он считает, что его восприятие явлений и событий то же самое, что и у других, что все люди видят и понимают происходящее одинаково. Обычно это наблюдается у детей от трех до пяти лет и дети часто раздражаются, что взрослые или их сверстники что-либо не пожимают, хотя это им кажется таким очевидным. Лучше всего в этом случае обсудить эту проблему с недоумевающим малышом, попытаться объяснить ему различие в понимании другого человека этого же самого события. В том случае, если взрослые пропускают подобные факты мимо своего внимания, это может привести к тому, что у ребенка может развиться негативное восприятие самого себя.

Там, где все члены семьи помогают друг другу, где родители и их дети вместе занимаются общими делами, у каждого ребенка воспитывается правильное самовосприятие. Но, к сожалению, сейчас, в большинстве семей имеется только один ребенок и поэтому он лишен радостного воспитывающего детского общения. Единственный ребенок в семье, в которого родители стремятся вложить как можно больше знаний, может вырасти человеком большого потенциала, но не способным достичь в течение своей жизни истинно близких отношений с другим человеком.


Некоторые физические особенности

26 Некоторые физические особенности

Рассматривая конституцию детей, способности, которых открыты максимально широко, мы найдем, что они физически более привлекательны и к тому же у них более высокий энергетический уровень. У них более тонкая моторная координация, чем у детей, развитие которых от зачатия и до рождения было традиционным. Но все же двигательные навыки у них могут несколько отставать от их интеллектуального развития и поэтому им труднее писать, резать и клеить, чем говорить и читать. Такого рода неравномерность в развитии иногда создает иллюзию, что такие дети вообще отстают физически. Ориентируясь на более высокий интеллект малыша, родители иногда ожидают от них равных успехов и в двигательных навыках. Но это не так. В действительности мы никогда не встречаем у детей равномерного развития всех способностей. Но нужно помнить, что все тренируемо и координация движений вашего малыша тоже может быть доведена до совершенства. И в дальнейшем мы посвятим этому специальный раздел.

Каждый ребенок проявляет свои способности по-своему. Если в семье один ребенок, или он первый, то родители могут и не заметить, что их малыш интеллектуально и физически более развит, чем его сверстники. Но, узнав об этом, они иногда начинают нервничать, задаваясь вопросами: "А так ли мы выполняем свои обязанности по отношению к своему ребенку?" Или "Все ли правильно мы делаем, сумеет ли он найти место в компании сверстников?" В связи с этим многие родители предпочитают иметь обычных, средних детей, чем в чем-то выдающихся. Хотя мы теперь уже знаем, что средние дети - это дети с заниженным физическим и интеллектуальным потенциалом. У родителей повышенные способности их детей должны порождать радостное ожидание и готовность решать связанные с этим проблемы. Отношения к повышенным способностям ребенка, как к чему-то ненормальному, приводит к искажению естественной связи между родителями и детьми и, конечно, влияет на развитие не только их интеллекта, но и эмоциональной сферы.


Самовосприятие ребенка

27 Самовосприятие ребенка

Важно, чтобы у ребенка было здоровое самовосприятие своих способностей и интересов. Этому может помочь чувство общности его с окружающими людьми и, конечно, понимание положительных качеств, ценимых в человеческом обществе. Ребенок должен знать, что если он в чем-то превосходит других детей, то вполне возможно, что они могут иметь некоторые способности, более выраженные, чем у него. Здесь родители могут оказать существенную помощь своему малышу, чтобы показать ему, что каждый ребенок по своему уникален и объяснить ему, что некоторые несовершенства их сверстников связаны с условиями их воспитания. Очень важно для этого найти адекватную ситуацию и нужные слова. Такого рода взаимоотношения осуществляются не только с помощью речевого общения, но и выражаются в реакциях и отношении родителей и других окружающих людей к ребенку. Нужно помнить, что социальные и эмоциональные последствия этих различий гораздо тоньше, чем простое понимание. И еще надо знать, что рано развившиеся речевые способности некоторых детей приводят к тому, что родители иногда делают слишком большую ставку на речевую коммуникацию. Это порой приводит лишь к подобию понимания, которое может привести к противоречию в практике ежедневного общения.

Процесс познания у ребенка затрагивает весь спектр восприятия и опыта. Слова - не главный канал для маленьких детей. Взрослые должны не только беседовать с малышом, но и стараться вести себя так, чтобы укреплять в ребенке понимание системы ценностей, понимание того, чего от них ждут, и развивать здоровую основу самовосприятия.

Процесс формирования представления о самом себе заключается в осознавании того, как на нас реагируют окружающие нас люди. В течение своей жизни ребенок начинает понимать, что он может, а что не может сделать в окружающем его мире. И, кроме того, люди, с которыми вольно или невольно он вступает в контакт, разными способами показывают ему, насколько его достижения ценны. Поведение личности в значительной степени определяется конечным результатом, который может быть материальным или духовным, кратковременным или долговременным. И вообще, в любом возрасте человек развивает те модели поведения, которые приносят желаемый эффект и не использует те, которые не приносят ожидаемого результата.

Для ребенка желаемые результаты непосредственно связаны с приобретением механических навыков и исследованием значения окружающих его предметов и явлений. Но для него так же важно внимание и любовь к нему родителей и окружающих его людей. Взрослым обычно несложно наблюдать, направлять и обучать детей, даже если они "почемучки". Труднее найти правильный подход к балансу между чрезмерным вниманием ребенка к какой-то одной области за счет снижения интересов к другим. Односторонняя оценка родителей, какого либо таланта малыша и поощрение этого таланта могут привести к развитию у него превратного представления о действительной ценности некоторых своих способностей.

Стремление ребенка преуспеть, нередко болезненно сказывается как на родителях, так и на самом ребенке. Обычно это стремление рождается и поддерживается семьей и может служить одним из симптомов признания в будущем. Но нередки случаи, когда даже очень способные дети не стремятся преуспеть, как это бывает у "звездных" детей.

Родители детей, у которых способности выражены выше среднего, должны присмотреться к своим собственным реакциям на успехи ребенка, чтобы найти причины их стремления преуспеть. Что в поведении ребенка находит наиболее живой отклик у родителей? Что вызывает у них одобрительную улыбку или внимательный взгляд? О чем они с гордостью говорят в своих телефонных разговорах, не подозревая, что их дети все это слышат и прекрасно понимают? Нередко в воспитание детей вмешиваются их бабушки и дедушки из добрых побуждений, балуя и потакая их слабостям. И такого рода "комплексное воспитание" может все поставить с ног на голову.

Предположим, что родители восторгаются своим читающим малышом и всячески это демонстрируют своим знакомым. Ребенок это может понять так: для окружающих наиболее приятно, что я умею читать, а то, что я могу самостоятельно одеваться, помогать своей маме или своему папе - это менее важно и поэтому не является ценным или обязательным. Следовательно, чрезмерно восторгаясь успехами ребенка в чем-то одном, за счет других полезных навыков, мы можем привести к дисгармоничному развитию не только его способностей, но и его личности в целом.

Нередко родители, имеющие какие-то увлечения, не только сами уделяют им слишком много внимания, но и ожидают от своих детей таких же способностей и интересов к предмету своей страсти. Но интересы родителей и детей не всегда совпадают, и малыш может, нередко, реагировать в лучшем случае спокойно на родительские приоритеты.

Конечно, здоровье и счастье ребенка должны стоять на первом месте, но не менее важно воспитывать и другие стороны личности. Очень важными качествами личности являются такие, как готовность помочь, терпение, упорство, ответственность, щедрость души, оптимизм, храбрость и честность. Эти свойства не менее ценны, чем, например, выдающиеся умственные способности или же абсолютный слух. Для ребенка родительское внимание, к каким-либо его способностям, служит одновременно и наградой и мерой его самооценки.

Если родители будут более внимательно относиться к тому, что они видят и что ценят в ребенке, если они будут задумываться о том, как они могут показать ему это, тогда их оценки будут более объективными и многогранными. Тогда у ребенка не будет нужды выпячивать и развивать одни свои таланты за счет других.

Кроме того, что родители должны избегать в своем общении с ребенком, они должны знать, что им делать, когда ребенок начинает понимать, что он в некоторых способностях превосходит своих сверстников. Что и как на это должен отвечать взрослый, чтобы ребенок его правильно понял?

Общаясь с ребенком, родители обязательно должны обращать внимание на ситуацию, которая вызвала то или иное поведение ребенка. Например, он что-то делает более успешно, чем другие дети в этой семье или в садике, что часто вызывает их раздражение. Объясните ему, что каждый человек решает свои проблемы не одинаково легко, и что ему очень повезло, что он такой сообразительный и что в таких случаях он должен быть терпеливым и понимающим.

Интеллектуально более развитые дети рано начинают понимать свое превосходство над другими детьми, что приводит к тому, что у них появляется склонность командовать своими сверстниками. В этом случае можно использовать ролевую игру, в которой вы будете играть роль способного ребенка. Поставьте перед малышом задачу с недостаточно ясными условиями и скажите ответ ему прежде, чем он найдет его сам, и укажите ему на его медлительность в решении этой задачи. Такого рода игры лучше убеждают ребенка, чем увещевания: "а если бы ты был на его месте" или же: "а если бы к тебе так относились". Детей лучше убеждает то, что пережито ими самими, а не чужой опыт. Возможен и такой вариант, когда вы делаете вид, что не замечаете способностей ребенка, чтобы не развить в нем чувство собственной исключительности. Но это не всегда помогает, так как для ребенка его способности являются для него нормальными и теперь ему самому придется разбираться во всех социальных последствиях и сложностях, связанных с его особенностями. Со временем он все равно поймет, исходя из собственного опыта, значение своих способностей, но это будет для него связано с большими эмоциональными переживаниями. И все прошло бы более гладко, если бы в свое время он мог бы все это обсудить со своими собственными родителями.

Не следует делать вид, что ни его способности, ни его увлечения нас не интересуют, потому что в этом случае маленький ребенок сделает вывод, что важнее всего на свете быть таким, как все и не быть "белой вороной". Но все равно это воспринимается ребенком, как некоторая ложь, которой он должен постоянно следовать. Не слишком ли это большая цена, за потерю потенциальных способностей. Наверное, ребенок вправе рассчитывать, что его способности найдут понимание и поддержку родителей.


Ребенок в семье

28 Ребенок в семье

В семье, в которой имеется не один ребенок, всегда в атмосфере взаимоотношений между детьми присутствует дух соперничества. И каждый раз, как только один из членов семьи приходит к выводу, что необходимо приспособить свои потребности к интересам других, между братьями и сестрами возникают трения. В этом случае родители должны быть особенно чуткими и тактичными в управлении такими постоянно возникающими проблемами.

Дело в том, что дети рано начинают понимать, что в мире много несовершенств и хаоса, что мир противоречив и двойственен и существование в нем часто связано с определенными для них трудностями. Маленькие дети не возлагают вину за это на взрослых. Они считают, что они сами плохие, что они делают что-то неправильно, что у них недостаточно приятная внешность, что они недостаточно нарядны. Желая выстоять и преодолеть это, дети защищают себя, пытаясь уйти от неблагоприятной ситуации, или создают фантастические образы и ситуации.

Одни дети играют, учатся, вступают в контакты, как ни в чем не бывало, другие пытаются выделиться, защищаясь, пытаются как-то привлечь к себе внимание тем, что настойчиво делают то, что не нравится взрослым. Они могут проявлять резкость, что свидетельствует об их росте, могут быть агрессивны, гневливы, чрезвычайно активны. Сталкиваясь с трудностями, они стараются подобрать варианты поведения, которые, по их мнению, могут помочь преодолеть, возникающие проблемы. Они могут уходить в свой мир и разговаривать очень мало или совсем не разговаривать. Они могут опасаться и людей и вещей. Они могут быть вежливыми и хорошими, и они могут быть несносными в своих приставаниях к взрослым. Они могут мочиться в постель, у них могут быть тики, головные боли, аллергии и многое другое, и причиной всего этого может быть стремление, удовлетворить свои потребности.

В некоторых семьях родители собираются вместе с детьми, чтобы решить какие-то внутрисемейные проблемы, но, к сожалению, такого рода собрания, нередко сопровождаются конфликтами. Это связано с тем, что родители иногда считают, что детям не надо говорить о том, насколько они любят и ценят каждого из них. Однако сами взрослые хотят слышать, что дети их любят, что они для них самые близкие люди на свете. Так почему же мы сами стесняемся говорить им, что мы их тоже очень любим и не за какие-то их дела или не за хорошее поведение, а просто за то, что они есть.

Дети не должны стесняться своих чувств к брату или сестре. Это сблизит их. Хотя при этом у них могут проявляться не только положительные, но и отрицательные отношения. Конечно, в этом случае родители должны создать поле эмоциональной безопасности для каждого ребенка. Необходимо обращать внимание на взаимное уважение, сопереживание и понимание, что чрезвычайно важно для эмоционального развития ребенка.

Не должны проходить для детей незамеченными проявления таких свойств как щедрость, готовность помочь, терпение, ответственность, надежность, целенаправленность, чувство юмора и др. Дети должны видеть, что проявление в них этих качеств вызывает у их родителей одобрение. И пусть одни и те же качества у разных детей выражены не одинаково. Это и делает людей индивидуально неповторимыми. И каждый ценен такой, какой он есть.

Чем больше способностей у вашего ребенка и чем лучше они развиты, тем в большем эмоциональном комфорте они нуждаются. Это связано с тем, что родители, создавая оптимальные условия для физического и интеллектуального совершенствования своего малыша, этим самым делают его непохожим на других детей. А неординарные личности вызывают или уважение, или неприязнь. Чувство уважения у маленьких детей к своим сверстникам еще не развито, но зато дух соревнования просыпается очень рано, отсюда понятна их неприязнь к тем, которые непохожи на них и в чем-то их превосходят.

Возможно именно неприязнь, возникающая из соревновательного духа, перерождается в последствии в чувство зависти. А, однажды появившись, это чувство, будет находить для себя все новую и новую пищу. Завистливый человек - это несчастный человек, потому что зависть всегда приносит страдания. Завистливые люди - это люди, которые желают другому зла. Они не хотят, чтобы кому-то было лучше, чем им. И более того, когда им плохо, они нередко желают другому такой же участи. Иллюстрацией этому могут служить случаи, когда некоторые туберкулезные больные из зависти к здоровым специально пачкают своей мокротой посуду своих домочадцев или перила лестниц, чтобы другим потом было так же плохо, как и им. И вообще, люди очень странные существа. Они готовы делиться своими несчастьями с другими, а свои радости и удачи они предпочитают праздновать в одиночестве.

Кстати, ревность - родная сестра зависти, потому что ревнивец считает, что есть кто-то лучше его. Не правда ли, такого рода люди думают, что они сами в чем-то ущербны, а у кого-то другого эти качества выражены лучше. (Как сказал Ларошфуко, "Кто ревнует, тот в глубине души осознаёт, что он любви недостоин"). Отсюда мы должны понимать, насколько важно не допустить чрезмерную гипертрофию соревновательного духа. Вспомним историю "Моцарта и Сальери". Может быть, соревновательный дух ребенка лучше направить на него самого, когда он свои сегодняшние успехи будет сравнивать со своими достижениями в прошлом.

Если в вашей семье более чем один ребенок, то неприязнь одного из них к другому может возникать и из-за неравномерного распределения родительской любви между ними. Дети очень остро чувствуют, когда родители уделяют больше внимания одному из них, чем другому. Каждый из детей хочет выглядеть перед родителями лучше, чем другие, чтобы иметь право на исключительное отношение к себе. Преимущественное внимание к одному ребенку, порождает у другого не только зависть, но влечет за собой проявление и многих других пороков, таких как лживость, к которой ребенок прибегает для того, чтобы в чем-то выглядеть особенным; недоброжелательность по отношению к тем, кому уделяется больше внимания, нечестность и многое другое.

Некоторые дети испытывают чувство неловкости перед другими детьми, когда взрослые им уделяют больше внимания, чем остальным. В связи с этим они становятся более стеснительными и чтобы избежать особого к себе отношения, стараются иногда выглядеть хуже, чем они есть на самом деле.

Устраните еще один камень преткновения. Не браните своего ребенка, разве только в крайнем случае. Ребенок, которого слишком часто ругают, привыкает к упрекам и не придает большого значения словам или строгому тону. В особенности следите, чтобы не упрекать его за вашу собственную оплошность. Дети очень внимательны и проницательны: они легко заметят вашу слабость и не дадут вам спуску. Если ребенок в чем-то провинился, постарайтесь, чтобы об этом он рассказал сам добровольно, а когда он признался, дайте ему понять мягко и с любовью, в чем он был не прав и что ему не следует так больше делать. Во всяком случае, никогда не браните его; провинность, в которой он признался, нужно простить. Вы не должны позволять проникать страху в ваши отношения с ребенком. Страх - плохой воспитатель, он неизбежно порождает лицемерие и ложь. Трезвая любовь, которая строга и вместе с тем добра, в сочетании с достаточно практичными знаниями, создадут то доверие, без которого невозможно эффективное воспитание ребенка. И никогда не забывайте. Что вам надо постоянно преодолевать себя, чтобы быть на высоте своего положения и по настоящему выполнять свой долг перед ребенком, помогая ему войти в жизнь.

Иногда ребенок прикидывается больным, чтобы избежать какой-то досаждающей ему обязанности, работы, которая ему не интересна, или просто для того, чтобы тронуть сердце родителей и заставить их выполнить какой-то свой каприз. Ребенку также следует с самого раннего детства дать понять, что такой способ поведения - это не самая интересная игра, и что вы не слишком заинтересованы в его болезни, скорее напротив. Слабый склонен верить, что его слабости привлекают внимание и использует их, а если нужно, то и болезнь, для того, чтобы привлечь к себе внимание и расположить в свою пользу окружающих его близких. Ни в коем случае нельзя потакать этой пагубной склонности. Ребенка следует обучить тому, что быть больным – это признак падения или еще что-нибудь похуже, а не добродетель или жертва. И еще несколько слов о помощи родителям по хозяйству. Не следует заставлять ребенка ежедневно подолгу заниматься домашним хозяйством. Для растущей нервной системы, которая еще не может слишком долго выдерживать длительные усилия, навязанный взрослыми определенный уровень активности не принесет никакой пользы. Необходимо, чтобы помощь родителям всегда была добровольной и, насколько возможно, выглядела бы как игра. Но и в этом случае такая помощь должна быть не за счет отдыха, который совершенно необходим ребенку, чтобы его тело нормально функционировало.


Кое-что о способностях детей

29 Кое-что о способностях детей

Чем больше вы занимаетесь с детьми, тем больше развиваются способности. И не только способности. Ваши дети в этом случае опережают других детей в количестве способностей и силе восприятия окружающих событий и явлений. Они больше улавливают и понимают, больше чем другие будут видеть, слышать и чувствовать в тех же условиях. Из поля их внимания не выпадают интонации, жесты, позы и модели поведения окружающих их людей. Они становятся подобными губке, впитывающей самую разнообразную информацию и ощущения. И одновременно с этим повышается их чувствительность. Они все воспринимают и на все реагируют, и это приводит к тому, что; они начинают относить все происходящее на свой счет. То, что может и не задеть среднего ребенка, их может больно ранить. Нередко такие, дети чувствуют вину там, где их никто не обвиняет, ощущают себя отторгнутыми, когда их собеседник не имел в виду ничего плохого.

Реплика, которая не имеет к ним никакого отношения, может восприниматься ими как критика в их адрес. Какие-либо малозначимые; события могут вызвать у них непропорционально резкие реакции. И, конечно, все это создает для родителей дополнительные проблемы.

Вероятно, будет правильным в таких случаях объяснять детям, что; не все обескураживающие комментарии и замечания относятся непосредственно к ним, что люди иногда говорят и действуют, не подумав, совсем не собираясь кому-либо причинять боль. Дети, восприятие которых опережает их возможности, всегда находятся под стрессом.

Когда ребенок становится постарше и начинает понимать несправедливость человеческого общества, то это может породить у него неуемное желание, что-то сделать, чтобы хоть немного исправить существующее положение. Эта чрезвычайно важная черта ребенка должна быть поддержана родителями, так как именно из нее в дальнейшем разовьется характер реформатора, стремящегося реорганизовать общество по более справедливому типу.

Необходимо, чтобы ваш ребенок имел больше терпимости к другим, чем-то обделенным детям, которые не имеют таких же возможностей и способностей. Он должен научиться воспринимать глупцов терпеливо, без злорадства, не гневаться и не отчаиваться, если ничего нельзя поправить. Такое семейное воспитание поможет вырастить будущего лидера общества, способного думать не только о своей карьере, но и о зависящих от него людей.

Дети нередко бывают жестокими, и совсем не потому, что они таковы по своей природе, а просто потому, что они еще не научились сопереживать страданиям других, а иногда просто не понимают, что их поступки жестоки. Эта жестокость может быть направлена не только к своим сверстникам, но и к животным и к растениям (растения тоже живые, чувствующие существа, но в связи с особенностями своего развития и питания вынужденные жить на одном месте). В дальнейшем эта жестокость может быть направлена и на неодушевленные предметы, которые они могут бездумно портить или даже ломать.

Несмотря на то, что дети уже могут хорошо говорить и, как будто все понимают, объяснять им словами что-то, что они делают жестоко, что все живое способно страдать, иногда бесполезно. Лучше всего в этом случае помогает ролевая игра, в которой участвует сам ребенок. Пусть в ней он окажется пострадавшей стороной. Такого рода опыт для него будет более ценен, чем длительные и частые нравоучения.

И еще, приучайте ребенка к мысли, что окружающие люди существенно отличаются от него не только в мыслях, поступках и желаниях, но так же и в отношениях друг к другу.

Одним из свойств детей, способности которых хорошо развиты, является упорство и терпение, с которым они могут делать то, что соответствует их интересам. Они могут быть поглощены своим делом несколько часов кряду, и возвращаться к нему снова и снова, пока не завершат его. В дальнейшем эти качества у них могут значительно возрасти, и стать тем, что принято называть волей. Но иногда стремление все доводить до конца может превратиться в желание совершенства во всем, и это нередко приводит к тому, что ребенок не удовлетворяется результатами ни одной из своих работ, и часто собственную работу в той или иной сфере судит по взрослым меркам, этим самым причиняя себе ненужные переживания.

Конечно, одной из причин такого рода переживаний являются сами родители, которые, в общем-то, доброжелательными замечаниями, такими как: "это хорошо, но ты, я знаю, можешь и лучше" или "а больше тебя кто-нибудь баллов набрал?" - могут способствовать развитию у ребенка "звездной" болезни. Если же ожидания взрослых слишком велики, а возможности ребенка не вполне соответствуют им, то он будет воспринимать себя как неспособного к чему-либо человека.

Конечно, каждый из нас стремится к достижению желаемого результата, особенно, если к нему есть позитивное отношение окружающих. Это дает нам возможность почувствовать себя умными и хорошими.

Самое желанное для грудного ребенка или дошкольника - это внимание к нему любимых родителей, ради чего он будет стремиться делать то, что им особенно приятно. Это влечет за собой возникновение еще одной особенности - дети хотят походить на своих родителей. Как ребенок узнает о том, что приятно или неприятно родителям? Он рано начинает замечать и запоминать все события, которые вызывают у родителей довольную улыбку, одобрительный кивок головы, горделивую нотку в голосе мамы или папы. Гордость родителей способностями своего ребенка не сбалансированная благожелательным вниманием к другим его положительным качествам и моделям поведения приводит к тому, что ребенок будет стараться во всем и всегда быть первым и, этим самым, потом создаст себе множество проблем...

Прежде мы уже говорили о том, что такие положительные черты характера, как терпение, надежность, готовность помочь, щедрость и многие другие, существенно влияют на формирование личности.

Большую помощь родителям в наблюдении за развитием ребенка может оказать ведение дневника, в котором будут отражаться когда и за что ребенок получал какое-либо поощрение за свои успехи, с целью стимуляции той или иной модели его поведения. Они должны сообщать ребенку свою истинную систему приоритетов, уделяя свое преимущественное внимание тем сторонам его личности, которые они считают наиболее важными для формирования его будущей индивидуальности. В то же время они не должны забывать о воспитании других важных качеств, которые на первый взгляд выглядят второстепенными.

Когда дети понимают, что совершенство в личных достижениях более всего ценится родителями, они изо всех сил будут стараться стать лучшими во всем. Если же это им не удается, то они будут себя чувствовать виноватыми. Не преуспеть - значит провиниться перед родителями.

Необходимо, чтобы ребенок правильно понял родительскую систему приоритетов и не считал, что надо быть лучшим во всем для того, чтобы ублажить своих родителей. Поощрять нужно не за результат, а за старание, награждать не только за победу, но и за участие.

И, конечно, дети до шести - семилетнего возраста очень любопытны. Роберт Уайт в 1959 году описал это свойство как их врожденную черту. Они готовы постоянно исследовать окружающую среду, чтобы находить в ней смысл. Самое неудобное состояние человеческого организма не голод и не физическая боль, а скука - или интеллектуальный и эмоциональный голод, когда человек готов заняться чем угодно, лишь бы избежать "ничегонеделания".

Гармонично развитые дети отличаются разнообразием интересов и в связи с этим нередко пытаются делать одновременно несколько дел или браться за то, что пока еще им не под силу. Это хорошо, пусть пробуют, потому что баланс между возможным и невозможным может придти только с опытом. Понимание этого называется здравомыслием, которое почти никогда не бывает врожденным, а приобретается по мере накопления опыта.

Для гармонично развитого ребенка очень важным является умение формировать свои приоритеты и постановку цели. Для этого необходимо совместно с ребенком установить определенный распорядок каждого дня недели, в который следует включить время занятий, личное время, когда ребенок может заниматься только своим любимым делом и, наконец, сон. Конечно, может так случиться, что ребенок заинтересуется вашим распорядком дня, и тогда вам так же придется завести журнал своего распорядка дня. Вы же знаете, что для ребенка наиболее убедительным является ваш личный пример, а не те слова, которые вы ему говорите. При составлении такого рода планов, не забывайте и о том, что некоторые работы вы должны будете проводить вместе со своим ребенком и, кроме того, в ваших планах должно отводиться время и для вашей личной жизни.

А теперь о цели. Дети видят желанную цель очень широко и не совсем конкретно. И здесь родители должны помочь ребенку поставить более узкую цель, отделив все второстепенное, что может быть сделано в другое время или быть отнесенным к другому виду работы. При выборе главного направления родитель может, задавая наводящие вопросы, делясь предположениями, помочь ребенку выбрать главное и отказаться от частностей, что, в конечном счете, приведет проект в соответствующие рамки, что позволит удовлетворительно его завершить.

Сужением ребенком рамок предполагаемых работ, не должно отбрасываться то хорошее, что уже было сделано им, хотя некоторые дети, стремящиеся к бесконечному совершенству, часто пытаются делать это.

Иногда дети, имеющие незаурядные способности в какой-либо области, стремятся, во чтобы то ни стало, преуспевать в любимом для них деле, в ущерб остальному, где их успехи могут быть очень посредственными. Родители могут оградить детей от чувства собственного несовершенства, приучая их к занятиям, в которых они показывают далеко не блестящие результаты. Дети, даже имеющие выдающиеся способности, должны иногда почувствовать себя посредственностями, что способствует укреплению их связи с большинством и приучает их к терпимости к окружающим и, кроме того, дает им возможность лучше понять самих себя. Они должны знать, что терпеть неудачу - это нормальное явление и к тому же это позволяет лучше узнать самого себя, что позволит в будущем, в пораженческой ситуации, не приходить в отчаяние и не заниматься самоуничижением.

Гармонично развитые дети способны успешно воспринимать связи и отношения между предметами и явлениями. Иногда они видят неожиданные и оригинальные связи там, где взрослые, имеющие уже устоявшийся ум, их не видят. Нужно всячески поощрять этот вид интеллектуальной деятельности, так как в будущем это станет основой его творческой и изобретательской деятельности, но часто все получается не так.

Житейская мудрость предполагает, что новый путь не всегда является самым лучшим. Исходя из этого, уникальное видение ребенка, которое уводит его в неисследованные дебри окружающего мира, далеко не всегда правильно принимается взрослыми и, к сожалению, нередко, тормозится ими.

И, наконец, чувство юмора. Говорят, что знание иностранного языка определяется не количеством слов и предложений, которыми может пользоваться человек при общении с носителем языка, а способностью его понять национальный юмор. По-видимому, способность понять юмор определяет нечто большее, чем просто знание языка, скорее, это умение видеть смешное или абсурдное в отношениях, возникающих между людьми. И дети, имеющие способности выше среднего уровня, рано овладевают этой стороной человеческого восприятия реальности.

Способность увидеть смешное в неловкой или болезненной ситуации нередко служит своеобразной защитой личности ребенка. Конечно, родители должны поощрять это качество, но в то же время они должны знать, что иногда смех скрывает обиду и ребенок смеется, чтобы не заплакать.


О творческих способностях малыша (нео)

30 О творческих способностях малыша

Любая цивилизация постепенно прекратила бы свое существование, если бы она не имела творчески одаренных людей. Известно, что у детей уже в раннем возрасте начинают поочередно открываться различные способности. То у них открываются музыкальные увлечения и они много поют, то в каком-то периоде младенчества они начинают что-то ритмично лепетать, а потом однажды у них просыпается потребность рисовать и они с упоением расписывают листы бумаги карандашом. В большинстве случаев взрослые не обращают на это внимания, хотя в действительности, в это время у их ребятишек приоткрываются некоторые способности, заложенные в них природой. Не востребованные вовремя, они закрываются. Потом, через два - три года они вновь начнут проявляться и если и на этот раз они останутся незамеченными, то закроются окончательно. И в дальнейшем от них останется только смутное влечение к какому-то роду искусства или к техническому конструированию. В том случае, когда "странные" увлечения ребенка не только остаются не замеченными, но даже раздражают взрослых, процесс закрытия их происходит быстрее и основательнее. В более старшем возрасте, когда встает вопрос о профессии или вообще, об общем развитии человека, к невостребованным прежде способностям придется пробиваться насильственно. Конечно, таким путем можно достичь многого, но насколько это было бы легче и полнее, если бы родители это своевременно заметили и поддержали.

Многие творчески одаренные взрослые, отдающие себя какому-то одному виду искусства или преуспевающие в какой-то одной области науки, вряд ли могут быть названы разносторонними личностями и в этом повинны их недостаточно образованные и внимательные родители. Конечно, они не могут устранить все препятствия на пути развития ребенка, но могут помочь ему преодолеть их.

Исследователи творческих способностей детей утверждают, что отцы оказывают большее влияние на развитие творческих способностей своих дочерей, а матери - сыновей. И если отцы проявляют больше "женских", экспрессивных свойств, а матери больше "мужского", инструментального, то их дети противоположного пола более творчески развиты. В то же время известно, что матери, чрезмерно озабоченные развитием творческих способностей своих детей, не добиваются в этом направлении заметных успехов. По-видимому, интенсивная забота связывает ребенка своими жесткими рамками.

Лучший способ воспитывать творчество в детях - это самому быть творческой личностью. Родители, которые хотят развить в ребенке творческие способности, должны иметь творческое отношение ко всем аспектам своей собственной жизни. Мы уже знаем, что дети хотят походить на своих родителей, которых они очень любят. И если их отец или мать - неординарные люди, то этим самым они показывают своим детям убедительный и наглядный пример.

Полин Пепински (1960) предложила несколько полезных советов, которые можно использовать при воспитании у детей творческого конформизма:

1. Переводи свои идеи на язык, доступный и значимый для других, чтобы они восприняли твой вклад как служащий их собственным нуждам (или, во всяком случае не противоречащий им).

2. Критику в адрес других людей высказывай с позитивных позиций, с желанием помочь.

3. Давай понять, что в основном ты поддерживаешь то же самое, что пользуется уважением других членов коллектива: ценности, принципы, идеалы.

4. Старайся не быть воспринятым в качестве агрессора, позволяй другим сохранять собственное достоинство, выслушивай их внимательно.

5. Заработай собственный "кредит" для большей личной свободы в течение какого-то периода времени, не бойся изначально воспринять господствующие требования, когда они не вступают в серьезный конфликт с твоими основными принципами.

6. Концентрируйся на задании, которое необходимо выполнить, а не на "личностях", не на достижении статуса.

7. Принимай во внимание фактор времени, так чтобы у тебя была возможность отсрочить ответ, а так же избрать способ действий.

В последние годы много говорится о значении правого и левого полушарий головного мозга не только в процессе восприятия окружающего нас мира, но и в развитии творческих функций человека. Считается, что левое полушарие отвечает за рационально-логические процессы, а правое - за непосредственное интуитивное восприятие мира. При обучении в школах предпочтение отдается левому полушарию, в то же время мы должны помнить, что восприятие связей между явлениями внешнего мира, чувство прекрасного - это функция правого полушария. Следует помнить, что оба полушария функционально связаны между собой и самые большие достижения были сделаны при гармоничной интеграции всего головного мозга.

Если попытаться рассмотреть отдельно процессы правого полушария головного мозга, то мы найдем, что они лежат в сфере подсознательного и поэтому так неопределимо тонки, что порой их невозможно ни отграничить друг от друга, ни предугадать. То вдохновение, которое сопровождает любую творческую деятельность, невозможно без участия в этом правого полушария, но накопленные знания и опыт левого полушария является необходимым фундаментом для раскрытия и реализации творческих устремлений.

Если считать способ познания при помощи левого полушария конвергентным, то правополушарная функция дивергентна. В детях нужно развивать оба пути познания и только тогда вдохновение может быть облечено в практические осязаемые формы.

Продолжительное подавление интеллектуальных и экспрессивных потребностей ребенка может привести к эмоциональным осложнениям, неврозу и даже психозу. Неврозы могут возникать при продолжительном переживании состояния подавленности, когда ребенок не может понять причины неприятия окружающими естественных для него интересов и стремлений. Когда творческая энергия блокируется, мышление может оказаться парализованным. Бегство в воображении может стереть границу между реальностью и фантазией В этом случае поведение ребенка может принять оборонительные модели поведения, сходные с психопатическими. Стрессам подвержены все дети, плохо приспособленные к непредсказуемым окружающим обстоятельствам.

Возможно, родителям, которые заботятся об умственном здоровье и счастье своих детей, будут полезны следующие советы Джона Гауэна (1971).

1. Создайте устную и безопасную психологическую базу ребенка в его поисках, к которой он мог бы возвращаться, если будет напуган собственными открытиями.

2. Поддерживайте способности ребенка к творчеству и проявляйте сочувствие к ранним неудачам. Избегайте неодобрительной оценки творческих попыток ребенка.

3. Будьте терпимы к странным идеям, уважайте любопытство, вопросы и идеи ребенка. Старайтесь отвечать на все вопросы, даже если они кажутся "дикими" или "за гранью".

4. Оставляйте ребенка одного и позволяйте ему, если он того желает, самому заниматься своими делами. Избыток "шефства" может затруднить творчество. Желания и цели детей принадлежат им самим, а родительская помощь может порой восприниматься как "нарушение границ личности". Даже очень маленькие дети иногда оказывают упорное сопротивление родителям, которые слишком настойчивы в своем стремлении разделить с ребенком радость живого процесса творчества.

5. Помогайте ребенку учиться строить его систему ценностей, не обязательно основанную на его собственных взглядах, чтобы он мог уважать себя и свои идеи наряду с другими идеями и их носителями. Таким образом, он в свою очередь будет и сам ценим другими.

6. Помогайте ребенку в удовлетворении основных человеческих потребностей (чувство безопасности, любовь, уважение к себе и к окружающим), поскольку человек, энергия которого скована основными потребностями, менее способен достичь высот самовыражения.

7. Помогайте ему справляться с разочарованием и сомнением, когда он остается один в процессе непонятного сверстникам творческого поиска: пусть он сохранит свой творческий импульс, находя награду в себе самом и меньше переживая о своем признании окружающими. Оно, пусть не скоро, но придет.

8. Объясните, что на многие его вопросы не всегда можно ответить однозначно. Для этого требуется время, а с его стороны - терпение. Ребенок должен научиться жить в интеллектуальном напряжении, не отторгая идеи, которые его создают.

9. Помогайте ребенку ценить в себе творческую личность. Однако его поведение не должно выходить за рамки приличного. (Острая словесная карикатура на знакомого человека может быть очень точной и остроумной - но и очень недоброй).

10. Помогайте ребенку глубже познавать себя, чтобы не упустить мимолетную (подсознательную) идею. Проявляйте симпатию к его первым неуклюжим попыткам выразить такую идею словами и сделать ее понятной для окружающих.

11. Находите слова поддержки для новых творческих начинаний ребенка, избегайте критиковать первые опыты - как бы ни были они неудачны. Относитесь к ним с симпатией и теплотой: ребенок стремится творить не только для себя, но и для тех, кого любит.

12. Помогайте ребенку стать "разумным авантюристом", порой полагаться в познании на риск и интуицию: наиболее вероятно, что именно это поможет совершить действительное открытие.

13. Поддерживайте необходимую для творчества атмосферу, помогая ребенку избежать общественного неодобрения, уменьшить социальные трения и справиться с негативной реакцией сверстников. Таким образом, он сможет стать конструктивным конформистом. Чем шире мы открываем возможности для конструктивного творчества, тем плотнее закрываются клапаны деструктивного поведения. Ребенок, лишенный позитивного творческого выхода, может направить свою творческую энергию в совершенно нежелательном направлении.

14. Непременно постарайтесь найти ребенку компаньона того же возраста, пола и таких же способностей. Если ребенок слишком увлекается своими занятиями и не имеет друзей, значит, он не нашел себе равных. Необходимо верить в способности ребенка. Из благоприятного окружения, которое вы для него создадите, он возьмет то, что ему необходимо. Для ребенка очень важна ваша вера в него, но вы должны помогать ему, а не тянуть. Не следует забывать, что семейное общение является самым благотворным для развития способностей ребенка и при необходимости нужно специально включать его в распорядок дня. Не следует навязывать ребенку те интересы, которые в свое время увлекали вас самих, потому что ребенку это может оказаться совсем не интересно, а может быть даже неприятно.

Иногда дети в уже раннем возрасте начинают думать о своей будущей профессии. Конечно, в начале им это трудно сделать, так как выбор профессии исключает в какой-то мере другие интересы, но, все-таки, окончательный выбор ребенок должен сделать сам. Может быть, делая самостоятельный выбор, ребенок в конце концов, приблизится к профессии родителей, но это он сделает уже сам, без подталкивания в этом направлении родителями.

Некоторые дети сопротивляются всестороннему развитию. Вероятно, это связано с тем, что их способности находят в каком-то одном занятии полное удовлетворение, что характерно для очень немногих людей.

Существует мнение, что "гений себя проявит не зависимо от обстоятельств". В действительности это не так. Многочисленные интервью с известными музыкантами, математиками и олимпийскими спортсменами, показывают, что никто из них не добился бы столь выдающихся результатов, если бы не было поддержки семьи.

Практически все вундеркинды с самого раннего возраста получали родительскую поддержку и в связи с этим иногда бывает трудно сказать, что было причиной расцвета каких-либо способностей ребенка или рожденная его предрасположенность или же стремление родителей дать своему ребенку хорошее общее развитие. Особенно важна такая помощь в возрасте до семи лет. На ранних стадиях развития ребенка родители должны играть роль и учителей и наставников и в то же время являться примером для подражания. В этот период, в идеале, должно быть приспособление родителей к ребенку (но только не переходящее в потакание его прихотям), а не авторитарное управление им.

Существует четыре стадии развития ребенка. На первой - ребенок тянется за родителями. На второй, когда появляется школьный учитель или наставник и родители становятся равноправными партнерами с их взрослыми коллегами. На третьей - родители подчинены главному наставнику, который нередко сам отбирает себе учеников и является для них примером. На четвертой - подросток обгоняет своих учителей и равняется на немногих корифеев в избранной им области интересов.

Создавая благоприятную обстановку для развития способностей ребенка, родители должны быть внимательны к его интересам. Но как бы ребенок ни преуспевал в. каком либо виде деятельности, взрослым необходимо соблюдать чувство меры. Не следует покупать ребенку дорогой инвентарь или тратить большие деньги за обучение, пока ребенок не приобрел устойчивого интереса к тому или иному занятию. Дело в том, что у детей, при столкновении с первыми трудностями, может погаснуть их первоначально возникший сильный интерес к какому-либо виду деятельности и тогда все ваши затраты ничего не будут стоить, а дорогой инвентарь будет пылиться где-нибудь в углу.

Американский психолог Эрих Фромм предложил следующее определение понятия творчества: "Это способность удивляться и познавать, умение находить решение в нестандартных ситуациях, это нацеленность на открытие нового и способность к глубокому осознанию своего опыта". Следовательно, критерием творчества является не качество результата, а характеристики и процессы, активизирующие творческую активность. Исходя из этого, сам процесс участия ребенка в экспериментировании гораздо более важен для развития детских творческих способностей, чем конечный результат их деятельности.

Какие же условия влияют на развитие творческих способностей детей в семье или в дошкольном детском учреждении? Их можно разделить на две группы.

К первой относится все то, что препятствует развитию творчества детей в любом виде деятельности. Сюда относятся все виды нетактичной критики, когда взрослые сознательно или несознательно внушают ребенку неуверенность в правильности того, что ребенок делает.

Подавляет творчество и агрессия старших, или более сильных физически сверстников в ответ на невольную демонстрацию своих способностей. В этом случае малыш, не умея противостоять насилию, старается быть "таким, как все".

Снижает степень творческой активности ребенка и отношение взрослых к его способностям, когда они, чтобы не было проблем, рекомендуют "не высовываться".

Состояние хронического стресса, когда условия существования постоянно держат малыша в состоянии страха перед физическим или моральным наказанием, могут не только сдерживать проявление способностей, но и подавлять их.

Условия физической, эмоциональной и интеллектуальной депривации, которая может привести к значительной задержке эмоционального и психического развития.

И, наконец, нервные и психические заболевания, влияющие на интеллектуальную и эмоциональную сферу ребенка особенно разрушительно.

Ко второй группе относится все, что способствует развитию творческих способностей. Многочисленные исследования творчества детей дошкольного возраста показали, что спонтанное обучение детей лучше всего происходит во время игровых занятий. Именно во время игры ребенок творчески преобразует окружающую его среду.

Это происходит более успешно, если во время игры или занятий будет обстановка раскрепощенности и непринужденности. Для этого необходимо, чтобы родитель или воспитатель, занимающийся с ребенком, сам был свободным и раскрепощенным.

В помещении должна быть создана благоприятная обстановка для игровых занятий: уровень шума должен контролироваться, нежелательные или отвлекающие действия ограничиваться, а необходимые для занятий материалы должны быть все время под рукой.

Корректируя игру, родитель как бы сам включается в нее и вместе с тем, ставит перед ребенком задачу, которую он должен решить по ходу действия.

Взрослые должны предоставлять детям достаточно времени, чтобы они могли обыгрывать то, что им доставляет удовольствие. Именно в процессе игры дети приходят к какому-то интересному и желанному для них результату, запоминают связанные с ним действия и начинают повторять их вновь. Это может происходить до тех пор, пока они не придумают или не обнаружат какое-то новое действие, способное изменить полученный ранее результат и начинают его обыгрывать.

При реализации своих замыслов дети имеют ввиду не только свои собственные интересы, но и стремление сделать приятное своим родителям. Поэтому, любой даже самый малый успех ребенка должен быть замечен взрослым и, конечно, одобрен им.

Дети, имеющие возможность наблюдать за какой-либо деятельностью другого человека, оказываются способными не только подражать, но и рождать собственные идеи. Сам процесс подражания как бы пробуждает творческую активность и стимулирует появление собственных идей.

Замечено, что нередко дети задают вопрос в тот момент, когда мысленно сами на него уже почти готовы ответить. Поэтому, будет правильно, если родитель, которого ребенок о чем-то спрашивает, повременит с ответом, или же задаст ему встречный вопрос типа: "а сам ты что об этом думаешь". Тем самым предоставит малышу возможность найти ответ самостоятельно.

И несколько советов родителям:

1. Не занимайтесь наставлениями; помогайте детям действовать независимо, не давайте прямых инструкций относительно того, чем они должны заниматься.

2. Не делайте поспешных допущений. На основе тщательного наблюдения и оценки определяйте сильные и слабые стороны детей, не следует полностью полагаться на то, что они уже имеют определенные навыки и знания.

3. Не сдерживайте инициативы детей и не делайте за них то, что они могут сделать (или могут научиться делать) самостоятельно.

4. Научитесь не торопиться с вынесением суждения.

5. Научите детей обнаруживать связи между предметами и явлениями

6. Приучите детей к навыкам самостоятельного решения проблем, исследования и анализа ситуаций.

7. Используйте трудные ситуации, возникшие у детей в школе или дома, для применения приобретенных навыков.

8. Помогайте детям учиться управлять процессом усвоения знаний.

9. Подходите ко всему творчески.

10. Позволяйте детям свободно исследовать окружение, задавать вопросы и решать проблемы.


НЕАДЕКВАТНОСТЬ - НЕ САМОЕ ЛУЧШЕЕ КАЧЕСТВО

31 Неадекватность - не самое лучшее качество

У детей, которые много знают и многое уже умеют, нередко появляется не совсем приятное качество, из-за которого им иногда трудно находить контакт не только со своими сверстниками, но и с взрослыми - это стремление прервать собеседника. Это происходит потому, что нередко они уже в курсе того, что говорится и они уже готовы завершить мысль собеседника, предлагая свою концовку. И, кроме того, такие дети схватывают мысль на лету и стремятся продемонстрировать свое понимание. Они еще не могут следовать общему правилу ведения беседы, по которому говорящий и слушающий поочередно меняются ролями. Хотя можно предполагать, что между говорящим и слушающим в период беседы иногда устанавливается телепатическая связь и тогда ребенок может уловить мысль прежде, чем она будет выражена словами.

Все дело в том, что ребенок считает, что окружающие воспринимают ситуацию так же, как он. Культуре общения нужно учить с раннего детства. Здесь можно обратиться к чувству справедливости, когда каждый должен иметь достаточно времени, чтобы высказаться. Можно напомнить ребенку, его радость, когда он самостоятельно нашел решение какой-либо проблемы. И лучше всего, если вы в общении с малышом разыграете подобную ситуацию, когда в беседе с ним будете то и дело перебивать его или подсказывать ответ, который он еще не успел высказать. Познав это на собственном опыте, ребенок будет более внимательнее относится к другим.

В этой проблеме есть еще одна особенность. Прерывание собеседника обычно расценивается, как стремление показать свое преимущество перед ним. Это может звучать, как открытый вызов, иногда содержащий в себе раздражение. Конечно, если вы все это объясните ребенку, то он обязательно поймет это, так как противостоять своему собеседнику совсем не входило в его намерения. Таким образом, вы постепенно поможете ему выработать терпение, необходимое при общении не только со сверстниками, но и с взрослыми.

Есть еще одно свойство, нередко проявляющееся у детей, которого им следует избегать - это привычка поправлять других. Это связано с тем, что они считают, что помогают этому человеку исправить свою ошибку, чтобы он потом не оказался в неудобном положении. Родители в этом случае должны объяснить своему ребенку, что не все люди боятся оказаться в неудобном положении и, кроме того, человек, которого публично поправляют, чувствует себя при этом неловко и может заподозрить поправляющего его, в желании показать свое превосходство. Очень важно, чтобы у ребенка уже с раннего возраста воспитывалось терпенье и ненавязчивость.

Иногда любознательным детям присваивают эпитет "всезнайка" или "умник". Такого рода мнения возникают у детей в том случае, когда стремление к признанию и общности в каком либо коллективе у одного может быть более удачным, чем у других. И тогда этот ребенок чувствует вместо признания, нарастающее к нему отчуждение. Большинство людей не любят быть в тени другого или, по сравнению с ним, "бледно выглядеть". Посоветуйте своему ребенку не спешить высказывать свое мнение или показывать свое знание по какому-либо вопросу, пусть сначала это сделают другие.

Интеллектуально развитые дети могут понимать такие абстрактные понятия как возмездие, справедливость, доброта, сострадание, но в конкретной жизни они нередко не могут найти им применения. Задача родителей помочь им увидеть связь этих идей с практическим проявлением нашего существования.

"Сарказм - это жестокость интеллекта" и некоторые дети сполна используют его при общении со своими сверстниками. Так как не все дети одинаково интеллектуально развиты, то это нередко приводит к тому, что в отношениях между ними может появиться высмеивание более неловкого или менее способного ребенка. Если ваш ребенок постоянно подтрунивает и смеется над товарищами по играм, или же над братьями и сестрами, то нередко это происходит потому, что в его окружении находится источник его боли и страданий.

Известно, когда вам сделали больно, то у вас может возникнуть естественная реакция - ответить обидчику тем же, когда же это не удается, то агрессивная реакция может быть направлена на других, которые попали "под горячую руку". И, конечно, каждый использует своё преимущество перед другими. Один использует для этой цели свою силу по принципу: "сила есть, ума не надо". Другой использует свой "острый язык", ради сохранения и укрепления своего "я", это так же своеобразная демонстрация силы, выражающаяся в насмешках и издевках по отношению к другим детям.

Попытайтесь в беседе с ребенком узнать, что задевает его при общении дома или со своими сверстниками. Серьезно отнеситесь к причинам, вызывающим боль или обиду и помогите вашему малышу понять, как болезненно воспринимаются его собственные действия. Нападение на более слабого (физически или интеллектуально) унизительно. Можно предложить вашему ребенку, чтобы дать выход таким настроениям без причинения боли окружающим - завести дневник, в котором записывать события, происходящие с ним. Но это станет возможным, когда ваш ребенок научится свободно писать.

Известно, что родительские стили взаимодействия с детьми делятся на две категории - императивную и инструктивную.

Для императивного стиля характерны однозначные команды типа: "прибери за собой"," не лезь не в свое дело", "посмотри, на кого ты похож". Императивный стиль развивает у ребенка пассивную податливость, зависимость и стремление приспосабливаться. Первые годы жизни он, возможно, будет отвечать ожиданиям родителей, но в последствии в нем начнет нарастать сопротивление. Обычно при императивном стиле воспитания ребенок, не желая конфронтации, не отказывается выполнять указания, но все же выполняет их медленно и неохотно. Вместо радостного общения с родителями, он начнет вести с ними психологическую борьбу: "ты видишь, что я не успеваю" или "я же еще не закончил". Умные родители, видя, что их ребенок "тянет резину" или "вешает лапшу на уши", должны обратить внимание на свой стиль взаимодействия с ним. Это важно, так как в стиле взаимодействия, возможно, кроются причины подобных проблем.

В том случае, если родители используют инструктивный стиль воспитания, то это развивает в ребенке инициативу и твердость. Хотя и в этом случае так же возможны и несогласие или даже открытая конфронтация ребенка, когда в ответ на доводы родителя он может выдвинуть свою точку зрения по поводу возникшей проблемы. Родителям не следует ее тут же категорически отвергать. Может быть, лучше подумать над его словами и согласиться с его мнением. Возможно, ребенок и прав. То, ч го родители прислушиваются к мнению ребенка, воспитывает в нем творческий подход к решению проблем и независимость. Конечно, от этого жизнь родителей и ребенка станет несколько сложнее, но зато намного интереснее.

При распределении обязанностей для ребенка следует иметь в виду не только его физическое и интеллектуальное развитие. Он должен исполнять определенные обязанности по дому. При этом он должен видеть, что домашняя нагрузка делится между детьми и взрослыми пропорционально их возможностям. Это необходимо, для того, чтобы развивать у вашего малыша чувство справедливости.

И еще один пункт родителям на заметку. Дети очень восприимчивы к анализу их неправильных поступков. Поэтому тактичные родители никогда не будут разбирать недостатки ребенка при свидетелях. Это следует делать только один на один.

В тех случаях, когда родители сталкиваются с повторяющейся проблемой, необходимо подумать, что за ней стоит. Возможно причина этого, в каких-то дефектах его общения со сверстниками, а может быть в этом причина - вы сами. Иногда, разобравшись в проблеме, вы можете обнаружить, что за внешне плохим поведением скрывается стремление к добру. В том случае если усилия взрослых направлены на укрепление таких качеств, как доброта, скромность, терпение, сострадание, то этим самым они помогут сформироваться у ребенка целостной личности. Это должно быть главной заботой и целью семейного воспитания. И эта цель будет достигнута, если ваш ребенок будет находить у вас поддержку и понимание.


О формировании "я" ребенка

32 О формировании "я" ребенка

В развитии ребенка родители занимают наиболее важное место среди его окружения. Каждое их слово или действие для него чрезвычайно значимо. Вследствие этого родители имеют уникальную возможность помочь формированию самовосприятия ребенка. Никакие общественные детские организации не могут быть так важны для воспитания ребенка как семья.

Представление о себе у человека формируется из субъективных и объективных оценок окружающих нас людей. И первые оценки такого рода ребенок получает от родителей: "ты умный", "ты хороший мальчик", "какой ты сильный", "у тебя это так хорошо получается, но ты можешь и лучше, не правда ли?", "ты это сделал плохо", "ты опять что-то натворил!", "отойди, ты мне мешаешь, видишь, я занята". Как мы видим, родители сообщают ребенку не только свое восхищение им, но и негативное к нему отношение. Конечно, недовольство родителей ребенком, для которого их оценка его как личности, чрезвычайно важна, не может не оставить глубокого эмоционального следа в его только формирующейся личности. Не бывает плохих детей. Бывают плохие поступки или плохое поведение, но не дети. И если вы скажете своему ребенку: "ты это неправильно сделал" или "поиграй немного, я скоро освобожусь и тогда мы вместе почитаем сказки", то это не породит в нем мысли, что вы перестали его любить, а будет иметь отношение только к его поступку. Дети постоянно хотят знать что они нужны родителям и что те их любят. Не следует наказывать ребенка за какой-то проступок отлучением от родительской любви. И, еще, положительные оценки поступков и деятельности ребенка должны преобладать над отрицательными.

Эрик Эриксон утверждает, что первые основы здоровой личности закладываются доверительными отношениями между ребенком и матерью в первые два года его жизни. "Последовательность и тепло этого общения говорят ребенку, что мир в целом добр, а окружение безопасно и приятно. Ребенок как бы делает вывод: "Мне рады. Мои потребности будут удовлетворены. Здесь для меня есть место".

К двум годам ребенок начинает осознавать разницу между собой и другими и что он как-то может воздействовать на окружающий его мир. И этим открытием ребенок начинает страстно пользоваться: "я сам!" "не хочу!" или "хочу!" Он доволен собственной автономией и своими возможностями.

Иногда родители бывают недовольны упрямством своего ребенка, забывая, что именно в этом возрасте формируется не только его самовосприятие, но и его воля. Хотя не следует путать упрямство ребенка с его капризами, при помощи которых он определяет для себя границы своей власти над окружающими его людьми. В этом случае родители должны спокойно показать ребенку свое отношение к его капризам и ни в коем-случае не потакать им. Но причины капризов могут возникать и из-за того, что ребенок недополучает внимания к себе и таким образом пытается восполнить этот пробел.

Стремление ребенка к самостоятельности должно радовать родителей и они должны всячески это поощрять, не забывая показывать ему, что они гордятся его успехами.

По мере того, как ребенок перешагивает рубеж двухлеток и расширяется его круг знакомств, на его социальное развитие начинают влиять не только родители, но и то разнообразное окружение, в которое он входит. И, к сожалению, не все контакты бывают вполне благоприятными. В это время не лишне поговорить с ребенком о том, какие разные бывают люди и как важно правильно оценивать то, что они говорят и что делают.

Хорошо развитые дети стремятся к общению с более старшими детьми, так как большинство их сверстников отстают от них в развитии, и общение с ними не представляет никакого интереса. Многие дети, имеющие хорошо развитые способности, могут быть чрезвычайно самодостаточны и уже с раннего возраста могут заниматься чем-либо совершенно самостоятельно. Вероятно, будет более правильным, если вы дадите им возможность некоторое время самим занимать себя, и не будете отправлять их играть со своими товарищами. В то же время надо помнить, что участие малыша в коллективных занятиях или играх развивает у ребенка способность ценить не только свои, но и чужие интересы и умение соблюдать правила коллектива.

Эрик Эриксон считает, что в трех - четырех летнем возрасте происходит окончательное осознание своего "я", имеющего определенный набор качеств, характеризующих его личность: "я мальчик", "я хороший", "я люблю конфеты", "я хочу быть как папа". Ребенок всматривается в свое окружение, чтобы увидеть себя с точки зрения других людей. Уже в этом возрасте он обнаруживает различие полов и ролей, которые мужчины и женщины играют в жизни. В стремлении познания этих различий дети иногда поражают своей наблюдательностью и естественным юмором. Так, трехлетняя Наташа, лежа на диване на спине и кокетливо раскачивая из стороны в сторону согнутыми в коленях ногами, неожиданно обратилась к своей матери:

- "Мама, давай поговорим о мужчинах". Желание трехлетней дочери говорить на эту тему, несколько удивило мать и она осторожно ответила ей:

- "Давай поговорим. Что бы ты хотела знать о мужчинах?"

- "Почему, когда мужчины бегают, они ноги держат прямо, а женщины их в стороны раскидывают?"

Или еще один случай. Четырехлетняя девочка заявила своей бабушке, что завтра она в садик не пойдет, потому что сегодня она собирается выходить замуж за соседского ее сверстника Костю.

- "Но ты же еще маленькая и не умеешь готовить еду!"

- "Нет, умею! Я вчера уже научилась чай варить. Я Костю буду чаем кормить".

- "А где же вы с Костей жить будете?"

- "У нас дома. У меня мама хорошая. А потом мы девочку маленькую в капусте найдем", - добавила она задумчиво.

Но бывают случаи, которые наводят на серьезные размышления. Однажды автор этой работы случайно поднял у подъезда своего дома записку, написанную корявыми, разновысокими печатными буквами. Строчки были неровными и кое-где наползали одна на другую. В этой записке малолетний автор выражал избраннице своего сердца и любовь и страх и еще кое-какие чувства одновременно: "Оля, я тебя очень люблю и хочу на тебе жениться, но ты об этом никому не говори. Если ты кому-нибудь скажешь об этом, то я откажусь и скажу, что никаких записок тебе не писал". Вот видите:"и хочется и колется". Уже в таком раннем возрасте могут формироваться не совсем приятные черты человеческой личности.

Дети способны уже в раннем возрасте испытывать чувство вины. Это чувство развивается одновременно с появлением ответственности за свои поступки и сознание собственной возможности влиять на окружающий мир. Если в одном случае чувство ответственности приносит удовлетворение малышу, то когда у него что-то не получается, он начинает испытывать чувство вины и переживать по этому поводу. Родители должны знать, что чувство вины, выраженное сверх меры, может быть опасным и, если возможно, не усиливать его без необходимости. Не следует это чувство использовать, как способ управлять поведением ребенка, когда его стыдят за какой-то неблаговидный поступок. Возможно, за ним стояло какое-то доброе намерение, реализация которого оказалась пока еще неумелой. В этом случае дайте ему понять, что вы, несмотря на нежелательные последствия его поступка, видите, что он не хотел причинить вреда.

Чем больше возможностей у ребенка, тем ярче он переживает свои неудачи, особенно когда эти неудачи связаны с честолюбивыми ожиданиями родителей. Сообщая словом или взглядом свое неудовольствие ребенку, родители этим самым усиливают в нем чувство вины. В случае, когда поведение ребенка не соответствуют ожиданиям родителей, это начнет формировать в нем психологию неудачника.

Поощрение словом или взглядом даже самых незначительных достижений ребенка и понимание причин его неудач помогут ему избавиться от отрицательного самовосприятия. Родительские ожидания и надежды, когда личность ребенка еще не достаточно сформирована для независимого суждения, часто направляют развитие ребенка по ложному пути.

Взрослые должны понять, что в действительности движет их ожиданиями. Возможно, их собственные неудовлетворенные амбиции? А может быть, они считают своих детей продолжением их самих? В этом случае они стремятся обучить детей тому, что сами не успели сделать в своей жизни. Иногда родителям кажется, что для детей должно быть интересным то, что привлекает их самих. Но любой ребенок не является продолжением своих родителей. Он - самостоятельное существо и возможно выберет для себя путь в жизни совершенно отличный от родительского. И в зависимости от того, будут ли родители в своей системе воспитания придерживаться приоритетов своих или ребенка и результаты могут быть различны. "Станет ли потом ребенок капитаном своего корабля или же будет на нем только пассажиром, а возможно, еще хуже - только "зайцем" на чужом".

Именно родители играют главную роль в формировании собственного "я" ребенка, все остальное могут за них сделать и другие люди. В этом основное значение отцовства и материнства и это не зависит ни от материального благополучия, ни от образования родителей.

Всем нам нравится делать то, что у нас хорошо получается. И это правило начинает действовать, когда малыш попадает в компанию сверстников, где происходит естественное постоянное сравнение между ними. Ребенок очень быстро начинает понимать существование этого правила и вести себя в соответствии с ним в меру своих возможностей. Желательно, чтобы у дошкольников была возможность общаться с детьми, развитие которых равноценно их собственному, потому что в этом случае общение становится более полноценным и взаимно обогащающим. Стремление детей к автономии должно уравновешиваться их потребностью в общении с окружающими людьми.

Возможно, это стадный инстинкт, который вызывает у человека потребность быть похожим на других, но дети, по каким-нибудь причинам неадекватные окружающим, болезненно воспринимают, когда они "не такие как все". Отчуждение очень тяжело переносится детьми. Потом, когда дети станут взрослыми, воспоминания раннего периода их жизни, будут для них основой восприятия их "я". Достоевский в "Братьях Карамазовых писал: "...ничего нет выше и сильнее и здоровее и полезнее впредь для жизни, как хорошее какое-нибудь воспоминание и особенно вынесенное еще из детства, из родительского дома. Вам много говорят про воспитание ваше, а вот какое-нибудь этакое прекрасное, святое воспоминание, сохраненное с детства, может быть самое лучшее воспитание и есть. Если много набрать таких воспоминаний с собою в жизнь, то спасен человек на всю жизнь. И даже если и одно хорошее воспоминание при нас останется в нашем сердце, то и оно может послужить когда-нибудь нам во спасение".

Вот качества личности, на которые при воспитании детей нужно обращать особое внимание:

1. Доброта, честность, способность к сопереживанию и терпению.

2. Мужество признавать собственные ошибки и отвечать за свои поступки.

3. Уверенность, основанную на осознавании собственных возможностей и способностей.

4. Осознавание достоинств и недостатков в самом себе и других.

5. Самостоятельность при решении собственных проблем.

6. Умение находить общий язык с людьми самого различного уровня.

7. Интеллектуальная любознательность, готовность к исследованию и разумному риску.

Но для этого сами родители должны иметь определенные качества или склонности, которые могут быть примером для их детей.

Ребенок должен видеть, что его родители в моральном и социальном плане стоят на высоком уровне.

Он знает, что на любой вопрос, который его интересует, он получит достаточно полный и понятный ответ. Конечно, они при этом не будут говорить, все, что они знают об этом, потому что очень большая глубина знаний по какому-либо вопросу для ребенка еще несвоевременна.

Он видит, что его родители в решении своих проблем рассчитывают на свои собственные силы и прибегают к посторонней помощи только в крайнем случае.

Они дают ему возможность самому искать выход из сложившейся ситуации, даже тогда, когда сами могут легко решить ее.

Они не действуют на него директивным способом при решении любых проблем, но с готовностью придут на помощь, если в этом есть необходимость.

Следовательно, родители должны принимать детей такими, какие они есть и в то же время быть такими, на которых дети хотели бы быть похожими.


Проблемы половых различий

33 Проблемы половых различий

Американский психолог С. Бем выдвинул концепцию психологической андрогинии. По его мнению, люди сочетают в себе психологические качества обоих полов. Особенно это бывает выражено у детей, способности которых развиты выше среднего уровня. И, может быть, это хорошо, потому что личность такого рода становится более богатой и гибкой. Но человеческое общество не поощряет такого рода синтез. Существует общепринятое мнение, касающееся мужского характера - это независимость и стремление к самоутверждению и, наоборот, для женского типа поведения - чувствительность и зависимость.

Но, нередко, творческие личности мужского пола имеют в своем характере много черт, делающих их "женственными" и чувствительными, а женщины творческого склада часто ведут себя "мужественно" и независимо. И еще отмечено, что взрослые, сумевшие объединить в себе качества обоих полов, имеют довольно высокий уровень самооценки своей индивидуальности. Им свойственны такие качества, как гибкость, открытость и способность рассчитывать 'на свои собственные силы.

Известный антрополог Маргарет Мид в 1949 году писала о "двойной цепи ожиданий", которая связывает мальчиков и девочек. "Мальчиков учат добиваться успеха, а девочку - демонстрировать, что она ничего не добивается и ничего не добьется. Мальчик-неудачник и удачливая девочка рискуют одним и тем же: они никогда не будут избраны представителем противоположного пола". Примером этому могут служить многочисленные неудачные браки, в которых супруга занимала более высокий пост и зарабатывала больше денег, что оказывало очень болезненное влияние на мужа. Правда, в последние десятилетия появилось много инфантильных мужчин, которые даже довольны, что могут спрятаться за "широкую спину своей супруги". Однажды, еще в советское время, мне пришлось быть свидетелем разговора между молодым мужчиной лет тридцати пяти и его дочерью, которую он вел за руку:

- "Мама зарабатывает сто пятьдесят рублей - значит, папа может и не работать, не правда ли, доченька?"

Несмотря на то, что человечество постепенно в этом отношении меняет свои позиции, многие женщины и сейчас оказываются в безвыходной ситуации, пытаясь соединить свои способности в общественной жизни с местом, отводимым ей в семье.

От женщин все еще ожидают покорности. Во всяком случае, она не должна самоутверждаться и, тем более, быть агрессивной. Но агрессивное и амбициозное поведение мужчин часто оценивается окружающими положительно.

Считается, что в женщине должна цениться физическая привлекательность и умеренная эротичность, и именно эти черты поощряются в первую очередь у девушек. Существует известная немецкая формула, по которой призванию женщин отвечают четыре "К" – Kinder, Kuche, Kleider, Kirche - дети, кухня, платье, церковь. Есть аналогичные формулы и на других языках, может быть менее систематизированные, но смысл в себе они несут один и тот же.

Женщина должна растить детей и устраивать домашний уют, а если она отдает предпочтение профессиональной, а не семейной жизни, то она воспринимается как "синий чулок" и вообще малоприятное исключение из правил. Если же она преуспевает и как жена, и как мать, и как профессионал, то по мнению многих она все равно в чем-то "недорабатывает".

Человека формирует общество, в котором он живет и во многом повинны родители в том, что их дети зачастую "играют чужие роли". И то, что дети могут расти и преуспевать, во многом зависит от их родителей. Часто боязнь женщин преуспеть зависит оттого, что мужчины не приемлют превосходства и лидерства женщины. Девочки это начинают понимать в одиннадцать - четырнадцать лет, когда появляется интерес к противоположному полу. В этот период они останавливаются в своем развитии и даже несколько "возвращаются" назад.

Родители должны заботиться о равенстве при решении домашних проблем, не зависимо от пола своего ребенка. И в этом они должны показывать личный пример своим детям, потому что детей больше убеждает не то, что мы говорим, а то, что мы делаем.

В том, что девочки часто ведут себя менее уверенно в жизни, чем мальчики, так же в значительной мере виноваты родители. Возможно, это связано с недостаточным поощрением и поддержкой взрослыми детских начинаний. Нужно помнить, что ребенок, став взрослым, может многое потерять в своей жизни из-за недостатка уверенности в своих возможностях.

Гармонично развитый ребенок, не ограниченный условностями "по половому признаку", может в дальнейшем вырасти в открытого, гибкого человека, который может иметь не только высокие профессиональные способности, но одновременно быть хорошим супругом и родителем.


ЕЩЕ О НЕКОТОРЫХ ОСОБЕННОСТЯХ ДЕТЕЙ

34 Еще о некоторых особенностях детей

Выше мы много раз повторяли, что гармонично развитым детям нужно уделять много внимания, но, к сожалению, когда такой ребенок приходит в школу, то он вынужден "несколько сдавать назад", так как школьные программы рассчитаны на усредненного малыша, а точнее, на такого, способности которого в лучшем случае развиты на "посредственно". Именно по ним должны равняться все остальные ученики, потому что другой программы, рассчитанной на более способных детей, зачастую, просто не существует. И тогда встает вопрос, а стоит ли стремится к тому, чтобы дети развивались быстрее и полнее, чем того требует школа со своей усредненной программой? Далеко не все родители, даже из экономических соображений, могут дать своему ребенку индивидуальное образование, а для государства, по-видимому, более удобны усредненные люди, так как ими легче управлять.

Много веков Россию усредняли и наконец вывели особый тип человека с рабской психологией, имя которому: "работяга". Мне это слово чем то напоминает костлявую лошадь, которой все равно, что происходит вокруг нее, лишь бы ей вовремя дали охапку соломы и ведро воды.

Эрик Эриксон считает, что ребенок в возрасте от двух до семи лет проходит несколько стадий развития, начиная с "личностной автономии", через "период личной предприимчивости" к "стадии познания и труда". В этот период у ребенка укрепляется понимание собственной индивидуальности и стремление к познаванию мира. Это время, когда ребенок переходит от детской зависимости к детской самостоятельности и компетентности и к инстинктивной, необузданной радости роста начинает присоединяться зов пробуждающегося "сверх-Я". Потом, когда ребенок станет взрослым человеком, эта его часть даст возможность самонаблюдения и самоконтроля, а если необходимо, то и самонаказания.

Для этого возраста характерна предприимчивость и старательность, когда ребенок готов легко и с желанием учиться. Он хочет и может действовать сообща со своими сверстниками, придумывая всевозможные игры, строя какие-то сооружения. Все это помогает ему осознавать свои растущие возможности. И еще, он в это время с удовольствием следует опыту других и особенно тех, кого он любит.

В этот период родители должны быть особенно внимательны к интересам и запросам ребенка, помня, что стремления их малыша и их осознанность при общении с ним, не только обоюдно полезны, но и необходимы, так как формируют личность будущего взрослого человека.

Внимательно прислушивайтесь к вопросам ребенка, следите за его естественными интересами. При обучении вашего малыша не должно быть никакого насилия с вашей стороны. Необходимо, чтобы он сам делился с вами своими интересами и сомнениями и во всех трудных для него случаях, задавал вам вопросы. Пусть вы недостаточно компетентны, чтобы достаточно полно отвечать на каждый из них, это будет стимулировать вас, чтобы находить ответы в специальной литературе и делиться с вашим малышом прочитанным материалом.

Не следует считать, что ребенок задает вам слишком много вопросов. Для детей этого возраста "слишком" никогда не бывает. Они спрашивают ровно столько, сколько для них необходимо. Мы уже прежде говорили, что интеллектуальный голод так же вреден, как и физический. Вы можете использовать эти вопросы для стимулирования ребенка к самостоятельным поискам ответа на них и, конечно, помогать ему в этом.

Традиционные учебные программы делают мышление более узким, способным к цифровым и линейным процессам, что имеет отношение больше к левому полушарию головного мозга. Необходимо уделять достаточно внимания и мышлению интуитивному, которое по мнению Пиаже естественно у ребенка дошкольного возраста. Этот тип мышления может в значительной мере подавляться в связи с интенсивными образовательными программами типа школьных. Для того чтобы этого не происходило, необходимо в ребенке развивать самые разнообразные интересы - заниматься музыкой, ритмикой и, конечно же, не забывать общение с природой. При подобного рода экскурсиях необходимо как можно больше показывать и объяснять все, с чем встречается ваш малыш. Конечно, знакомство его с окружающим миром тем эффективнее, чем более любознательными являются сами родители. К сожалению, еще много встречается семей, в которых папы и мамы интересуются только работой, бытом своей семьи и сплетнями. А что уж говорить о семьях алкоголиков. В таких условиях ребенку трудно развивать свои таланты и способности.

И несколько слов о дневном сне. Если ребенок отказывается спать днем, можно заменить этот сон тихими играми, чтением, слушанием сказки. Возможно родители так же нуждаются в отдыхе от постоянной возни и шума, которые устраивает их малыш.


ОБ ИНТЕРЕСАХ РЕБЕНКА

35 Об интересах ребенка

Нередко от родителей можно слышать, что они не хотят, чтобы их ребенок выделялся среди своих сверстников, что с "белой вороной" всегда хлопот больше. Они хотят, чтобы ребенок был самим собой и в то же время был удобен для них, не создавал им проблем Чрезмерная, по их мнению, физическая активность ребенка их раздражает: "не бегай"! "не лазь"! "Да посидишь ли ты когда-нибудь спокойно!" Не менее их раздражает и утомляет его любознательность: "отстань, видишь, я устала", "вон у папы спроси", "не спорь со взрослыми", "не забегай вперед", "ты опять разобрал часы?" "ох, как ты надоел мне со своими вопросами!" А если ребенок просит своих родителей сходить с ним куда-либо, куда влечет его любознательность, то в этом случае они найдут множество причин, чтобы не делать этого. Конечно, они могут сходить к своим друзьям или знакомым, но это же сфера их интересов, а не ребенка.

Что значит для ребенка быть нормальным? Кто скажет, что такое норма? Для ребенка способного существует одна норма, для человека со средними данными - другая, а для совсем запущенного - своя, доступная его возможностям норма и поведения и любознательности.

Однажды мне пришлось быть в командировке в одном из поселков лесозаготовителей на Урале. Преподаватель младших классов с горечью сообщила, что уровень интеллекта здешних детей чрезвычайно низок. Если бы это было в таких крупных городах как Свердловск или Нижний Тагил, то таких детей сразу же определили бы в школу для умственно неполноценных детей. Конечно, причиной этому был не только почти поголовный алкоголизм родителей, особенно отцов, но и отсутствие достаточного внимания детям в семьях. Примитивность интересов родителей никак не способствует развитию интеллекта их детей.

Для хорошо развитого малыша является нормой быть энергичным, любознательным, чувствительным, сообразительным, все помнить, хорошо говорить и быть вполне самостоятельным. Часто мы лишь на словах восхищаемся "большими способностями" человека, говорим о ; гармоничном развитии личности, а на деле стремимся приглушить, нивелировать все, что выпячивается за пределы ординарного. Конечно, ребенку очень сложно приспособиться, если вся забота о своем развитии ложится на его собственные плечи.

Разумеется, не следует воспитывать ребенка так, чтобы он чувствовал, что ему все дозволено, какие-то границы разумного обязательно должны соблюдаться, так как человеческое общество имеет определенные правила общения, за пределы которых выходить не следует. Но не заталкивать же из-за этого ребенка в "прокрустово ложе"!

Возможно дом - это единственное место, где ребенок может расcчитывать на безусловную любовь к себе такому, каков он есть. Родители могут вырастить ребенка счастливым и хорошо приспособленным, если они будут чутко относится ко всем аспектам его личности и делить с ним не только его радости, но и его беды. Конечно, никто и ничто не может приспособить ребенка к жизни лучше, чем он сам, но обрести здоровое самовосприятие намного легче, если окружающие ценят тебя как личность, дают тебе понять, что тебя уважают и по-доброму к тебе относятся.

И еще раз хочется напомнить любящим родителям, которые много времени уделяют образованию своего малыша, что они могут в значительной мере ускорить интеллектуальное развитие своего ребенка, а эмоциональное и психологическое его развитие нередко остается на низком уровне его биологического возраста. Его нравственное развитие так же будет опережать свой возраст, так как эта сторона личности тесно связана с интеллектом. Отсюда, можно предполагать, что такого рода социальные качества могут создавать для вашего ребенка дополнительные проблемы в период его общения со сверстниками.

К сожалению, государство в настоящее время уделяет слишком мало внимания развитию детей младшего возраста. Хотя, по большому счету, дети - такие же граждане государства и в них его будущее. Может быть государство, не заботящееся о своих детях, настолько занято своим настоящим, что ему некогда думать о своем будущем? Но тогда желаемое будущее никогда не наступит. Вообще-то мысли о гуманном государстве всегда имеют окраску или инфантильности или идеализма. Все стремящиеся "порулить" делают это не ради какого-то там народа, а ради собственной значимости и власти. Они всегда все делают, размахивая флагом демократии, равенства и будущего благоденствия граждан, но все это в конечном счете, не делает существование простых людей более сносным. И в любом случае, родителям самим приходится нести значительную долю ответственности за создание необходимых условий для умственного и социального развития своего ребенка.

В наш переходный период от криминального капитализма к нормальному капитализму, родителям, которые хотят вырастить действительно талантливого, широко образованного человека, это стало неимоверно трудно, зачастую даже невозможно. Трудно потому, что основной целью простого человека стало стремление выжить, а это сделать сейчас очень нелегко. Об этом свидетельствуют и цифры прироста населения России. Они в настоящее время имеют уже отрицательную величину - минус 0,77 процента т. е. на 1000 родившихся около 1008 человек умирают (конечно, не только дети умирают, умирают и взрослые).

Никто не знает ребенка лучше, чем его родители и поэтому они должны дома дополнять занятия, проводимые в садиках, учитывая склонности и интересы своего малыша. Этими занятиями они будут в значительной мере компенсировать недостаток общею образования, которое нередко не совпадает с интересами и увлечениями ребенка.

Если ваш ребенок освоил не только чтение, но и арифметику, а в будущей школе для таких детей нет специальных программ, то это не значит, что вы должны тут же обложить своего малыша всякого рода пособиями и учебниками. Это и без ваших усилий даст ему школа. Необходимо, чтобы ребенок занимался тем, что будет расширять его сенсорный и кинестетический опыт. В дальнейшем это станет хорошим фундаментом для его будущих научных занятий.

Многие дети, научившись в раннем возрасте читать, уделяют этому в дальнейшем очень много времени. В этом случае помощь библиотеки важна как для ребенка, так и для родителей. В этот период выбор литературы определяется больше возрастом, чем способностями. В чтении, в общении с природой малыши должны иметь возможности для исследований и экспериментов и одновременно для развития рабочих навыков. Без поддержки родителей в это время им трудно будет завершить начатое ими дело или трезво оценить степень своей практичности. Стремление все знать, мешает им сделать правильный выбор в пользу тех дел, на которые им хватит и умения и времени. И, кроме того, будущая школа не ставит задач развития у своих учеников такого качества, как самодисциплина и дети вынуждены сами ставить себе цели достижения совершенства.

Существует список утверждений (Дэвид Льюис 1979), который характеризует удачный подход родителей к стимулированию умственного развития детей.

1. Я отвечаю на все вопросы ребенка насколько возможно терпеливо и честно.

109

2. Серьезные вопросы и высказывания ребенка я воспринимаю всерьез.

3. Я поставил стенд, на котором ребенок может демонстрировать свои работы.

4. Я не ругаю ребенка .за беспорядок в его комнате или на столе, если это связано с творческим занятием и работа еще не закончена.

5. Я предоставил ребенку комнату или часть комнаты исключительно для его занятий.

6. Я показываю ребенку, что он любим родителями таким, какой он есть, а не за его достижения.

7 Я поручаю ребенку посильные ему работы.

8. Я помогаю ребенку строить его собственные планы и принимать решения.

9. Я беру ребенка в поездки по интересным местам.

10. Я помогаю ребенку улучшить результат его работы.

11. Я помогаю ребенку нормально общаться с детьми из разных социальных и культурных слоев.

12. Я устанавливаю разумный поведенческий стандарт и слежу, чтобы ребенок ему следовал.

13. Я никогда не говорю ребенку, что он хуже других детей.

14. Я никогда не наказываю ребенка унижением.

15. Я снабжаю ребенка книгами и материалами для его любимых занятий.

16. Я приучаю ребенка мыслить самостоятельно.

17. Я регулярно читаю ребенку книги.

18. Я приучаю ребенка к чтению с малых лет.

19. Я побуждаю ребенка придумывать истории и фантазировать.

20. Я внимательно отношусь к индивидуальным потребностям ребенка.

21. Я нахожу время каждый день, чтобы побыть с ребенком наедине.

22. Я позволяю ребенку принимать участие в планировании семейных дел и путешествий.

23. Я никогда не дразню ребенка за ошибки.

24. Я хвалю ребенка за выученные стихи, рассказы и песни.

25. Я учу ребенка общаться с взрослыми любого возраста.

26. Я разрабатываю практические эксперименты, чтобы помочь ребенку побольше узнать.

27. Я позволяю ребенку играть со всяким хламом.

28. Я побуждаю ребенка находить проблемы и затем решать их.

29. В занятиях ребенка я нахожу достойное похвалы.

30. Я не хвалю его беспредметно и неискренне.

31. Я честен в оценке своих чувств к ребенку.

32. Не существует тем, которые я совершенно исключаю для обсуждения с ребенком.

33. Я даю ребенку возможность действительно самостоятельно принимать решение.

34. Я помогаю ребенку быть личностью.

35. Я помогаю ребенку находить заслуживающие внимания телепрограммы.

36. Я развиваю в ребенке позитивное восприятие его способностей.

37. Я никогда не отмахиваюсь от неудач ребенка, говоря: "я это тоже не умею".

38. Я поощряю в ребенке максимальную независимость от взрослых.

39. Я верю в здравый смысл ребенка и доверяю ему.

40. Я предпочитаю, чтобы основную часть работы, за которую взялся ребенок, он выполнял самостоятельно, даже если я не уверен в позитивном конечном результате. 110

Автор считает, что если родители согласны с 20% изо всех положений, то над остальными следует еще подумать. Если же они согласны с 90% и более, то им пожалуй надо несколько охладить свой воспитательский пыл.

Для того чтобы уменьшить тревоги по поводу успешности воспитания своих детей, вы должны больше обращать внимание на развитие его интересов и ставить перед ним задачи, которые требуют творческого подхода.

Далее, следует помнить, что проблемы общего развития ребенка не менее важны, чем его специальное обучение.

Необходимо постоянно следить за тем, нет ли перегруженности ребенка в его занятиях. Он более всего хочет радовать вас и быть любимым вами, поэтому многое, чем он занимается, делается для того, чтобы доставить вам удовольствие. Для этого вы должны побеспокоиться о том, чтобы у него было достаточно свободного времени.

Для того чтобы развивающиеся способности получали поддержку, необходимо чтобы окружающие воспринимали это и соответственно оценивали.

Необходимо ставить перед ребенком задачи, которые будут делать его интеллектуально активным и заинтересованным в самостоятельном их решении. ""

Нет предела детским желаниям. Через них он нередко стремится выразить то, что он думает или чувствует. Родители иногда, не разобравшись, наказывают его и он привыкает скрывать свои желания, но желания от этого не уходят. Если ребенку все время говорить: "нет, ты этого не получишь", то он может думать, что ему не позволяют, потому что он маленький, а когда он станет взрослым, он будет иметь все, что он захочет. Конечно, ребенок каждую минуту хочет что-то еще. Надо учить изменять не объект желания, а само желание. Начинать надо с переключения внимания с желания иметь предмет, на желание чему-то научиться, или чем то заинтересовать его внимание. Хорошо, если удастся заинтересовать трудной игрой, которая требует выдержки, внимания и терпения.

Необходимо способствовать гармонизации своих интересов с интересами окружающих людей. И здесь ребенок должен выступать, как уверенный в себе и компетентный человек и правильно обосновывать свои интересы.

Индивидуальность характера ребенка утверждается с раннего возраста, но так как окружающие его условия значительно влияют на его развитие, то следует использовать условия для воздействия на характер чтобы сгладить некоторые его отрицательные особенности.

Нужно признать что выполнение заданий, поручаемых малышу, развивает и укрепляет в нем чувство ответственности.

Когда ребенок не спешит с выполнением порученного ему задания, то следует посмотреть, не перегружен ли он такого рода поручениями, или же он долго копается только потому, что ему необходимо получить необходимую дозу родительского внимания. А может быть он пытается, при выполнении поручения, добиться пока еще недостижимого для него совершенства. И, наконец, возможно, он просто не хочет заниматься нелюбимым для него делом.

В этом случае необходимо, чтобы ребенок увидел, что вы сами часто занимаетесь тем, что для вас необходимо, но не представляет никакого интереса.

Особое внимание следует обратить на чувство справедливости и недопустимость фальши. В этом случае родители должны сами быть примером своему малышу и не допускать ни в каких случаях неправды ни в словах ни в делах.

111

В тех случаях, когда родители не обращают серьезного внимания на развитие интересов ребенка, они могут этим самым затормозить его развитие и сделать из него серую посредственность. Если же вы попытаетесь наверстать упущенное и начнете воспитывать своего ребенка в 3 или 4 года, даже уделяя ему несколько часов в день, то вы все равно уже опоздали, потому что воспитывать ребенка нужно, начиная с первых дней его жизни. Не существует детей, у которых нет никаких способностей. Есть родители, которые или вовремя не заметили их или же не воспринимали ребенка как человека, на которого следует обращать серьезное внимание и с которым нужно общаться.


О ФАНТАЗИЯХ И ТВОРЧЕСТВЕ

36 О фантазиях и творчестве.

А теперь поговорим о фантазиях и их значении в развитии мышления ребенка.

Прежде всего, что нужно понимать под фантазией? Например, философия рассматривает фантазию как "психическую деятельность, которая состоит в создании представлений и мысленных ситуаций, никогда в целом не воспринимавшихся человеком в действительности". Еще более замысловато сформулировали значение этого слова психологи: "Фантазия это продукт воображения. Фантазия изменяет облик действительности, отраженной в сознании, для нее характерна транспозиция элементов реальности. Фантазия позволяет найти новую точку зрения на уже известные факты и, в силу этого, обладает огромной художественной и научно-познавательной ценностью". И конечно же, любая фантазия строится из элементов уже имеющихся в нашей памяти, которые были приобретены предшествующим опытом. Невозможны никакие изобретения и открытия без фантазии, человек не может творить или находить какое-либо рациональное решение своих проблем, если его ум не способен фантазировать. Ребенка можно многому научить и в результате он станет хорошим исполнителем. Но человек -это существо, которое имеет творческий ум. Стремление к познанию нового, неизвестного и умение понять это новое и использовать его в своей практике - это основные особенности человеческого сознания, которые отличают человека от других живых существ.

У нас не было бы современной цивилизации, если бы у человека отсутствовала способность фантазировать, не было бы у нас с вами такого понятия, как духовность, если бы не неуемная любознательность, которая неустанно толкает человека к новым горизонтам неизведанного и, в конечном счете, приводит к постижению Бога. Фантазия - это своеобразная догадка об одной из возможностей бытия. Поэтому, любого вида постижения невозможны без фантазий.

Таким образом, фантазия - это процесс, который помогает нам познавать внешний материальный мир и в то же время', он всегда присутствует при познании внутреннего пути, который мы называем духовным. Фантазия - это конструирование путей к неизвестному, но фантазия - это и жажда знать это неизвестное.

Способность фантазировать (творческие способности) - необычайно ценные человеческие качества и развивать их, начиная с раннего детского возраста, очень важно. Можно научить ребенка чтению, письму, он может знать несколько иностранных языков, быть способным математиком, но не уметь творчески мыслить и соответственно действовать. В этом случае он будет выглядеть как серый, незначимый человек. Но если его интеллектуальный багаж будет невелик, а тип мышления будет творческим, такой человек всегда будет интересным собеседником и ценным помощником в любой работе.

Позади каждого человека стоит нечто, что постоянно подталкивает его к чему то новому, постоянно не удовлетворяется старым, известным. У одних это выражено достаточно интенсивно, но не хватает энергии для достижения более совершенной конструкции - это, по терминологии Хуана Матуса (из книг Карлоса Кастанеды) - созерцатели. Они почти всегда знают "что такое хорошо и что такое плохо", но у них недостаточно высокий энергетический потенциал, чтобы что-то изменить. Они всегда чувствуют и знают "как не надо", но неуверенны в том, "как надо" и поэтому для них мучительны ситуации, в которых существуют элементы незаконченности. А неопределенность и незаконченность в какой-то степени присутствует в любой ситуации, поэтому их жизнь всегда имеет в себе тягостное чувство неудовлетворенности тем, что есть. Они всегда недовольны достигнутым, потому что-то, что они имеют - для них "не то". Они знают, что имеющееся -несовершенно, но не знают, каким должно быть совершенство. Поэтому поиски каких-либо решений для них могут продолжаться бесконечно, но так и не привести к окончательному удовлетворяющему их результату. В связи с подобного рода психологическими особенностями эти люди бывают часто беспомощны в практической жизни и, поэтому, предпочитают уединение общению с людьми. Они могут быть хорошими советчиками, потому что знают "как не надо", но не всегда хорошими исполнителями.

Затем следуют секретари - это люди, которые упорядочивают то, что имеют и то, что находится вокруг их. Они - хорошие исполнители воли других людей, нередко педанты. Обычно у этих людей способность к конструированию нового выражена недостаточно, но зато имеется достаточно энергии, чтобы реализовать что-либо уже известное им. Они знают, "как надо", потому что удовлетворяются и следуют традициям и обычаям. Их не утомляет однообразие, но выводит из равновесия неупорядоченность.

Третья группа людей - генераторы идей, они вечно неудовлетворенны, как и созерцатели, тем, что есть, и стремятся к большему совершенству, достигнув которого и обозрев его, они делают следующий, шаг к еще большему совершенству. Но в отличие от созерцателей - они знают не только "как не надо", но и "как надо" и имеют достаточно энергии для реализации более совершенных конструкций как социальных, так и материальных. Это творцы, с неуемной жаждой совершенства, без них была бы невозможна эволюция человеческой цивилизации.

Можно проблему с тремя типами людей рассматривать и с другой стороны: У первого типа людей вся энергия идет на критическое осмысление того, что есть, но им не хватает творческого начала, направленного в будущее. Но, благодаря имеющимся у них особенностям они выглядят очень умными и знающими. Иногда знание "как не надо" у них бывает так велико, что они ничем не могут быть удовлетворены. В связи с этим, в своем стремлении к совершенству они могут дойти до абсурда, так как не могут остановиться в каких-то разумных пределах.

Люди второго типа, хорошо работают по сценариям, созданным другими людьми, поэтому их можно считать идеальными механическими исполнителями.

И, наконец, - третий тип - генераторы идей. Они знают "как не надо" и знают "как надо". Они способны выбирать правильное направление своим поискам или действиям и имеют достаточное для этого количество энергии. Но, генераторы идей иногда в своем творчестве настолько далеко отрываются от реальности, что генерируемые ими идеи могут оказаться невыполнимыми, так как они не связаны с настоящим.

Так как степень выраженности этих качеств у различных людей неодинакова, да еще к тому же, в человеке могут присутствовать качества и других двух типов, то предложенная здесь схема, в связи с этим, выглядит сильно упрощенной. Ее можно сравнить с черно-белым рисунком без полутонов.

Во многом психологический тип взрослого человека зависит не только от его врожденных особенностей, но и от того, как родители будут развивать творческие способности своего ребенка. Если в его играх будут использоваться "конструкторы", в которых надо не просто собрать по готовому эскизу какую-либо модель, а возможно будет создавать что-то новое, не имеющееся в прилагаемых примерах, то это будет началом развития способностей, характерных для "генераторов идей".

Если же в играх будут преобладать те формы деятельности, которые связаны с приведением в порядок изначального хаоса, то это будет развивать в вашем ребенке психологические качества "секретаря". И когда в играх ребенок в связи с какими-то обстоятельствами вынужден быть пассивным наблюдателем, то это будет способствовать развитию в нем психологических особенностей "созерцателя". Кстати, готовые игрушки, которые исключают какие-либо творческие манипуляции с ними, воспитывают в ребенке созерцателя. И если вашему ребенку быстро надоел шагающий и сверкающий огнями робот, то вас можно поздравить, что ваш ребенок, став взрослым, не будет созерцателем.

Конечно, лучшим психологическим вариантом будет развитие не только творческого начала, но и достаточно выраженной упорядоченности в своих делах. Недостаток последнего качества часто приводит к тому, что человек хорошо начинает свою работу, но к концу ее у него, нередко, пропадает интерес к ней и он или заканчивает ее как попало, или же совсем бросает, не доделав.

Заканчивая эту главу, мы можем сказать, что в воспитании и обучении детей следует использовать не только игры, в которых они следуют уже готовым шаблонам, например, собирают модели по прилагаемым схемам, но и необходимо организовывать занятия, в которых они могли бы фантазировать, создавая придуманные ими самими конструкции и игры. Таким образам у них будут развиваться не только способности быть тщательными во всем, но и способности творить. Наименее приемлем для развития этих качеств, следует считать вариант игры, когда ваш ребенок является наблюдателем творчества других детей или взрослых. При творческом уме это может развить у ребенка непродуктивное фантазирование по типу Манилова из "Мертвых душ" Н. В. Гоголя.


СТАДИИ РАЗВИТИЯ РЕБЕНКА ДО ШЕСТИЛЕТНЕГО ВОЗРАСТА

37 Стадии развития ребенка до шестилетнего возраста

От своего рождения и до шести лет ребенок проходит семь основных стадий своего развития. Практически на этом становление ребенка, как человеческого существа, а может быть и закончено. Известно, что дети, выросшие среди животных до этого возраста, и в дальнейшем возвращенные к людям, так и не смогли стать в полном смысле людьми. Приходится только удивляться, как при минимальных усилиях со стороны взрослых, наши дети как-то умудряются за этот короткий период их жизни, стать человеческими существами. Их ум, не смотря на всю недостаточность внимания взрослых к развитию детей раннего возраста, все-таки успевает что-то ухватить, понять, чтобы развить себя хотя бы до какого-то среднего уровня.

А может быть мы, взрослые и не достигаем этого среднего реального уровня, так как наши родители обращали на нас в нашем детстве столько же внимания; сколько мы сейчас обращаем внимание на своих детей. Можно предполагать, что в действительности средний уровень человеческого интеллекта должен быть равен интеллекту гения.

Современное человечество слишком занято приспособлением своего окружения под свои удобства. Именно о нас однажды сказал Джорж Бернард Шоу: "Разумные люди приспосабливаются к окружающему миру. Неразумные люди приспосабливают мир к себе. Вот почему прогресс определяется действиями неразумных людей". Он хорошо понимал склонность человеческого рода к замене естественных условий существования, построением искусственного окружения себя каменными городами с залитыми асфальтом улицами...

Наиболее разработанная классификация семи важных стадий развития ребенка, предложена Гленом Доманом в его книге: "Гармоничное развитие ребенка". В своем изложении развития интеллекта человека до шестилетнего возраста, мы с некоторыми изменениями и дополнениями будем придерживаться предложенной им системы. Предлагаемые ниже стадии развития ребенка соответствуют определенной последовательности созревания его головного мозга от момента его рождения до шестилетнего возраста.

Головной мозг располагается в полости черепа. У взрослого человека головной мозг без оболочек весит около 1470 граммов и имеет объем в среднем 1200 кубических сантиметров. Только нейронов в головном мозге содержится более десяти миллиардов, а клеток нейроглии, по мнению некоторых авторов, изучавших гистологию центральной системы, около ста миллиардов. И каждая из этих нервных клеток, имея многочисленные связи с другими клетками, равна по мощности самому современному компьютеру, если не более того.

Головной мозг выполняет две основные функции: Первая - управление всеми физическими процессами нашего организма и, кроме того, осуществление приема и передачи информации. Вторая его функция -связь с полевыми структурами человека, без которых его жизнедеятельность невозможна. В зависимости от зрелости той или другой части мозга степень выполнения этих двух функций - различна.

И так, рассмотрим стадии развития головного мозга ребенка. Первая стадия соответствует созреванию продолговатого мозга. Эта часть центральной нервной системы располагается внутри черепной коробки, позади варолиева моста. Ниже она переходит в спинной мозг. Продолговатый мозг считается сформированным ко времени рождения.

Вторая стадия развития мозга ребенка - соответствует созреванию части ствола головного мозга, располагающегося в области варолиева моста. Эта часть мозга заканчивает свое формирование к 2,5 месяцам после рождения.

Третья стадия - связана с созреванием среднего и промежуточного мозга. Эта часть центральной нервной системы расположена между варолиевым мостом и корой больших полушарий и считается сформированной к семимесячному возрасту.

Дальнейшие стадии от четвертой до пятой соответствуют развитию полушарий головного мозга к двенадцати и восемнадцати месяцам, а шестая и седьмая стадии соответствуют периоду созревания его лобных отделов к тридцати шести и семидесяти двум месяцам соответственно.

На каждом последующем уровне ребенок приобретает все новые функции, не утрачивая при этом старых. Так, ребенок, достигший шестой стадии (три года) и научившийся нормальной ходьбе, не утрачивает при этом свою способность ползать, приобретенную на второй стадии (два с половиной месяца).

От способности детей первых лет жизни к движению, зависит развитие. их будущего интеллекта. У человеческих существ потребность двигаться стоит на втором месте после потребности дышать. Движение - это основа всех других человеческих способностей. О том, что процесс мышления связан с активностью мышечной системы, свидетельствуют электромиографические исследования людей, занимающихся психотонической тренировкой. В настоящее время появилось достаточно исследований, позволяющих утверждать, что интеллект взрослого человека основан на физическом интеллекте, сформировавшемся, когда он был ребенком. И если мы будем развивать физический интеллект нашего малыша, то этим самым мы будем увеличивать возможность подрастающему человеку стать гениальным. Что для этого нужно? - Предоставить ребенку условия, в которых он мог бы научиться всему, что необходимо для каждой из его семи стадий развития. Чем позднее ему придется приобретать новые навыки, тем труднее и продолжительнее он будет этого добиваться.


РАЗВИТИЕ ФИЗИЧЕСКОГО ИНТЕЛЛЕКТА

38 Развитие физического интеллекта ребенка

Новорожденные обычно проводят большую часть своего времени лежа в кроватке или в коляске, а когда станут чуть постарше - в манеже. Эти приспособления резко ограничивают возможность движений малыша и больше похожи на тюрьму, чем на приспособления, способствующие его развитию. По древним традициям наш ребенок лежит вверх лицом в худшем случае туго спеленатым, а в лучшем - тепло укутанным. Но в любом из этих вариантов он ограничен в своей свободе передвижения.

Особенно нежелательно держать ребенка вверх лицом. Как он может начинать учиться ползать, лежа на спине? Представим какое-либо животное, которое после рождения будет удерживаться в неестественном для него положении - на спине. Безусловно, оно (например, жеребенок или щенок) вместо того чтобы развивать данные ему от рождения способности ходить или ползать, в значительной мере потеряет свои врожденные способности.

После рождения человек должен пройти свою животную стадию как можно раньше и мы должны ему помочь в этом, но, к сожалению, мы чаще все делаем наоборот. Обратите внимание на новорожденных в роддоме. Они лежат на спине и совершают беспорядочные движения руками и ногами. Вам не приходило в голову, для чего они это делают? И, конечно, находясь в таком положении, имея длинные ногти, они случайно могут поцарапать себя и даже повредить глаза, хотя ребенку это совсем не нужно.

Не всегда традиции, пришедшие к нам от наших предков, во всем полезны. Совершенно естественно, что вместе с целесообразным для нас опытом, они передают нам и свои ошибки. Одной из таких ошибок является "традиционное" положение ребенка в постели - вверх лицом. Вторая ошибка заключается в том, что мы стараемся нашего новорожденного хорошо укутать, чтобы он не замерз. Действительно, температура, при которой он существовал до своего рождения, была около 37,6 С. (в подмышечной впадине нормальная температура на один градус ниже), а комнатная температура равна приблизительно 20 - 23 градуса, что для новорожденного маловато. И мы, вместо того, чтобы поднять температуру в детской комнате, туго пеленаем несчастного малыша, а потом еще дополнительно укутываем в теплые одеяла... Все-таки насколько живучи наши новорожденные, что не задыхаются в "специально" созданных для этого условиях. В детской комнате должна поддерживаться температура около 32 градусов, потому что для новорожденного эта температура оптимальна. Кроме того, атмосфера в комнате должна быть достаточно влажной, чтобы кожа ребенка не пересыхала. Когда нам, наконец, удастся привести детскую в оптимальное состояние для нашего малыша, мы можем перевернуть его на живот. Понаблюдайте за ним и вы увидите, как постепенно прежде хаотичные движения его рук и ног принимают упорядоченный характер. Он начинает ползти.

Исследование послеродового периода у эскимосок показали, что они новорожденного, сразу же после появления его на свет, помещают вниз лицом на бедра матери и малыши сами начинают свой путь ползком по материнскому телу, чтобы найти грудь. В цивилизованном человеческом обществе дети начинают ползать примерно начиная с двух с половиной месяцев. И это происходит только потому, что мы сами лишаем их возможности естественно двигаться в нужное для этого, время.

Для того чтобы физический интеллект ребенка развивался максимально быстро, необходимо для этого создать такие условия, которые способствовали бы его подвижности на всех стадиях его развития.

Вот что рассказывает Д. Дрэгер о тренировках средневековых ниндзя, которые начинались с младенчества. Карьера ребенка диктовалась принадлежностью к касте отверженных и успех в жизни зависел исключительно от личных качеств бойца.

Физическая тренировка начиналась с колыбели. В доме плетеная люлька с малышом подвешивалась в углу. Родители время от времени раскачивали люльку сильнее, чем это было необходимо для укачивания, так что она ударялась бортами о стены. Ребенок на первых порах пугался сотрясения и плакал, но постепенно привыкал и инстинктивно сжимался в комочек при толчке. Через несколько месяцев упражнение усложнялось: ребенка вынимали из люльки и подвешивали в свободном состоянии "на вожжах". Теперь при легком ударе о стену он должен был не только сконцентрироваться, но и оттолкнуться ручкой или ножкой. Сходные игровые упражнения проделывались и в обратном порядке, когда на ребенка катили мягкий, но довольно тяжелый шар. Подчиняясь инстинкту самосохранения, малыш поднимал руки, чтобы защититься, "ставил блок". Со временем он начинал находить вкус в такой игре, и уверенно расправлялся с "противником".

Для развития вестибулярного аппарата и мышц младенца периодически раскручивали в разных плоскостях или, взяв за ноги и опустив головой вниз, заставляли с маху "выходить в стойку" на ладонях взрослого.

Юный ниндзя уже в полугодовалом возрасте начинал заниматься плаванием, и осваивал технику плавания раньше, чем ходьбу. Это развивало легкие и давало прекрасную координацию движений. Привыкнув к воде, ребенок мог часами оставаться на поверхности, нырять на большую глубину, задерживать дыхание на две - три минуты и более.

Для детей от двух лет вводились игры, в которых от ребенка требовалась практически мгновенная реакция, при которой он должен был успеть вовремя отдернуть руку или ногу.

Примерно с трех лет начинался специальный укрепляющий массаж с постановкой дыхания. Последнему придавалось решающее значение для всех дальнейших тренировок.

Как и в китайских школах кэмпо, вся подготовка ниндзя осуществлялась в рамках триединства Небо - Человек - Земля и основывалась на принципе взаимодействия пяти стихий.

Как только ребенок приобретал устойчивость на земле и на воде, то есть мог хорошо ходить, бегать, прыгать и плавать, занятия переносились на "Небо". Сперва бревно средней толщины укреплялось горизонтально над самой поверхностью земли. На нем ребенок разучивал несколько простых гимнастических упражнений. Постепенно бревно поднималось все выше над землей, одновременно уменьшаясь в диаметре, а комплекс упражнений значительно усложнялся: в него входили такие элементы как "шпагат", прыжки, перевороты, сальто вперед и назад. Затем бревно заменялось тонкой жердью, а со временем - натянутой или провисшей веревкой. После таких тренировок ниндзя ничего не стоило перебраться через пропасть или замковый ров, перебросив веревку с крюком на противоположную сторону.

Отрабатывались также приемы лазания на деревья с голым стволом (с веревочной петлей вокруг ствола и без нее), прыжки с ветки на ветку или с ветки на лиану. Особое внимание уделялось прыжкам с высоты и в высоту. При прыжках с высоты шло медленное осторожное наращивание сложности с учетом возрастных особенностей организма. Существовали также различные способы амортизации удара при падении с помощью ног, рук и всего тела (в перевороте). Прыжки с высоты 8 - 12 м. требовали специальных "смягчающих" сальто. Учитывались и особенности рельефа: так, на песок или торф можно было прыгнуть с большей высоты, на каменный грунт - с меньшей. Благоприятным фактором при "высотных" прыжках были деревья с густой кроной, которая могла спружинить и дать возможность ухватиться за ветку. Отдельной дисциплиной были прыжки в воду.

Прыжки ниндзя в высоту, о которых сложено немало легенд, строились главным образом на регулировке дыхания и умении мобилизовать энергию. Однако в детстве осваивалась лишь техника движений. Существовало много способов прыжка в высоту, но предпочтение всегда отдавалось прыжку "перекатом", руками вперед с сальто или без него, с разгона или с места. В подобных прыжках, которые служили для преодоления небольших препятствий - заборов, повозок, вьючных животных, а иногда и цепи преследователей, важно было, приземлившись, сразу выйти в боевую стойку. Прыжки в высоту обычно отрабатывались на простейшем "тренажере" - вместо планки ребенок должен был перепрыгнуть через куст колючего кустарника, но на "экзаменах" использовалось и настоящее оружие, о которое, в случае неудачи, можно было серьезно пораниться. Столь же кропотливо отрабатывались прыжки с шестом, который позволял в мгновение ока перемахивать через стены высотой в несколько метров. Прыжки в длину через глубокие рвы и "волчьи ямы" должны были воспитать способность, не бояться глубины и навык приземления не только на ноги, но и на руки с подтягиванием.

Особый раздел составляли "многоступенчатые" прыжки. В качестве подготовительного упражнения к ним следовало освоить бегание по вертикальной стене. С небольшого разгона человек пробегал по диагонали вверх несколько шагов, стараясь по возможности сохранять равновесие за счет большого угла к поверхности земли. При должном навыке ниндзя мог таким образом взбежать на трехметровую скалу и остановиться на гребне либо, резко оттолкнувшись от опоры, прыгнуть вниз и неожиданно атаковать противника. В китайском цюань-шу такой прием получил название "тигр, прыгающий на утес". Другим вариантом многоступенчатого прыжка было заскакивание на невысокий (до 2 метров) предмет: который служил как бы трамплином для следующего, финального прыжка на общую высоту до 5 метров. Такая техника нередко создавала иллюзию "полета по воздуху".

Развитие силы и выносливости служило основой всех тренировок ниндзя. Здесь одним из наиболее популярных упражнений для детей было "подвешивание" на ветке дерева. Цепляясь двумя руками (без помощи ног) за толстую ветку, ребенок должен был провисеть несколько минут на большой высоте, а затем самостоятельно вскарабкаться на ветку и спуститься по стволу вниз. Постепенно время "виса" доводилось до часа. Естественно, практиковались многочисленные отжимания, поднятие тяжестей, хождение на руках.

Одним из любопытных аспектов обучения ниндзя был бег на разные дистанции. Марафонский бег был нормой для любого ребенка в возрасте 10-12 лет: он покрывал за день несколько десятков километров почти без остановок. В спринте индикатором достаточной скорости служила обычная соломенная шляпа. На старте следовало прижать шляпу к груди и, если она оставалась там прижатая потоком встречного воздуха до самого финиша, зачет считался сданным. Бег с препятствиями мог принимать самые разнообразные формы. На трассе ставили барьеры, капканы и ловушки, протягивали веревки в траве, вырывали "волчьи ямы". Юный ниндзя должен был, не прерывая движения, на ходу подметить следы присутствия человека и обогнуть препятствие или перескочить через него. Важным дополнением к искусству ходьбы было передвижение на высоких легких ходулях из бамбука, которые в случае необходимости можно было изготовить за несколько минут.

Обитатели труднодоступных горных районов, ниндзя были прирожденными альпинистами. Ребенок сызмальства приучался карабкаться по скалам и каменистым осыпям, спускаться в расселины и бездонные пропасти. Искусство скалолазания было одним из самых сложных предметов в обучении ниндзя. Считалось, что настоящий мастер должен взбираться по отвесной стене, не прибегая ни к чему более, кроме собственных рук и ног.

Самурайское искусство верховой езды также входило в курс обучения. Помимо обычной езды предусматривались некоторые акробатические трюки: юный ниндзя осваивал технику езды под брюхом лошади, или свесившись на один бок. Он должен был уметь вскакивать на мчавшуюся лошадь, выбивая ногой всадника из седла и занимая его место, уметь на всем скаку падать из седла, свешиваться на стременах и волочиться по земле, притворяясь убитым. Одним из самых сложных номеров было перескакивание с лошади на лошадь.

Приблизительно с четырех-пяти лет мальчиков и девочек в лагере ниндзя начинали обучать борьбе без оружия и с оружием - по системе одной из школ дзю-дзюцу, но с обязательным включением акробатических элементов, что давало бойцу явные преимущества в схватке.

Естественным сопровождением всего комплекса физического воспитания было общее закаливание организма. Детей не только приучали ходить в любую погоду почти нагишом, но и заставляли часами сидеть в ледяной струе горной реки, ночевать в снегу, день проводить под палящим солнцем, подолгу обходиться без пищи и воды, добывать пропитание в лесу.

Зрительная память развивалась специальными упражнениями на внимательность. Например, на камне раскладывался набор из десяти предметов, прикрытый платком. На несколько секунд платок поднимался и затем юный ниндзя должен был без запинки перечислить все увиденные предметы. Постепенно число предметов увеличивалось до нескольких десятков, а время демонстрации сокращалось. После нескольких лет такого обучения разведчик мог по памяти восстановить в деталях сложную тактическую карту и дословно воспроизвести дюжину страниц единожды прочитанного текста.

Физическая подготовка ниндзя продолжалась вплоть до наступления зрелости, которое знаменовалось обрядом посвящения в члены рода. Инициация обычно проводилась, как и в самурайских семьях, в пятнадцать лет, но иногда и раньше.

Читатель может возразить, говоря, что он не собирается из своего ребенка делать ниндзя. Но автор и не предлагает этого. Здесь мы просто хотим дать понять читателю, что человеческое существо значительно превосходит предполагаемую родителями прочность и выносливость. Особенно этим отличаются дети.

В каждом ребенке заложен супермен и, как скульптор освобождает из глыбы камня видимый им в нем образ, так и умный воспитатель открывает скрытые в маленьком человеческом существе способности, которые при традиционных методах обучения и воспитания в большинстве случаев так и остаются не раскрытыми

Первые три года имеют огромное значение для всей последующей жизни ребенка. Наше сознание может не сохранить о них воспоминаний, но эта, ушедшая в подсознание эпоха, продолжает существовать в нашей жизни. Никогда больше мы не будем столь подвержены впечатлениям окружающего мира. Никогда больше не сможем так отдаваться во власть чувств и состояний, возникающих в нашем собственном теле. Никогда больше, даже в результате упорного труда, нам не удастся овладеть в полной мере теми способностями, которыми наградила нас природа и которые мы в течение всей последующей жизни будем применять изо дня в день - это ходьба, речь и мышление.

Вытянутая форма нашего тела с центром тяжести, расположенным достаточно высоко и незначительная площадь подошв наших ног делают, на первый взгляд, затрудненной способность человека стоять и ходить. Но то, чего достигают в результате тренировок гимнасты и акробаты достойно не только удивления, но и восхищения возможностями головного мозга человека.

Но еще более поразительным является способность человека выражать свое внутреннее состояние и свои знания о внешнем мире в форме речи. За короткий период, всего за полгода, ребенок очень часто выучивает много сотен слов. В возрасте трех - четырех лет дети свободно владеют сложными грамматическими законами, осмысление которых придет к ним значительно позже.

Никогда в жизни человеку не удастся больше так быстро и легко овладеть любым языком и даже многими языками, как это возможно в возрасте до шести лет.

Наконец, человеческое мышление - способность, которой нет аналогов в окружающей нас живой природе. Способность создавать внутри своего ума модели мира и умение оперировать этими моделями, способность к запредельным абстракциям, дающим возможность понять не только видимый нами мир, но и миры, которые внутри нас; миры, которые в своей бесконечной иерархии восходят к Богу, - это поистине удивительно!

И что поразительно, это то, что человеческий ум - это только первая ступень, овладев которой, человек становится способным подняться на еще более высокую ступень космического разума и космических знаний, что приводит к разрушению прежних относительных истин, которые уступят место еще большей, Абсолютной Божественной истине. Но для прыжка в запредельное необходимо, чтобы человеческий ум был способен служить своеобразным трамплином, а для этого он должен быть максимально совершенным. Мы должны помнить, что основы совершенного ума закладываются также в раннем детстве.

Для развития человеческого ума огромное значение имеет формирование индивидуальности ребенка. Обычно, когда дети только начинают говорить, они называют себя в третьем лице. Например: "Таня не хочет куклу", или же - "Колю толкать нельзя, Коля - хороший". В это время они еще только чувствующие существа, у них еще нет точки в их уме, вокруг которой в дальнейшем будет формироваться сознание. Возникновение "я" - это выделение субъекта из объективного мира. Это можно сравнить с изгнанием Адама из рая, когда он потерял связь с бесконечным Божественным сознанием, приобретя этой дорогой ценой свою индивидуальность . для того, чтобы в последствии вновь вернуться уже обогащенным своим индивидуальным опытом познания добра и зла.

Так и человек, в младенчестве, потеряв свое единство с телом матери, а затем и с окружающим миром, со временем сможет впитать в себя все противоречия этого мира, осознать их, чтобы в дальнейшем отделить истину от лжи и, будучи зрелым вернуться к единству с вселенной, обогащенным знанием и, в то же время, сохраняя свою индивидуальность.


ЕЩЕ О СТАДТИЯХ РАЗВИТИЯ РЕБЕНКА

39 Еще о стадиях развития ребенка

Так же, как, начиная от зиготы, до своего рождения, в течение девяти календарных месяцев, человек проходит все стадии предшествующей жизни на земле, так же и после своего рождения он должен сначала пройти свою животную стадию развития - ползание и ходьба на четвереньках - прежде, чем он приобретет двигательные навыки человеческого уровня. И чем быстрее пройдет ребенок животную стадию, и чем совершеннее станут его двигательные навыки этого периода, тем быстрее и эффективнее вступит он в свою человеческую стадию развития.

Человеческая стадия включает в себя следующие основные функции:

1. Двигательная - это в первую очередь движения рук, связанные с присущей только человеку деятельностью, затем - вертикальная ходьба и наконец, речь и письмо.

Далее - следуют:

2. Сенсорные способности –

а) зрение - способность человека к различению искусственных символов, благодаря чему он имеет возможность читать;

б) слух - человеческая способность понимать звуки человеческого символического языка (каждое слово является символом какой-либо реальности);

в) обоняние - способность к тонкому различению запахов и

г) кинестетическое восприятие - позволяющее человеку воспринимать внутренние физические состояния, связывающие сенсорную систему в единую внутреннюю гармонию.

3. Представление - создание внутренних образов внешнего реального мира.

Человеческий уровень представлений в отличие от животного, включает в себя присущий только ему одному символизм и целую систему абстракций.

4. Абстрактное мышление, которое так же может иметь несколько уровней, начиная с механического и кончая способностями к высочайшему видению реальности во многих ее аспектах и способности оперировать этими абстракциями в своем воображении.

Ниже рассмотрим методы работы с ребенком в периоды его основных стадий развития.


СТАДИЯ ПЕРВАЯ

40 Стадия первая. Созревающий продолговатый мозг

Новорожденный сразу же после своего появления на свет способен шевелить руками и ногами и если положить его на живот, то его мозг начнет учиться ощущениям, возникающим при этих движениях. Чтобы изначально хаотичные движения стали упорядоченными, необходимо, чтобы в продолговатый мозг начали поступать тактильные ощущения, возникающие от прикосновения рук и ног к поверхности, по которой новорожденный мог бы ползать. Это может происходить только в том случае, если ребенок будет располагаться лицом вниз. Одновременно с совершенствованием двигательных и тактильных связей с соответствующими центрами в продолговатом мозге, движения новорожденного становятся все более координированными. Вскоре после того, как ребенку позволят совершать движения в положении на животе, он начнет поднимать' головку и тогда к двигательной координации начнут добавляться зрительные ощущения, позволяющие ему воспринимать движение тела вперед. Это его первый двигательный опыт, вслед за которым со временем последует намеренное движение к предметам, находящимся перед ним. Мозг ребенка может расти и совершенствоваться только тогда, когда он используется. Чем интенсивнее используется двигательная и чувствительная части мозга, тем больший объем в процессе своего развития будет занимать головной мозг. Необходимо запомнить, что чем раньше ребенок начнет двигаться, тем быстрее будет расти и развиваться его мозг. В литературе описаны многочисленные случаи моторной и сенсорной депривации, когда дети оказавшись в состоянии длительного вынужденного ограничения движения, оставались по своему развитию на уровне раннего младенчества. Так, Глен Доман рассказывает о ребенке, которого психически больные родители держали привязанным к его постели на чердаке в течении нескольких лет. Когда же он, наконец, был освобожден, то речевые, интеллектуальные и физические способности его оказались совершенно не развиты. Состояние ребенка было на уровне идиотии и это было связано с катастрофической сенсорной и моторной недостаточностью.

От зачатия и до рождения головной мозг плода растет с поразительной скоростью. Эта скорость остается значительной и после рождения до тридцати месяцев. Затем, оставаясь достаточно большой, но все же постепенно замедляясь, мозг ребенка продолжает расти до шести лет, после чего прибавка в объеме его резко уменьшается, хотя он все еще продолжает расти. Именно в этот период, когда мозг интенсивно растет, он должен быть максимально использован. И чем раньше дети начнут применять свои способности, тем быстрее они будут развиваться. Это родители должны хорошо запомнить. Поэтому, самым лучшим манежем для развития двигательных навыков вашего ребенка является пол вашей детской комнаты. Конечно, он должен быть чистым, теплым, ровным и не скользким. Не мешает при этом побеспокоиться и о безопасности вашего ребенка. Поэтому уберите с пола все, что может травмировать вашего малыша. Чем ровнее поверхность пола, тем легче он будет передвигаться по его поверхности в период ползания. Для этой цели вполне может подойти ковер, а линолеум следует считать непригодным в связи с тем, что он будет скользить под руками и ногами ребенка. В первые дни жизни новорожденного для ползания вполне может подойти детский манеж, хотя возможно вскоре он может оказаться недостаточным. В этом случае вам придется использовать детский трек.

Трек представляет собой приспособление для обучения ребенка ползанию. Оно представляет собой желоб шириной 40 см., высота бортиков - 15 см., длина трека - около двух метров. Изнутри желоб трека покрыт пористой резиной или поролоном толщиной от 2 до 2,5 см. Поверх поролона наклеен какой-либо гладкий материал, который можно мыть (типа клеенки). Материал на поролон надо наклеивать так, чтобы его края обтягивали снаружи бортики трека. Для того, чтобы не возникали проблемы с треком, когда ваш малыш уже у вас дома, необходимо это приспособление соорудить заранее, еще до его рождения. Перед обычным полом трек имеет некоторые преимущества. Они заключаются в том, что трек можно переносить. А в тех случаях, когда передвижение ребенка ползком удается ему с трудом, трек можно несколько наклонить в сторону головки и тогда собственный вес ребенка будет помогать ему передвигаться. Трек всегда устанавливается на полу. Чем больше ваш ребенок будет ползать, тем в большей мере это будет становиться для него средством передвижения. Для успешного физического развития вашего новорожденного необходимо увеличивать его ежедневные "прогулки" по треку. Они могут возрастать до 30 и более сантиметров в день. Т. е. На второй день ваш "путешественник" должен будет проползти уже 60 см., а на третий - 90 см и т. д. Когда ваш ребенок будет проползать трек достаточно быстро и без остановки на отдых, вы можете отставить это полезное приспособление до лучших времен, когда он, возможно, понадобится еще раз. Обычно новорожденные достаточно активно ползают в течение периода своего бодрствования. Но они часто ползают и во время сна и за этот период могут иногда проползать до трех метров. Поэтому, необходимо предусмотреть возможность выползания его за пределы трека и устроить достаточно безопасный переход от удобного трека к менее удобному полу. При этом обратите внимание, что ваш ребенок будет менее охотно ползать по кровати или по ворсистому ковру, потому что передвижение по такой поверхности создает для него значительные трудности. Физический интеллект вашего малыша будет развиваться с максимально возможной для него скоростью, если вы будете опускать его на трек или пол как минимум до десяти раз в день. И в каждую свою очередную прогулку он должен проползать от 60 до 90 сантиметров. Но в том случае, когда он начнет побивать свои собственные рекорды дальности, вы должны только поощрять его в этом. Для этого возьмите его на руки, приласкайте, поцелуйте, чтобы он почувствовал, что вы довольны его успехами.

И еще вы должны помнить, что ваше отношение к тому, что он ползает по треку или по полу, будет обязательно передаваться и ему. Ребенок очень чутко воспринимает состояние взрослых и если вам не нравится, что он ползает по полу, то и ему это не будет нравиться. После своих прогулок ваш ребенок может устать и уснуть прямо на полу. Не мешайте ему это делать и не переносите его тут же в кроватку. Пусть он поспит там, где его сморила усталость.

Когда новорожденный действительно начинает ползать, имея перед собой какую-либо определенную цель, то очень скоро вы должны будете перестать называть его новорожденным. Его продолговатый мозг уже достаточно сформирован и теперь он в своих дальнейших успехах будет опираться на более высокую часть мозгового ствола - область варолиева моста. Для того чтобы двигательные и чувствительные нервные центры продолговатого мозга хорошо развивались, необходимо, чтобы при передвижении по треку было достаточно тактильной и мышечно-суставной стимуляции. А это возможно только в том случае, когда ваш ребенок при ползании касается обнаженными руками и ногами поверхности трека или пола. Для этого вашего малыша нужно одевать в распашонку с короткими рукавами и в коротенькие штанишки.

Между умением ползать и способностью фокусировать взгляд на ближайшей точке существует тесная взаимосвязь. Умение четко видеть объекты на расстоянии от тридцати до сорока пяти сантиметров от глаз для человека крайне важно, потому что с этого расстояния мы читаем, пишем, рисуем; на таком расстоянии от наших глаз находится клавиатура компьютера и обрабатываемая деталь на станке.

Для того, чтобы способность фокусировать зрение развивалась параллельно с другими двигательными навыками, необходимо на пол или на трек на расстоянии в тридцать - сорок сантиметров перед ребенком класть цветные игрушки различных форм (пластмассовые кубики, шарики, пирамидки и др., которые могут легко мыться). Никогда не нужно класть много игрушек, пусть впереди его лежит одна, но очень яркая и красивая игрушка. Не следует для этой цели использовать игрушки, которые могут травмировать вашего малыша.

Такого рода занятия для развития способности фокусировать зрение, полезными становятся тогда, когда ребенок при ползании держит свою головку поднятой. И конечно же это делать нужно только тогда, когда он ползет, находясь в состоянии бодрствования, а не во время сна. Потом, когда ваш ребенок будет сознательно брать и отпускать предметы руками, вы должны будете позволять ему брать их в рот. На этой, еще животной стадии его развития такой способ познания вещей этого мира для него еще необходим. Вы должны только быть внимательны к тому, чтобы игрушки которые он берет в рот были достаточно большого размера, чтобы он не попытался проглотить их и они должны быть идеально чистыми.

А теперь остановимся на координации движений рук. У новорожденного с момента его появления на свет уже существует хватательный рефлекс. Кисти его почти всегда сжаты в кулачки. Если вложить свои указательные пальцы в его ладони, то он тут же их крепко сожмет. Сила сжатия при этом может быть так велика, что осторожно поднимая свои указательные пальцы, вы даже можете поднять всего новорожденного. Можно думать, что хватательный рефлекс у ребенка сохранился с древних времен, когда наши покрытые шерстью предки еще лазали по деревьям, неся на себе крепко вцепившегося малыша. Хватательный рефлекс принадлежит продолговатому мозгу, который является всего-навсего продолжением спинного мозга. Для того чтобы этот рефлекс стал совершенным, совсем не нужны полушария головного мозга.

Если посмотреть сейчас на многострадальную Россию и на все то, во что превратился Советский Союз, то можно предположить, что у некоторой части его взрослого населения этот хватательный рефлекс в той или иной форме не только сохранился, но и значительно усовершенствовался, потому что ему на службу поставлена вся кора головного мозга.

Новорожденные же хватают и держатся, потому что они еще не умеют отпускать. Чем чаще мы будем давать возможность новорожденному использовать свой хватательный рефлекс, тем быстрее будет развиваться его продолговатый мозг и тем скорее он научиться намеренно отпускать. Поэтому, тренируйте у своего малыша способность хватать и отпускать. Для этого положите его на спину, вложите в его ладони свои указательные пальцы и немного приподнимите его, приблизительно на 50 % его веса. Головка вашего малыша вначале будет отставать от движения тела, но вскоре он научиться напрягать мышцы шеи и тогда она не будет запрокидываться назад, когда вы будете его приподнимать. Такого рода тренировки вы должны устраивать вашему воспитаннику около десяти раз в день и за каждый сеанс это делать несколько раз. Какова должна быть длительность удерживания ребенка в приподнятом положении? Приблизительно около Десяти секунд. Но если вы заметили на его лице озабоченность, или его пальчики начинают соскальзывать, то осторожно положите его обратно на место. Разумеется чем больше мы любим ребенка, тем больше мы с ним занимаемся и тем более одаренным он будет. Мы уже говорили прежде, что каждая следующая стадия физического развития не избавляет нас от полученного двигательного навыка, приобретенного на предыдущей стадии. Но с хватательным рефлексом это обстоит несколько иначе. Если наши предки в полной мере использовали этот рефлекс, чтобы успешно передвигаться по деревьям, то современный человек, к сожалению, в 124

значительной мере утратил это искусство. Несомненно, перебираться с ветки на ветку или с одной лестничной перекладины на другую или же лазание по канату - замечательное физическое упражнение.

Еще раз напоминаем, не забывайте радостно и громко хвалить вашего ребенка каждый раз, когда он хватает и, особенно, когда он отпускает. Тогда он будет стараться намного больше, чем в том случае, когда к его успехам относятся спокойно. Когда ваш ребенок действительно раскроет свою ладонь, а не просто выронит какой-либо предмет, вложенный в нее, это будет означать, что его мозг начал действовать на уровне варолиева моста.

Последнее, о чем надо сказать в этом разделе, это равновесие, которое осуществляется за счет вестибулярного аппарата и мозжечка. В первой половине двадцатого столетия русский нейрофизиолог Борис Клосовский, исследуя головной мозг котят и щенят обнаружил, что при стимуляции вестибулярных функций в первые три недели их жизни, развитие этих отделов центральной нервной системы резко ускорялось.

Так как ядра вестибулярного аппарата человека располагаются частично в продолговатом мозгу, то развивая функцию передвижения и хватательный рефлекс, необходимо не забывать и о тренировках равновесия. Можно предложить несколько упражнений для вашего малыша, которые в значительной мере разовьют эту функцию его головного мозга.

а) покачивание вверх и вниз, вперед и назад, а так же справа налево.

б) покатывание на подушке с боку на бок.

в) Вращение на матрасике на полу. Положите вашего ребенка на матрасик на спину и вращайте по полу вместе с ним на четверть оборота по часовой и против часовой стрелки.

г) Затем выполните то же самое упражнение при положении вашего ребенка на животе.

д) Упражнения, описанные в пунктах "в" и "г" повторите, но уже расположив ребенка сначала на правом, потом на левом боку.

е) И, наконец, возьмите ребенка на руки, бережно прижмите его к груди так, чтобы его головка была у вашего плеча и придерживая тело и голову вашего малыша мягко попрыгайте с ним. Для тренировки вестибулярного аппарата, кроме предложенных нами упражнений, вы можете придумать еще и другие, хотя и эти представляют достаточно полный комплекс. В течение дня желательно все эти упражнения выполнять хотя бы один раз. Потом, когда ваш воспитанник станет старше, ваши усилия приведут к тому, что он не будет страдать от укачивания в автотранспорте, на самолетах и не будет страдать морской болезнью. Длительность каждого упражнения вы можете постепенно довести сначала до тридцати секунд, а если ребенок с удовольствием принимает во всем этом участие, то в дальнейшем продолжительность может быть доведена до одной минуты.


ВТОРАЯ СТАДИЯ -

41 Вторая стадия - период созревания варолиева моста

Если ваш ребенок развивался средними темпами, то к 2,5 месяцам он будет хорошо ползать на животе, хватать и отпускать предметы, у него будет тренированная вестибулярная система и он будет уметь фокусировать свое зрение. Но все эти достижения у него еще неосознанны, но самое главное, начало его физического совершенства уже положено и можно начинать делать следующий шаг. Иногда родителям кажется, что их малыш, не смотря на все старания с их стороны, передвигается вперед как-то неправильно. Он может передвигаться, отталкиваясь обеими ногами сразу, при этом опирается на руки не по очереди, а одновременно. Это в какой-то мере напоминает плавание брассом. Иногда он передвигается иноходью, т. е. передвигает одновременно правую руку и ногу, а затем отталкивается левыми конечностями, и так по очереди "загребает" то справа, то слева. Это вас не должно беспокоить, так как такой способ передвижения очень скоро заменится на перекрестный, наиболее эффективный. Нужно помнить: при недостаточности движений соответствующие отделы головного мозга развиваются недостаточно полно. Кроме того, сидение в коляске не способствует развитию мышц спины и, в связи с этим, у таких детей чаще развиваются различные искривления позвоночника.

И так, мы уже перешли ко второй стадии развития ребенка.

Как и на первой стадии руки ребенка по локоть и ноги до колен должны быть обнажены. Сейчас у вашего малыша существует два основных желания: находиться рядом с вами и самостоятельно передвигаться, чтобы изучать окружающий его мир. На второй стадии он должен так же находиться на полу. Не окружайте его большим количеством игрушек, тогда ему будет некуда и незачем ползти. Вы должны создать условия, при которых он должен чувствовать потребность передвигаться. Поместите на пол одну-две его любимых игрушки на расстоянии, которое он может проползти за 8 - 10 минут. Игрушки обязательно должны находиться в поле его зрения, лучше всего перед ним. Они должны располагаться тем дальше, чем быстрее он ползает. Когда ребенок доползет до вожделенных для него игрушек, победит дистанцию между собой и ими, позвольте ему насладиться своей победой. Но еще лучшей похвалой для него будет ваша ласка и радость по поводу его успехов. Когда ребенок доползает до желанной игрушки и готов уже взять ее, пожалуйста, не отодвигайте ее, чтобы он прополз еще какое-то расстояние. У вашего малыша достаточно ума, чтобы вскоре понять, что взрослые, помещая перед ним игрушку, могут обмануть его и заставить его поработать руками и ногами вдвое больше, чем это было обещано вначале. В связи с этим соблазн достичь заветной игрушки у него начнет падать, и он будет ползать с меньшей охотой, чем прежде. Мы должны помнить, что чем больше ребенок будет ползать в течение дня, тем скорее он станет на четвереньки. И, конечно, этому в значительной мере будут способствовать ваши занятия по развитию его вестибулярного аппарата.

В этот период ребенок может ползать уже просто так, по своим делам и длительность ваших занятий может достигать до получаса, а в сумме длительность этих занятий увеличивается до четырех часов в день. Общая протяженность пути, который должен преодолевать ват прилежный ученик за день, должна быть равной четырем с половиной метрам. К этому времени большинство малышей-ползунков начинают вставать на четвереньки. Для того чтобы этот знаменательный период наступил быстрее, необходимо усложнить условия ползания. Помещайте вашего ребенка для ползания на более ворсистую и шероховатую поверхность, которая значительно менее удобна для ползания на животе и малыш начнет подниматься на руки и колени. В связи с этим скорость его ползания и дальность его прогулок значительно возрастет. Если в течение нескольких дней ребенок так и не научится ползать на четвереньках по ворсистому ковру, то придется на время вернуться *| к прежним условиям передвижения, но через неделю следует повторить еще одну попытку. Когда малыш начинает становиться на четвереньки, то вначале это он делает очень неуверенно. Его качает во все стороны и кроме того он часто падает. Благо, пол находится рядом, да и ковер смягчает падения. Теперь его уже ничто не остановит. Он будет падать, плакать и снова вставать и вперемежку - то ползком, то на четвереньках он будет исследовать все новые и новые интересные для него "земли", переходя с ковра на пол и с пола на ковер, будет забираться на кухню и в те места, где его совсем не ждут. Теперь можно считать, что он из класса рептилий перешел в класс четвероногих. Но и на этой стадии он задержится недолго. Впереди его ждет человеческая стадия.

Ну, а что должно происходить на этой стадии с хватательными рефлексами вашего прилежного ученика? Следует считать, что он вступил на путь, который ведет к тотальному контролю за своими руками. И начало этого пути в основном находится во второй стадии развития головного мозга - созревании структур ствола мозга в области варолиева моста.

На второй стадии развития значительно усложняются упражнения. Теперь он может не только хватать, но и сознательно отпускать. Например, он выпустит и не станет держать горячий или колючий предмет, может оставить одну игрушку, чтобы взять другую. В этот период своей жизни ваш ребенок должен удерживать не половину своего веса, как это было на первой стадии, а полный вес. Поэтому продолжим упражнения на развитие силы кистей рук. Для этой цели мы можем использовать или большие пальцы своих рук или круглую палку, диаметр которой позволит ребенку свободно обхватить ее своими пальчиками. А теперь дайте ему ухватиться за ваши пальцы или палку и, придерживая его кисти своими пальцами, чтобы они не разжались не вовремя и он не упал, начинайте не спеша поднимать его до положения сидя, а затем - стоя. И в положении сидя и тогда, когда он будет касаться ковра только подошвами своих ног, вы продолжаете удерживать большую часть его веса своими руками, затем приподнимите его над полом. Дайте ему повисеть в течении двух секунд, подстраховывая его ручки своими руками. Потом спокойно опустите его на ковер. Не забудьте в то время, когда он будет совершать героические усилия, чтобы удержаться в висячем положении улыбаться ему, а когда опустите на пол или на кроватку, то похвалите его, приласкайте, поцелуйте.

Постепенно время висения будет увеличиваться, а подстраховка будет уменьшаться. Теперь вы можете сделать для него турник. Лучше всего его соорудить в дверном проеме, прикрепив к косякам дверной коробки специальные планки с косыми пазами, в которые может вставляться перекладина турника. Высота турника от пола должна быть такова, чтобы во время висения на нем ребенок немного не доставал до ковра или матрасика, который вы можете подстелить на полу. Когда ваш малыш почувствует себя на турнике достаточно уверенно, вы можете подстраховывать его уже не прикасаясь к нему. Но как только вы увидите, что его пальчики начинают соскальзывать, вы должны тут же подхватить его и наградить за его старания лаской и поцелуями. Если вы будете радоваться успехам вашего ребенка, то и он будет радоваться вместе с вами и с большой охотой заниматься такого рода физкультурой.

И, наконец, настало время позволить ему сорваться с турника. Когда вы увидите, что его пальчики соскальзывают, то не торопитесь помогать ему, но когда они все-таки соскользнут, то во время падения поймайте его. Возможно ваш ребенок будет несколько испуган или удивлен произошедшим, но вы в любом случае должны рассмеяться и приласкать его. Вы уже знаете, что маленькие дети очень чутко реагируют на эмоциональное состояние взрослых и если вы испугаетесь, то и он испугается. Но если вы отнеслись к этому спокойно и даже рассмеялись, то и для него такое падение никаких проблем составлять не будет. Мы должны помнить, что дети во всем доверяют взрослым, даже в оценке произошедших событий.

Упражнения на турнике первое время надо проводить довольно часто - до пятнадцати раз в день. Заканчивать их надо прежде, чем сам ребенок этого захочет. Вначале надо обращать внимание не на продолжительность, а на частоту. Необходимо, чтобы у ребенка появилась уверенность, что у него все идет хорошо. Пусть он постоянно слышит от вас, как у него все хорошо получается, какой он сильный и ловкий, что такого настойчивого и уверенного в себе вы очень любите. И совсем не беда, что он еще не понимает ваших слов. Он все равно понимает, что вы его хвалите за его успехи и любите его. В связи с этим он будет с удовольствием висеть на турнике столько раз, сколько это будет необходимо. Постепенно, по мере нарастания тренированности его мышц, можно увеличивать время нахождения его на перекладине и довести его до десяти секунд, а если упражнения он выполняет достаточно легко, то время можно увеличить и до пятнадцати секунд. Не надо стремиться беспредельно увеличивать время висения на перекладине. Пределом для него должны стать тридцать секунд, Но лучше не форсировать время, в течении которого он будет висеть на турнике. А, пока он висит весело разговаривайте с ним и хвалите его.

Итак, вашему малышу сравнялось семь месяцев. Если он к этому времени научился ползать и висеть на перекладине в течении десяти секунд, то вы можете сказать, что скорость развития его физического интеллекта равна ста процентам. А если, предположим, он научился передвигаться на четвереньках и висеть в течении десяти секунд, удерживая собственный вес, к трем с половиной месяцам, то вы можете сказать, что его физический интеллект равен двумстам процентам. И теперь еще несколько слов о тренировке органа равновесия. Те упражнения, о которых мы говорили выше, теперь можно выполнять не сорок пять секунд каждое, а довести продолжительность до одной минуты. А если они вашему ребенку понравились, то можете выполнять их как угодно часто, лишь бы ему это доставляло удовольствие. Для определения интенсивности ваших занятий руководствуйтесь самочувствием вашего ребенка и каждое упражнение заканчивайте до того, как этого он сам захочет. Все, чем вы с ним занимаетесь, должно доставлять ему удовольствие.


ТРЕТЬЯ СТАДИЯ - СРЕДНИЙ МОЗГ

42 Третья стадия - средний мозг

Вашему малышу уже семь месяцев. Теперь он уже не новорожденный, а младенец. Он уже вышел из класса рептилий и перешел в класс четвероногих. Он уже ползает на четвереньках. Правда, когда он будет спешить куда то по своим очень важным делам он будет плюхаться на живот и загребая по очереди всеми четырьмя конечностями, торопиться к желанному для него месту или предмету. Он это делает, потому что такой способ передвижения для него более привычен, хотя, как скоро он убедится сам, не самый быстрый. На третьей стадии происходит дальнейшее совершенствование ползания на четвереньках и в этом большое значение имеет тренированность вестибулярного аппарата вашего ребенка. На этом этапе развития для него требуется значительно больший простор, чем это было прежде. Поэтому особую важность приобретает безопасность осваиваемого им пространства. Теперь для опоры вашему малышу больше будет подходить толстый ковер, хотя передвижение возможно и по обычному чистому полу. Нужно убрать все предметы, о которые он может пораниться или которые он может разбить. Если в комнате, куда может заползти ребенок, стол покрыт скатертью, которая свисает до пола, то подверните ее или постелите другую, более короткую. Если розетки в вашей квартире располагаются невысоко над полом, то поставьте на них заглушки. Теперь при передвижении по квартире ему будет встречаться множество всевозможных препятствий. Дополз он до ножки стола и ему надо обогнуть ее, добрался до стены, надо суметь повернуть обратно. А еще более трудная задача встает перед ним, когда на пути его следования попадется угол комнаты, из которого выбраться не всегда легко, или же попадет порог, через который ему как-то надо переползти. В этом возрасте в нем уже просыпается исследователь, а вместе с этим появляется у него и его родителей множество проблем. В это время ребенок может проползать в день около трехсот пятидесяти метров. А некоторые дети проползают расстояние в два - три раза больше. И в это время они уже делают попытки встать на ноги, держась за какой-нибудь предмет. Им все хочется знать и все потрогать не только руками, но, если удастся, то и затолкать себе в рот. Поэтому никаких мелких предметов, вроде пуговиц, фасоли, гороха или же таких, как карандаши, ручки и т. д. - не должны попадаться ему на глаза. Теперь, когда ребенок окончательно встал на четвереньки, ему необходимо заменить короткие* штанишки длинными, так как длительные прогулки с использованием коленей, для нежной кожи его ног не безболезненны. Ползание на четвереньках приблизило малыша к окончательному формированию среднего мозга и переходу к управлению его тела корой головного мозга. В это время он уже поднимает глаза от пола, чтобы посмотреть, что находится вокруг него и что делают взрослые. И, самое главное - в это время он начинает ходить.

Обычно вначале он поднимается, держась за диван или же стул и пытается передвигаться держась за их край. Затем наступает очень ответственный момент, когда он доходит до края дивана и ему нужно перейти к близко стоящему стулу. Он оценит взглядом расстояние и если оно не превышает трех - четырех шагов, оторвется от края дивана и начнет самое длинное в своей жизни, первое путешествие на двух ногах. Если к этому времени ему исполнился год, то его физический интеллект будет равен ста процентам. Ваш ребенок в этот период перешел из стадии четвероногих существа в класс НОМО 5АР1ЕМ8. В это время он еще не способен брать предметы большим и указательным пальцами, но хорошо берет всей рукой. С этого периода его можно приучать к передвижению, перехватывая руками. Эти упражнения способствуют увеличению грудной клетки и улучшению вентиляции легких. Для этой цели нам снова понадобится домашний турник и толстый мат или матрац под турником. Поднимите вашего малыша, плотно удерживая его за бедра, к турнику так, чтобы перекладина располагалась спереди назад. Помогите ему ухватиться за нее. Руки при хвате должны быть повернуты навстречу одна другой. Кисти должны располагаться близко друг к другу. Продолжая удерживать ребенка за бедра, покачайте его справа налево в течение двадцати - тридцати секунд. Ваши руки в это время должны быть готовы, чтобы вовремя подхватить его. Разумеется,- каждый успех вашего малыша должен поощряться вашей радостью по этому поводу. Он должен видеть как вам приятны его достижения. Он должен чувствовать, как вы любите его. Выполняйте упражнение с покачиванием ежедневно до десяти раз. Амплитуда покачивания должна быть небольшой, - такой, при которой пальчики не соскальзывают с перекладины. Продолжайте поддерживать его, постепенно ослабляя прилагаемые для этого усилия. Вис на турнике с покачиванием обязательно должен доставлять удовольствие ребенку. Во время выполнения этих упражнений необходимо постоянно и весело разговаривать с ним. Занятия следует заканчивать до того, как ребенок устанет или оно станет для него скучным. По мере того, как вы проводите рекомендуемые здесь занятия, мозг ребенка продолжает развиваться. И, однажды, вы обратите внимание на то, что ваш любознательный малыш как бы случайно зажмет предмет между большим и указательным пальцами. Это может быть кусочек хлеба или что-либо другое. Некоторое время спустя вы заметите, что он это начинает делать преднамеренно. Вначале неумело, но затем все более успешно. Обычно это происходит тогда, когда ребенок пересекает границу развития среднего мозга и когда начинает включаться в двигательные функции кора головного мозга. Но это уже следующая стадия развития центральной нервной системы.

А теперь снова вернемся к равновесию. Так как нам предстоят более сложные упражнения, то для предотвращения травмы шеи, изготовьте специальный воротник. Для этого вы можете использовать мягкое полотенце свернутое в несколько слоев. Таким воротником может быть мягкий шарф. Свободно повяжите его вокруг шеи ребенка. Он будет носить его во время занятий по тренировке равновесия. Для того, чтобы такое украшение на шее нравилось вашему ребенку, наденьте такой же шарф и на свою шею. Когда малыш это видит, то ношение такого воротника становится для него чем-то, что делает его похожим на взрослых. А как известно, дети очень любят во всем подражать своим родителям. А теперь необходимо создать условия, в которых ваши занятия будут безопасны. Конечно, лучше всего для таких занятий подошел бы спортивный зал, но об этом можно только мечтать. Но можно заниматься и во дворе, в саду, и где угодно, лишь бы было достаточно свободного пространства.. Если вы чувствуете себя неуверенно или вас одолевают сомнения в том, что вы можете выполнить предлагаемые нами упражнения, то начинайте их делать очень осторожно или даже не делайте их совсем. Дети очень хорошо чувствуют эмоциональное состояние взрослых и ваша неуверенность обязательно передастся ему, в результате такого рода занятия уже не будут приносить ему удовольствие.

Для выполнения первого упражнения положите своего«ребенка ничком на свое плечо и придерживая его одной рукой за туловище, а другой за ноги, повращайтесь сначала в одну, потом в другую сторону. Делайте это осторожно, чтобы у вас самих не закружилась голова. Проделайте это три - четыре раза. Потом это же упражнение проделайте положив ребенка сначала на правый бок, а потом на левый. Для выполнения следующего упражнения необходимо присутствие трех участников, двое из которых папа и мама и третий - их малыш. Положите его вниз лицом. Один из родителей должен взять его за руки, а другой за ноги. Не держите ребенка за ладошки, это ненадежно, потому что в этом случае его рука может выскользнуть из вашей, возьмите его ручки за нижнюю треть предплечья, около кисти. Тот из родителей, который будет держать за ноги не должен держать ни за носки, ни за ботинки, так как они могут сняться и вы не удержите своего малыша. Держите его за щиколотки. А теперь поднимите его с пола и начинайте его раскачивать. Амплитуда качания должна быть вначале небольшой, но когда вы увидите, что это доставляет удовольствие вашему ребенку, можно ее увеличить. При этом не забывайте радостно смеяться. Прежде, когда ваш ребенок был еще новорожденным, вы выполняли с ним вращение на матрасике. Теперь это же самое упражнение вы должны выполнить уже в воздухе. Для этого положите его снова ничком, возьмите его одной рукой за нижнюю часть предплечья, а другой - за лодыжку, приподнимите его над землей и осторожно покрутите его сначала в одну сторону, потом в другую. Затем это же самое упражнение проделайте, взявшись за его другую руку и ногу. Если вы видите, что такого рода вращения доставляют вашему ребенку удовольствие, то вы можете их выполнять более интенсивно. Но еще раз предупреждаю, делайте это осторожно, чтобы у вас самих не закружилась голова. После этого положите малыша лицом вверх и повращайте его, взявши его за руку и ногу, но теперь он будет видеть не вращающуюся перед собой землю, а потолок или небо над головой. Как в первом, так и во втором случае можно вращать не только головой вперед, но и в противоположном -направлении, вперед ногами. Следующим упражнением, будет вращение ребенка, при котором вы держите его за предплечья обеих рук. Это вы можете выполнять вращая его лицом вниз и, затем, лицом вверх. Вращения можно выполнять как в одну, так и в другую сторону. Очередное упражнение, которое наверняка понравится вашему ребенку, заключается в том, что родители уложив своего малыша ничком берут его, например, мать за правую руку и правую ногу, а отец - за левую руку и левую ногу и начинают раскачивать его как на качелях. Потом это же самое они проделывают, уложив его навзничь. Среди всех, предложенных здесь упражнений, конечно же необходимо и подбрасывание ребенка вверх. Лучше, если это будет делать папа. Для этого он должен взять его подмышки и вначале невысоко просто покачивать его снизу вверх и если он видит, что ребенок не боится, то может подбрасывать его, отпуская руки. Только пусть не забывает при этом радостно с ним разговаривать. И, наконец, последнее полезное упражнение. Положите ребенка спиной на ковер, а затем возьмите его за лодыжки и поднимите так, чтобы он был лицом к вам и начинайте раскачивать его головой вниз сначала справа налево, а потом к себе и от себя. Не надо бояться этого упражнения. Оно обязательно понравится вашему малышу. Вспомните, что до своего рождения он большую часть времени находился головой вниз. Когда вы будете опускать его, то не забудьте опустить его снова на спинку. Вы, наверное, помните, что во время всех этих упражнений на шее вашего малыша должен быть, сделанный вами прежде защитный воротник. А теперь об условиях, которые вы должны обязательно соблюдать. Все, предложенные здесь упражнения нужно выполнять не менее одного раза в день, лучше, если дважды в день. И совсем не обязательно их выполнять все сразу. Интенсивность выполнения должна быть вначале минимальной и нарастать очень медленно. Очень важно, чтобы ваш ребенок постоянно испытывал от такого рода занятий удовольствие. Количество вращений и покачиваний может быть доведено до десяти и более раз. Но если вы это делаете более десяти раз, то лучше, если вы где-то в середине сделаете короткий, на несколько секунд, перерыв. Каждое упражнение вначале выполняйте в течении тридцати секунд и только через полтора - два месяца можно это время увеличить до одной минуты.

И так, подведем итоги занятиям, которые должны быть освоены в третьей стадии. Ваш ребенок к концу третей стадии должен ползать на четвереньках минимум четыре часа в день, а то и в двое больше. Он должен за день проползать не менее трехсот пятидесяти метров. На перекладине он должен висеть не менее пятнадцати раз в день до двадцати секунд за каждый сеанс. Развивая вестибулярный аппарат ребенка, все предложенные выше упражнения нужно выполнять не менее двух раз в день. Начинать нужно медленно и осторожно, постепенно ускоряя вращение и увеличивая амплитуду качания. Вначале длительность каждого упражнения должна равняться пятнадцати секундам и постепенно увеличиться до одной минуты. Если к этому времени он у вас достаточно уверенно ходит держась за стены и мебель, то пусть как можно больше ходит. Если вы берете его с собой в магазин или куда-либо еще, то пользуйтесь ранцем для детей, которые позволяют носить их перед собой, а не за спиной, чтобы всегда видеть, как он себя чувствует.


ЧЕТВЕРТАЯ СТАДИЯ - НАЧАЛЬНЫЙ КОРКОВЫЙ ПЕРИОД

43 Четвертая стадия - начальный корковый период

Вашему ребенку к этому времени должно быть двенадцать месяцев. Обычно в этом возрасте дети начинают становиться на ноги и ходить держась за мебель и другие предметы. Но нередко бывают и исключения, когда ребенок может пойти в восьмимесячном возрасте. Затем у него появляется способность стоять на ногах не держась за что бы то ни было и только потом он делает свой первый шаг, так же не держась ни за что. Делая свой первый свободный шаг, он будет балансировать с поднятыми руками до уровня плеч. И, конечно, будет часто падать. В этот период он еще не способен остановить свое движение и тем более, ему пока еще совсем невозможно изменить направление своего движения. Но это никого не должно расстраивать, потому что падения тоже чему-то учат человека, не только ребенка, но и взрослого. Мы должны помнить, что наши беспокойства по поводу его падения передаются ему и могут привести к тому, что он будет чувствовать себя при обучении ходьбе менее уверенно. Нежелательно во время, когда ребенок обучается ходить, держать его за руку. Потому что его поза с поднятой над головой рукой, совсем не удобна для тренировки равновесия при ходьбе на двух ногах. За руку водить ребенка лучше в тот период, когда он уже может самостоятельно, не держась за окружающие предметы, передвигаться по квартире. Пол для ходьбы должен быть чистым и ровным. На полу совсем не обязательно иметь толстый ворсистый ковер, так как малыш может легко запнуться о такую поверхность пальчиками ног или обувью. Постепенно увеличивайте расстояние между предметами, за которые он при ходьбе держится. Это заставит его при переходе от одного предмета к другому проходить все большие расстояния. Известен опыт одного из родителей, который натянул шнур между двумя объектами, держась за него ребенок должен был передвигаться из одного места к другому. Потом, постепенно степень натяжения шнура делалась все меньшей и меньшей и, в конце концов малыш вынужден был просто держаться за шнур, который указывал только направление движения, но уже не являлся опорой для его передвижения. В дальнейшем, когда передвижение на двух ногах станет более уверенным, можно ребенку давать в руки какие-нибудь небольшие предметы, чтобы он мог их переносить с одного места на другое. При обучении ходьбе ступни ребенка должны быть босые. Это необходимо для нормального развития связочного аппарата его ног. На нем должны быть одеты длинные штанишки, чтобы при падении он не разбивал себе колени. Лучше будет, если и рубашку на него вы оденете с длинными рукавами. При тяжелой, стесняющей одежде скорость обучения ходьбе будет заметно снижена. Чем чаще ребенок будет ходить, чем длиннее будет пройденная им дистанция, тем лучше и быстрее будет развиваться его мозг и тем скорее он сможет перейти к следующей стадии. Пусть он ходит двадцать - тридцать раз в день. Если он упал, поднимите его, похвалите, поцелуйте и снова в путь.

Чтобы ваш ребенок мог перейти на следующую пятую стадию необходимо, чтобы ваш ребенок мог проходить за день не менее ста восьмидесяти метров, а без остановки за один раз должен уметь пройти до двенадцати метров. Главное, чего уже достиг ваш ребенок, он освободил свои руки и теперь они у него не являются необходимыми для удерживания равновесия. Они могут быть использованы для других, более важных дел. Теперь он должен научиться ходить, держа чего-либо в руках. Обычно это становится возможным к полутора годам, но если ребенку были представлены все возможности для тренировок его двигательных навыков, то он может эту стадию пройти и в первые полгода.

Не нужно бояться, что от этого могут искривиться его позвоночник или его ноги. Если все условия были соблюдены, то его скелет будет вполне готов к такого рода нагрузкам. И давайте еще раз вспомним, что при всех видах обучения и тренировок главным стимулом для вашего ребенка является ваше внимание и ваша радость по поводу его успехов. В связи с тем, что ходьба на двух ногах имеет чрезвычайное значение в развитии вашего малыша, так как она переводит его из класса четвероногих животных в класс людей, поэтому мы все это время уделяем так много внимания этой проблеме.

А теперь пришла пора снова говорить о двигательных способностях рук. В начале четвертой стадии ваш ребенок должен уметь противопоставлять большой и указательные пальцы. Конечно, он может этому научиться и значительно раньше, но мы говорим о ребенке средних способностей. Противопоставляя большой палец указательному он приобретает способность брать мелкие предметы, совершать тонкие координированные движения. С этого начиналась способность человеческой руки создавать и великие музыкальные произведения и замечательные скульптуры и тончайшей резьбы ювелирные изделия. Вероятно, тульский левша научился подковывать блох не потому что их у него было слишком много и он не мог найти для них другого применения, а потому, что очень рано научился противопоставлять большой палец указательному. О тренировке этой функции руки мы остановимся несколько позже, а пока будем продолжать выполнять упражнения, которые начинали выполнять на предыдущей стадии. Напомню, там мы говорили о раскачивании на турнике для того, чтобы впоследствии перейти к передвижению его лестнице при помощи рук. Конечно, для того, чтобы это стало возможным, необходима сама лестница, уровень которой от пола можно было бы менять. И, кроме того, расстояния между перекладинами должно быть таким, чтобы ребенок мог, вися на одной перекладине, дотянуться до другой. Установите лестницу горизонтально над полом на таком уровне, чтобы между матом, который вы положите под лестницу и перекладинами расстояние было сантиметров на пять больше, чем рост вашего ребенка, стоящего с вытянутыми над головой руками. Другими словами, когда он будет висеть на перекладине лестницы, под его ногами должно быть пространство около пяти сантиметров. Для того, чтобы он мог ухватиться за перекладину, необходимо сделать мягкую подставку, забравшись на которую, малыш сможет дотянуться до нее. Конечно, помогая ему, вы должны сидеть на полу рядом с ним, а не стоять около лестницы низко согнувшись. Помогите вашему "Тарзану" ухватиться за первую перекладину лестницы двумя руками. Затем придерживая своей рукой одну из его рук, перенесите другую его руку на следующую, ближайшую перекладину. Потом эту же самую процедуру, повторите с его другой рукой. Конечно, его тело в это время будет висеть мешком и не помогать, а препятствовать движению. Но, так как перекладины располагаются достаточно близко друг от друга, то такое передвижение для начала вполне допустимо. Проведите малыша по лестнице из конца в конец несколько раз. При этом продолжайте весело разговаривать с ним, и хвалить за то, что у него все получается так хорошо. Разумеется, личный пример в этом случае был бы как нельзя более кстати, но тогда необходимо чтобы лестница была достаточно высокой, чтобы передвижение по ней стало возможным для взрослого человека. Но в этом случае возрастает опасность для ребенка, если он будет, перехватывая руками, передвигаться на этой высоте. Ребенок очень быстро поймет, что вы от него хотите и вскоре будет пытаться сам перехватывать перекладины горизонтальной лестницы. Тогда вы придерживайте его только за бедра, с каждым разом все слабее и слабее, пока полностью не отпустите его. В течение дня ребенок должен передвигаться по лестнице не менее десяти раз. И, кроме того, он должен продолжать тренировки, связанные с висением. Лучше, если он при этом будет потихоньку раскачиваться. На каждое занятие должно затрачиваться до полуминуты. Передвижение по лестнице должно доставлять ему удовольствие. Одновременно поощряйте его брать мелкие предметы. Например рассыпав на полу крупные бусы, пуговицы, покажите вашему ребенку как их надо подбирать и складывать в коробочку. Рассыпать надо так, чтобы он не ползал по всей комнате, а собирал около себя, сидя на одном месте. Покажите малышу, что собирать мелкие предметы можно двумя руками поочередно. Когда вы заметите, что он это делает достаточно ловко, вы можете несколько усложнить тренировки его пальчиков, а соответственно и головного мозга. Например, положите на пол лист бумаги, на котором нарисована фломастером прямая полоса, шириной до полсантиметра и предложите малышу укладывать на эту полосу рассыпанные пуговицы. Разумеется, вначале покажите ему, как это нужно делать, потом он пусть помогает вам в этой игре и только после этого предоставьте ему возможность сделать эту, пока еще трудную для него, работу. Затем вы можете усложнить задание по развитию координации движений пальцев рук. Нарисуйте вначале ломаную кривую, состоящую из отдельных прямых, длина которых равна пяти сантиметрам. Затем, укладывайте на этот рисунок приготовленные для этой цели обезглавленные спички. Помогите ему правильно их уложить. Играйте в эту игру, не забывая радоваться и хвалить его за малейшие успехи. В дальнейшем вы можете усложнять рисунки, но не раньше, чем он хорошо выполнит предыдущую задачу. Такого рода упражнения не только развивают тонкие двигательные навыки, характерные для созревающей коры головного мозга, но и в значительной мере способствуют развитию речи ребенка, так как речевой и двигательный центры в головном мозгу находятся рядом.

И так, к концу четвертой стадии ваш ребенок должен проходить в день не менее ста восьмидесяти метров. Десять раз в день должен проходить лестницу и не менее пяти раз в день висеть на перекладине до тридцати секунд в каждом упражнении. Упражнения для развития вестибулярного аппарата должны проводиться дважды в день. По мере того, как ребенок будет привыкать к такого рода упражнениям, интенсивность их ( скорость вращения, амплитуда качания) должна возрастать. Всего на эти упражнения вы должны затрачивать около двадцати минут в день. И, конечно же, вы должны продолжать упражнять малыша в тонких координациях пальцев рук, выкладывая все более сложные фигуры не только на поверхности образца, но и по образцу, находящемуся рядом.


СТАДИЯ ПЯТАЯ -

44 Стадия пятая - дальнейшее развитие коры головного мозга

К этому времени ваш ребенок будет иметь восемнадцать месяцев отроду. Он ходит уже достаточно уверенно, но все еще несколько вразвалку. Очень важно, чтобы он ходил по поверхностям различной сложности. Пусть это будет и гладкий пол и сыпучий песок и рыхлый снег. Он должен одинаково успешно ходить и босиком и обутым. Я здесь имею в виду не босиком по снегу, но босиком по теплой поверхности. Неплохо, если на его пути будут встречаться препятствия, разумеется, для него преодолимые. Любые занятия с ребенком лучше всего начинать, когда ваш ребенок наиболее энергичен и оживлен.

Так как теперь ваш ребенок уже ходит, то каждая прогулка, проводимая для него, должна иметь определенную цель. Сегодня вы можете идти смотреть уток, а завтра играть с мячом. Нежелательно прогуливаться по одним и тем же местам и еще менее желательно встретившись со знакомой и заговорившись с ней, забыть о том, что вы пошли на прогулку ради обучения вашего ребенка чему-то новому.

Прежде, чем вы захотите устраивать прогулки для вашего малыша за пределами города, целесообразно научить его пользоваться лестницами. Вначале ступени ее должны быть достаточно широкими и в то же время невысокими относительно друг друга, чтобы он постепенно научился подниматься по ним без помощи рук. И только потом, можно позволить ему подниматься по более крутой лестнице, держась за удобные для него перила. И, конечно, вы не забываете, как обычно, за малейший успех поощрять вашего малыша. Постоянно показывайте, что вам очень приятны его победы.

Очень полезны прогулки по местности, которая имеет плавные подъемы и спуски, так как в этом случае тренируется не только способность удерживать равновесие, но и связочный аппарат голеностопных суставов, сердечно-сосудистая система и выносливость. Высоту и скорость подъемов следует увеличивать постепенно, по мере нарастания тренированности. Количество прогулок к этому времени должно увеличиться до трех раз в день. Каждая прогулка должна занимать от тридцати минут до часа.

Чем большее расстояние вы будете проходить за это время, тем лучше, особенно, если вы ходите по пересеченной местности. Чем больше вы ходите, тем скорее начнете бегать.

А теперь снова вернемся к координации движений пальцев рук. В возрасте восемнадцати месяцев ребенок уже должен уметь брать мелкие предметы указательными и большими пальцами обеих рук. Такого рода умение необходимо для того, чтобы начать работать с конструкторами, начиная с самых простых в раннем детстве и кончая игрой на музыкальных инструментах и управлении сложной современной электронной техникой в старшем возрасте.

Можно начинать эти тренировки с перекладывания мелких предметов из одной большой картонной коробки в другую. Постепенно можно уменьшать размеры коробок и предметов, которые он перекладывает. Потом он может держать небольшую коробку в одной руке и перекладывать в нее предметы из другой коробки. Затем можно учить его переливать воду из одной пластмассовой посуды в другую (это лучше всего начинать делать в ванной комнате).

Можно придумать множество всевозможных игр, развивающих движения пальчиков рук. Самое главное, у вас не должно охладевать стремление сделать вашего ребенка как можно более одаренным человеком.

Несколько слов об одежде. Она не должна быть ни слишком просторной, ни тесной. И, конечно вы не должны его кутать. Это особенно важно, когда вы берете его на прогулку. Для ребенка важен не только цвет, который он видит, но важны и дополнительные цвета. Реакция на дополнительный цвет у ребенка возникает гораздо интенсивнее, чем у взрослых. Например, красный цвет одежды ребенка действует на него гармонизирующе, так как дополнительным цветом является зеленый. Преобладание в одежде голубого цвета ведет к повышению активности, так как дополнительный цвет к голубому - желтый.

Любые, проводимые вами занятия с малышом должны доставлять ему удовольствие. Поэтому они не только должны поощряться вами, но и проходить, как увлекательная игра. Например, вы можете сделать несколько карточек, на каждой из которых напишите, какие упражнения ваш малыш должен выполнить. Среди этих карточек должны быть и такие, где написаны поощрения. Вероятность того, что поощрение попадет первым не велика, так как количество рабочих карточек втрое больше, чем поощрительных.

Разумеется, ребенок должен знать, что есть карточки с приятными для него неожиданностями. Это может быть игра, которую вы должны играть вместе с ним или же запланированная вами прогулка, о которой он пока еще ничего не знает. А может быть это будет его любимая сказка и т.д. Поощрительные карточки вы можете менять, заранее обсудив с ребенком возможные поощрения.

Вы раскладываете все карточки на полу вниз надписями, перемешиваете их и предлагаете ребенку выбрать одну из них. Степень трудности заданий должна быть такова, чтобы у малыша всегда было чувство радости при их выполнении.

Можно предложить и другой вариант, при котором карточки помещаются в какую-либо емкость (ею может быть сумка, шапка, сосуд с темным стеклом и т.д.), из которой ваш малыш может самостоятельно вытаскивать "свою судьбу".

Конечно, такого рода занятия - игры, могут проводиться только при хороших отношениях в семье, когда и дети и их родители взаимодействуют друг с другом в атмосфере любви и доверия.

Для физических тренировок в дверном проеме вместо турника можно установить трапецию (это своеобразная качающаяся на веревках перекладина). Когда будете устанавливать трапецию, то обратите внимание на то, чтобы при натяжении за перекладину она не перекашивалась, что может привести к закручиванию ребенка во время качания и даже травмировать его при ударе о косяк двери. Обязательно под трапецией расстелите мат. Высота трапеции должна быть такой, чтобы малыш мог дотянуться до нее, встав на цыпочки.

Покажите вашему ребенку как надо раскачиваться на трапеции. Пусть он возьмется за нее. Затем отойдет назад, продолжая удерживать ее, как можно дальше. А потом подожмет под себя ноги. И вот он уже качается. Или же, держась за трапецию пусть пробежит вперед и снова подожмет ноги. В дальнейшем он может раскачиваться отталкиваясь от мата только в период движения трапеции вперед.

Теперь о раскачивании на перекладине лестницы. Необходимо научить ребенка перехватывать перекладины в момент, когда он качнется вперед. Лучше всего обучать этому на высокой горизонтальной лестнице.

Станьте справа от ребенка. Пусть одна его рука держится за одну, а другая за другую перекладину. Возьмите его за талию и начинайте раскачивать, не отпуская рук. Когда вы перемещаете его тело вперед, то скажите, чтобы он в это время перенес свою руку на следующую свободную перекладину. Затем на очередном движении тела вперед, вновь перехватил перекладину, но уже следующей рукой. Таким образом, вы передвигаясь вдоль лестницы и раскачивая своего малыша показываете ему, как он должен передвигаться вперед в "качании".

По мере того, как ваш ученик будет все больше осваивать передвижение по лестнице в "качании", вы будете все меньше поддерживать его. И наконец, наступит момент, когда все, что нужно для передвижения руками, он станет делать сам.

Необходимо, чтобы ваш ребенок научился делать "прогулки по лестнице" при помощи рук, не менее пятнадцати раз в день. Научился перекладывать предметы из одной емкости в другую и, кроме того, он должен это уметь делать двумя руками. Очень хорошо, если вы покажете ему, как сортировать предметы. Например, мелкие предметы класть в одну коробку, а более крупные в другую. Он должен уметь переливать воду из одной кружки в другую. Как мы уже говорили, это лучше делать в ванной комнате.

Обычно, всему этому дети должны научиться к трем годам, однако есть примеры, когда некоторые из них овладевают всей этой премудростью к девяти месяцам своей жизни.

Все те упражнения, для развития вестибулярного аппарата, которые мы проходили с вашим ребенком вместе, можно отнести к пассивным, так как действительно, все что вы предпринимали для тренировок органа равновесия малыша, воспринималось им совершенно пассивно. На пятой стадии он должен уметь делать многие упражнения, которые выполнимы, только с участием вестибулярного аппарата, самостоятельно. Это станет возможным, если будут объединены упражнения, как для физического тела, так и для вестибулярного аппарата.

Для того, чтобы дети более успешно овладевали физическими упражнениями, лучше всего если они будут видеть на примере, как эти упражнения нужно делать. Поэтому любящим родителям необходимо все, что по их мнению должны знать их дети, уметь делать самим. Поверьте, это не менее полезно не только малышам, но и их родителям. И так, начинаем активные упражнения для вестибулярного аппарата. Станьте на колени на мат. Положите ребенка на спину перед собой, так, чтобы его ноги находились от вас справа, а голова - слева. Прокатите его от себя, переворачивая его со спины на бок, а потом на живот. Продолжайте переворачивать его, приговаривая: "По -ка-ти-лись, еще раз пе-ре-вер-ну-лись". А потом, так же приговаривая, катите его обратно. Делайте это так, чтобы ему было весело.

Затем, когда он будет на боку, несколько замедлите свои усилия, пусть он сам сделает необходимое движение. Чтобы перекатиться с правого бока на живот, а потом, с левого - на спину. Теперь вам уже не нужно самим перекатывать его с боку на бок, вы должны только немного помогать ему. Помогите ему понять, как надо перекатываться в обоих направления последовательно. Для этого сами лягте и покатайтесь сначала в одну, а потом в другую сторону.

Сначала делайте перекаты в одну и в другую сторону по одному .обороту. Затем по несколько в одну и другую сторону. Общее число занятий по перекатыванию должно быть не менее четырех в день, причем ваш ребенок должен перекатываться как в одну, так и в другую сторону до четырех метров. Если у него появится охота это делать в незапланированное вами время, то не препятствуйте ему. Главное, чтобы ему было интересно.

А теперь кувырки вперед. Этим нужно начинать заниматься, когда вашему ребенку исполнится шесть месяцев. Для этого осторожно опустите его головкой вниз на его кроватку или мягкий мат и переверните его на спину. А потом повторите это упражнение. И каждый раз приговаривайте что-нибудь и ласкайте, и хвалите его. Не беда, если он еще не понимает слов, зато он понимает вашу любовь к нему, которая звучит в вашем голосе.

Когда ваш ребенок начнет ходить, то он уже сам с удовольствием будет упираться головой и ручками в мат, чтобы перевернуться. Помогите ему это сделать. Конечно, ему это делать будет удобнее, если попытки сделать кувырок он будет начинать с четверенек. Проследите, чтобы он подгибал голову к груди, прежде, чем совершит кувырок. Когда он научиться это делать, вам останется только подталкивать его и громко радоваться его успехам.

Пока требуется ваша помощь, делайте одиночные кувырки до десяти раз в день, потом, когда он научится это делать самостоятельно, он может это делать столько раз, сколько сам захочет.

Для развития вестибулярного аппарата полезно хождение по бревну. Вначале таким "бревном" может быть двойная полоса, нарисованная мелом на полу, длиной около двух метров и шириной - десять сантиметров. Пройдите вначале сами, затем предложите вашему малышу сделать то же самое.

Когда он будет это делать достаточно хорошо, можно положить на пол доску, так же длиной около двух метров, а шириной - в десять сантиметров. Поместите это "бревно" недалеко от стены, чтобы он при необходимости мог сам придерживаться за стену. Будет неправильно, если вы захотите придерживать его за руку.

Затем покажите вашему ребенку, как поворачиваться на "бревне", чтобы идти в обратную сторону. Пусть вначале он для этой цели придерживается за стену. Потом постепенно "бревно" будет отодвигаться от стены все дальше и дальше и придет момент, когда он будет делать поворот на сто восемьдесят градусов, ни за что не придерживаясь.

Очень полезным для тренировки вестибулярного аппарата может быть следующее упражнение: нарисуйте мелом на полу квадратики, сторона которых равна - десяти сантиметрам. Расстояние между этими квадратиками должно быть от пятнадцати до двадцати сантиметров. Эти квадратики нужны для того, чтобы ребенок мог перешагивать с одного на другой, тренируя свой орган равновесия.

Вначале эти квадратики могут располагаться по прямой линии, когда малыш освоит ходьбу по прямой, расположите их по кругу, а потом по сторонам четырехугольника. Затем эти же самые упражнения необходимо делать используя уже знакомое вам "бревно". При этом, конечно, вам придется отказаться от круга, ко при большом желании можно соорудить и круг, передвигаясь по которому ваш малыш будет тренировать свое равновесие.

Ходьба по таким гимнастическим снарядам должна проводиться от пяти до десяти раз в день. Конечно, вашим восторгам не должно быть конца, если он удачно пройдет хотя бы часть пути.


СТАДИЯ ШЕСТАЯ - КОРА ГОЛОВНОГО МОЗГА

45 Стадия шестая - кора головного мозга

На этой стадии ребенок уверенно ходит и способен бегать, сохраняя перекрестный способ движения рук и ног (Правая нога - левая рука и наоборот). Бег почти всегда у ребенка вызывает чувство полета и радости и поэтому научившись бегать он часто предпочитает его ходьбе и при этом весело смеется. Однажды мне пришлось наблюдать, как мальчик приблизительно двухлетнего возраста, выйдя погулять во двор со своим отцом, быстро побежал вперед, запрокинув голову, навстречу ветру и, конечно, упал и в кровь разбил себе коленки. Всхлипывая и опустив голову он тихо возвращался к своему отцу. -"Ты думаешь, что я плачу потому что разбил колени? Совсем нет. Я плачу потому, что не смог полететь. Если бы я не упал и побежал бы еще немного быстрее я бы полетел. А вместо этого вот, видишь" - он показал на свои разбитые коленки.

Кроме того, бег развивает дыхательную систему ребенка. Можно сказать, чем лучше мы дышим, тем эффективнее мы действуем.

Бегать ребенок должен ежедневно, по ровной не твердой поверхности, чтобы при падении не травмироваться. Лучше если это будет утоптанная земля или стриженный газон.

Обут ваш ребенок должен в мягкие башмачки, а одет в легкую, не сковывающую движения одежду. В холодное время года одежда должна быть теплая, но не тяжелая. И, конечно, на ногах должны быть одеты теплые носки, а на руках рукавицы или теплые перчатки.

Если нет условий для бега, то замените его катанием на санках или прогулкой по снегу. Никогда не принуждайте ребенка бегать если на это у него нет желания и, еще, при беге не держите его за руку.

Безусловно, вы тоже должны бегать. Дети с удовольствием берут пример у взрослых и если вначале он отказывался бегать, то видя, как это делаете вы, обязательно присоединится к вам.

Очень важно правильно выбирать темп бега, потому что без контроля взрослыми дети очень быстро набирают высокий темп и легко выдыхаются. Поэтому, вначале бега лучше, если впереди будет бежать взрослый. Потом он может немного отстать и пропустить своего малыша вперед.

Лучше всего бегать одним и тем же путем, так как во время бега ребенок часто отвлекается на все интересное, а это, конечно, чаще бывает на неизвестных прежде маршрутах.

Целесообразно сообщать ребенку о предстоящем маршруте и дистанции, которую вы собираетесь сегодня пробежать. И, конечно, вы должны помнить, что частота и продолжительность бега меняется не только от степени тренированности вашего ребенка, но и от его самочувствия.

Для начала достаточно пробегать по 10 - 15 секунд, но почаще. Затем постепенно увеличиваете время пробежки до 30 секунд. Когда вы дойдете до этого времени вы можете делать одну пробежку в день.

Ниже мы приводим приблизительную схему тренировок в беге, начиная со времени первой пробежки:

1-я неделя - 20 пробежек в сумме 90 метров.

3-я неделя - 15 пробежек в сумме 120 метров.

6-я неделя - 12 пробежек в сумме 150 метров.

9-я неделя - 10 пробежек в сумме 180 метров.

12-я неделя - 8 пробежек в сумме 230 метров.

15-я неделя - 6 пробежек в сумме 300 метров.

18-я неделя - 4 пробежки в сумме 380 метров.

21-я неделя - 3 пробежки в сумме 600 метров.

24-я неделя - 2 пробежки в сумме 900 метров.

Для того, чтобы бег был естественным и интересным занятием, можно устраивать игры, где вы должны гоняться друг за другом, или гоняться за мячом, или просто бегать наперегонки, но так, чтобы вашему ребенку было интересно это делать с вами. Конечно, вы всегда можете его обогнать, но тогда ему будет не интересно с вами бегать.

В дальнейшем вашей целью должна быть пятикилометровая дистанция. Но следует помнить, что бег должен приносить ребенку радость и по окончании его у ребенка каждый раз должно оставаться желание побегать еще, хотя это делать совсем не следует.

Теперь, когда вы можете пробежать 900 метров в два приема, вы должны оставшиеся 4 км. 100 м. пройти пешком. На следующий день добавьте к 900 метрам 20, а остальное расстояние снова пройдите пешком. И так, добавляйте по 20 метров каждый день, пока не пробежите, не останавливаясь, 1500 метров, а 3500 метров пройдете пешком. В общей сложности после этого вы должны к пробегаемой дистанции добавлять по 250 метров ежемесячно, остальное расстояние проходить пешком. И это делать до тех пор, пока не будете пробегать всю дистанцию в 5 километров без остановки.

После того, как ваш ребенок может пробегать 5 километров без остановки, начните работать над скоростью. На начальном этапе эта скорость будет равна 5 километров в 40 минут. Затем в период, когда вы будете на дистанции сделайте рывок на максимальную для вашего ребенка скорость на расстояние в 20 метров. Затем снова перейдите на спокойный бег, который, когда дыхание успокоится, вновь прервите очередным рывком. И так за всю дистанцию вы должны сделать десять ускорений.

Разумеется, к этим ускорениям так же нужно подходить постепенно. В первый день вы делаете всего одно ускорение и только на десятый день делаете все десять. И только потом постепенно начинаете увеличивать дистанцию каждого ускорения до 60 метров.

А теперь, о развитии функций рук. К трем годам ребенок должен совершать координированные действия сразу двумя руками. Например переливать воду из одного стакана в другой, разбирать и собирать различные предметы (возможно это будет работа с каким либо простым конструктором).

В этом возрасте ваш ребенок должен совершенно самостоятельно передвигаться по лестнице при помощи перехватов. Конечно, это он будет делать с большей охотой если все в вашей семье будут любить это упражнение. Иногда, для того чтобы ребенок научился самостоятельно передвигаться по лестнице при помощи перехватов, приходится увеличивать число занятий на лестнице вдвое. Чем чаще будут проводиться занятия, тем увереннее ваш малыш будет себя чувствовать. Иногда полезно один конец лестницы опустить чуть пониже, чтобы став на цыпочки ваш ребенок мог дотянуться до первой перекладины. А может даже лучше, если вы на мат положите дополнительную подушку, чтобы он с нее мог ухватиться за перекладину.

Движения по перекладине можно разнообразить. Например, передвигаться не только лицом, но и спиной вперед, с пропуском и без пропуска перекладины. Можно передвигаться и боком, раскачиваясь из стороны в сторону, что достаточно трудно даже для взрослого человека.

И, наконец, можно передвигаться по лестнице одновременно совершая вращательные движения вокруг своей оси.

К тому, что уже было описано выше надо добавить и другого рода движения, такие как застегивание пуговиц, зашнуровывание ботинок, отвинчивание крышки с банки или пластмассовой бутылки, снятие колпачка с шариковой ручки, мытье посуды и др.

Кроме того, необходимо не забывать и о вестибулярном аппарате и конечно об органе, управляющем тонкими движениями рук и всего тела - мозжечке. Ниже приводим список примерных занятий для развития тонких координаторных движений рук и ног. Эти занятия следует проводить в адекватном для них возрасте.

1. Ходьба с предметами в руках. Например, в ложке перенести какой-нибудь шарик небольшого размера с одного места на другое.

2. Перенести в блюдце воду из одного места в другое.

3. Научиться прыгать через скакалку.

4. Спрыгивать с невысокого объекта на пол

5. Перепрыгивать через невысокие препятствия.

6. Вращаться вокруг вертикальной оси.

7. Хождение по узкому брусу лежащему на полу.

8. Прыгать на одной ноге.

9. Прыжки в длину.

10. Хождение на руках между параллельными брусьями.

11. Раскачивание на руках между параллельными брусьями.

12. Хождение на корточках - "гусиный шаг".

13. Хождение по камням, расположенным не на одной линии.

14. Лазание по канату.

15. Бег с препятствиями (перепрыгивать через препятствия, подлезать под них).

16. Различные упражнения на растяжку.

17. Стойка на руках. 140

18. Хождение на руках.

В этот период можно выбрать и многие другие упражнения такие как фигурное катание, плавание, прыжки в воду, коньки, лыжи 'прыжки с шестом, дзю-до, айкидо и др.

А теперь рассмотрим некоторые гимнастические упражнения, которые ваш ребенок уже вполне может выполнять в его возрасте:

3. Перекатывание с боку на бок и кувырки вперед. В принципе, ваш ребенок все это уже умеет, но теперь надо поощрять его делать это быстрее и как можно больше раз подряд. Пусть это будет как и прежде четыре раза в день, но интенсивность упражнений должна быть значительно большей. Пусть он делает их все быстрее и быстрее и, кроме того удлините дистанцию. Если он вначале мог перекатываться подряд около пяти метров, то теперь он должен проходить расстояние в двадцать пять метров.

То же касается и кувырков вперед. Кувырками он должен проходить тоже двадцать пять метров. На перекатывание и кувырки он должен будет затрачивать не более чем по пять минут в день.

2. Хождение по брусу. Это упражнение должно быть разделено на два этапа.

А) Хождение по брусу, который лежит на полу и

Б) Хождение по брусу, который укреплен над полом на высоте, с которой ребенок может спрыгнуть. Хождение должно быть не только лицом, но и спиной вперед, а так же боком. Общее число прохождений за день должно быть также равно 25. Минимальное время на все это упражнение должно быть не более 5 минут.

3. Кувырки назад. Выполняются на мате. Начинаются из положения на корточках. Затем следует падение назад на согнутую спину, голова в это время находится между колен. Сразу же, как только ребенок откинулся и покатился назад он подкладывает свои руки под плечи так чтобы ладонями касаться мата. Общая дневная продолжительность этого упражнения тоже должна быть равна пяти минутам.


СЕДЬМАЯ СТАДИЯ - РАЗВИТАЯ КОРА ГОЛОВНОГО МОЗГА

46 Седьмая стадия - развитая кора головного мозга

Обычно эта стадия приходится на шестой год жизни ребенка. К этому времени уже закончено формирование его основных двигательных навыков. Он имеет доминантную руку и основную опорную ногу. Для вашего малыша вы являетесь пока еще и тренером и спортивным авторитетом, поэтому старайтесь насколько это возможно, превосходить его при занятиях легкой атлетикой и гимнастикой.

Когда вы уже научите своего ребенка всему, чему сможете, вам потребуется помощь со стороны. Найдите хорошего тренера, который мог бы быть вашим единомышленником, и который мог бы продолжить то, чего вы уже достигли.

Необходимо научить вашего ребенка постоянно побеждать самого себя, поэтому основным принципом работы над собой для ребенка должен быть: "если я хочу этого добиться, у меня хватит для этого силы и выносливости и я смогу это сделать. Лишь преодолев себя я стану настоящим победителем". Из всего бесчисленного многообразия двигательных навыков к этому периоду наиболее важным является -навык письма. Хотя начало этого навыка у некоторых детей появляется в возрасте двух лет, то к шести годам они осваивают это искусство, в таком же совершенстве, как ходьба, бег и различного рода тонко координированные мануальные навыки.

Яркие, одаренные, очень способные, обаятельные, веселые дети вырастают в таких же ярких взрослых людей. И встает вопрос, нужны ли нашему миру такие дети, такие взрослые? Нашему миру, заполненному эгоизмом, ложью, жестокостью и сексом? Не будут ли они распяты, как Иисус Христос в свое время не понятый и не принятый своим народом?

Но всему свое время... Значит уже на пороге будущее человечество, на пороге, через который, возможно, перешагнем и мы, сегодняшние люди. Вальдорфские школы и многие другие аналогичные центры -это искры, из которых разгорится свет нового божественного сознания в человеке.

Говорят, перед рассветом ночь особенно темна. И настоящее время этому как нельзя более соответствует. Но во мраке сегодняшнего мира уже начинается золото грядущего дня и искры света нового разума - это его вестники.


СЕДЬМАЯ СТАДИЯ - РАЗВИТАЯ КОРА ГОЛОВНОГО МОЗГА

47 Четырнадцать качеств, которые необходимы вашему ребенку

1) Некоторые родители считают, что подготовка к детскому саду заключается в заучивании букв или умении читать и считать, но это не совсем так. Обучение чтению и счету должно идти параллельно с физическим развитием ребенка, формированием в нем способности к тонким координированным движениям.

Если ребенок чувствует себя счастливым, уверенным в себе, любознательным и дружелюбным, то он будет хорошо и с удовольствием учиться. Ребенка нельзя считать подготовленным к детскому саду, если у него не проявлены следующие десять качеств.

1. Умение любить себя. Пока вы не будете ценить собственную жизнь, вы никогда не станете деятельным и никогда не реализуете полностью свои возможности, потому что любовь - основа всех способностей человека. Многие из нас, в своем раннем детстве считали себя глупыми и уродливыми. Нам было неприятно, от того что мы испытывали страхи по ночам. Нам становилось стыдно если мы не делились со своим братом или сестренкой игрушкой. Мы досадовали на себя если были неловкими, стеснительными или неуклюжими.

Предрассудки, которые мы усваиваем с колыбели, мешают нам помочь детям полюбить себя. Мы говорим ребенку, что он плохой, если он совершил какой-то, по нашему мнению, нехороший поступок. Но само по себе один какой-либо поступок еще не характеризует всего человека. И в этом случае лучше сказать, что поступок был плохим, а не сам ребенок, совершивший его. Мы чрезвычайно многогранные существа. И если какая то часть нашего существа несовершенна это еще не значит, что и все остальные также плохи.

Мы привыкли мир делить на две части, на хорошее и плохое. И эту нашу позицию распространяем и на наших детей и учим ребенка быть хорошим. И это, вероятно, принесло человечеству больше несчастья, чем что-либо еще.

Все мы рождаемся в равной мере и ангелами и дьяволами и нам следует научиться жить с этой правдой. Вместо того, чтобы говорить ребенку: "тебе нельзя бить малыша, какой ты нехороший", Мы можем сказать ему:" Ты сделал мальчику больно. Ты хотел бы, чтобы тебя били мальчики, которые больше и сильнее тебя"? У ребенка, которому внушают, что он плохо ведет себя, развивается неприязнь к себе и конечно же она мешает его обучению, делает более мрачной его жизнь, сдерживает развитие его способности любить. Когда ребенок чувствует себя защищенным, видит, что его ценят, в нем начинает развиваться сочувствие и любовь к другим.

Малыш, окруженный нежностью и заботой, способен осторожно держать в руках бездомного котенка, и не будет делать больно другим детям. В нем пробуждается и растет сострадание ко всем слабым и беззащитным, умение понять поведение, как свое, так и других.

Сознание детей раннего возраста еще значительно сужено и занимаясь чем-либо одним они очень часто не видят то, что происходит вокруг их. Он, засмотревшись на ворону, скачущую где-то в стороне или на бегущую собаку может залезть в лужу, за что получит назидательный шлепок от своего всевидящего родителя. Пытаясь дотянуться до приглянувшегося ему какого-либо предмета он может столкнуть и разбить другой, так как он его не заметил. И если воспитатель однажды за какой-то проступок накричит на него, то ребенок может настолько растеряться и испугаться, что будет рассеянным и невнимательным весь оставшийся день.

Ребенку надо, насколько возможно, объяснять причины настроения людей и связанные с этим различные типы их поведения. Тогда он сможет понять, что воспитательница, сегодня наказавшая его, была в плохом настроении, потому что дома у нее была какая-то неприятность и может быть завтра она сама попросит у него прощения.

2) Кроме того, что ребенок должен понимать мотивы поведения других людей, он должен уметь объяснить и свое собственное поведение, передать свое состояние при помощи слов. Это в будущем может оказать большое влияние не только на его собственные поступки, но и на отношение к нему окружающих его людей,

Научившись понимать причины своих поступков и своего эмоционального состояния, ребенок сумеет объяснить своему воспитателю, что он не мог, например, считать кубики, потому что очень боялся, что у него ничего не получится. В этом случае воспитатель вероятно, найдет другой подход к занятиям с ним и в начале даст ему более легкое задание. Или, ваш трех - четырехлетний сын скажет вам, что ему очень страшно, когда вы ругаете его, то вы наверное найдете другой способ общения с ним в критической для него ситуации. Умение рассказать о своем состоянии в значительной мере облегчит отношения вашего ребенка с внешним миром и сделает его менее драматичным.

3) Понимать различие между мыслями и действиями. Однажды, когда мне было около трех лет, моя мать за что-то меня наказала (отшлепала). Я совсем не чувствовал себя виноватым и в связи с этим считал себя незаслуженно обиженным. Я, широко шагая, ходил взад-вперед по комнате и бормотал себе под нос: "вот умру, тогда будете знать. Плакать будете, а я все равно буду мертвым".

Мне уже в этом возрасте однажды пришлось видеть мертвого человека в гробу около которого громко плакали его близкие люди. Я представлял себе как я буду лежать со сложенными руками на груди, а мои родители будут горько сожалеть о сделанном ими несправедливом наказании, а я все равно буду мертвым. Дальше подобного рода фантазий дело не пошло, но наверное если бы я тогда понял, что меня после смерти уже никогда не будет, я бы наверное никогда не занимал свой ум подобными фантазиями. Мои сверстники будут играть, солнце будет светить, жизнь, не смотря на ее трудности, будет продолжаться, но уже без меня.

Мысли, которые овладевают нами, имеют одну интересную особенность, - накопившись в достаточной степени они обычно начинают требовать своей реализации. Чем меньше ребенок по возрасту, тем более серьезными кажутся ему одни и те же события. Для детей раннего возраста значение даже одного неодобрительного взгляда взрослого человека иногда бывает достаточно, чтобы породить в нем значительные переживания. Подобного рода эмоциональные состояния у одних детей вызывают состояние депрессии и делает их замкнутыми, у других - вызывают агрессию, от которой могут страдать их сверстники.

Если ребенку объяснить, что произойдет в действительности если его мысль реализуется. Если показать ему как было больно другому мальчику, когда он его ударил, или как было ему горько, когда он у него забрал игрушку, то это наверняка породит у него состояние понимания другого человека. Приведу маленький пример. Разбушевавшийся малыш ударил свою мать по руке. Тогда она говорит ему: "Давай сынок это делать по очереди. Ты меня шлепнул по руке, а теперь я тебя шлепну". И тут же свое предложение привела в исполнение. "А теперь снова можешь ты меня по руке шлепнуть". Но малыш не решился продолжать эту процедуру дальше, он только издали махнул рукой, теперь уже понимая, что физические действия могут быть болезненными.

Однажды подобная ситуация повторилась снова. И тогда на агрессивные действия своего сынишки, мать изобразила на своем лице гримасу боли и сделала вид, что заплакала. Теперь малыш получил достаточно полный опыт понятия боль и соотношение его с действительностью. "Тебе больно"? - участливо спросил он свою мать и погладил ее "пострадавшую" руку.

Не следует пропускать ни одного случая, который мог бы показать, что наши и не только наши мысли и желания, когда становятся реальностью, совсем выглядят не так, как это предполагалось прежде.

4) Дети должны интересоваться всем и задавать вопросы. Для того чтобы мозг ребенка развивался, родители должны создавать условия для его стимуляции. Если ваш ребенок будет все время лежать на спи не, он никогда не научится ползать. Если перед глазами малыша будут только черно-белые игрушки и вокруг его все будет только черно-белого цвета, у него не разовьется цветное зрение. Если все предметы будут находиться от глаз ребенка на большом расстоянии, то у него будет недостаточная конвергенция, чтобы потом научиться читать и писать. Если вы не будете показывать и называть окружающие ребенка предметы и объяснять для чего они предназначены, он никогда ни о чем не будет вас спрашивать и т.д. Другими словами, мозг ребенка от рождения имеет все необходимые механизмы познания и действия, имеет все возможности, чтобы быть гениальным. Вам нужно только запустить эти механизмы \л поддерживать питательную среду для них. И еще, когда мы говорим: "я не знаю", "я сейчас занят", "спроси у папы", или еще хуже: "спроси у своей воспитательницы", "не стоит говорить на эту тему", "тебе рано еще об этом знать", - мы отбиваем у ребенка охоту к приобретению знания. Если же мы, напротив, поощряем его любознательность и помогаем находить ответы на его вопросы, мы способствуем развитию у него интеллекта.

Можно знания преподносить в готовом виде и тогда у ребенка будет развиваться та часть его ума, которая будет стремиться бесконечно насыщать себя знаниями, но лучше если вы подтолкнете его добывать знания через опыт и логические выводы, когда любой факт рассматривается как следствие каких-то предшествующих причин.

5) Детей следует учить самим вылавливать ответы на бесконечные вопросы, которые ставит перед ними жизнь. Таким способом вы будете стимулировать развитие аналитической части его ума.

6) Дети должны понимать, что на сложные вопросы нет простых ответов. Мы оставляем поколению наших детей очень тяжелое наследство. И найти простые решения таким проблемам, как утрата экологического равновесия, демографический взрыв, проблемы атомных бомб и атомных электростанций, проблемы нарастающей человеческой агрессии и, наконец, проблемы духовности. Разумеется, вы не будете ребенку объяснять все это в его раннем периоде жизни, но уже в возрасте четырех - пяти лет он способен понимать многое. Примером может служить эпизод, свидетелем которого был автор этой работы: матери вывели своих детей подышать свежим воздухом в парк. Малыши разбрелись кто куда и занимаются или сбором одуванчиков или чем то еще. Одна из девочек в этот период обламывала мелкие веточки на цветущем жасмине для каких-то своих нужд и ее мама подойдя к ней, спросила ее, для чего это она делает? Девочка не нашла что ответить на этот вопрос. Тогда эта мама спросила ее, не думает ли она, что этим кустикам больно, когда их ломают? "Не-ет не больно" - неуверенно ответила девочка. - "Но ведь кустик растет. Вспомни, когда ты приходила сюда, когда здесь еще был снег, у кустика не было листьев, а сейчас они уже вон какие большие и зеленые. Значит он растет, не правда ли? А вот этот камень каким был таким и остался. А раз кустик растет, то наверно он живой. А вот камень не растет - он не живой. Ты у меня тоже растешь, потому что ты живая. А ты помнишь как тебе было больно, когда ты порезала себе пальчик? Кустику тоже больно, когда ты отламываешь веточки от него, потому что он тоже живой. Он не может тебе об этом сказать, потому что у него нет рта и языка и он не может от тебя убежать, потому что у него нет ног". Пальчики рук девочки, пока она слушала свою маму, медленно разжались и веточки высыпались на землю. Все, что растет - живое и ко всему, что окружает нас нужно относиться бережно - это очень важная идея, которая постепенно должна стать одной из основных для человека.

Проехал мимо вас автобус и обдал вас черными клубами удушливого дыма. - "Фу, какой противный воздух, как плохо им дышать!" - Обращаете внимание вашего ребенка на грязный воздух. Потом, при случае, покажите на сточные воды, текущие в реку, обратите внимание какая вода грязная и как трудно дышать рыбе такой водой. Такого рода примеры обязательно остаются в памяти и, когда-нибудь, когда ваш сын или ваша дочь будут взрослыми, эти картинки, запечатленные в детстве в нужное время проявятся и окажут свое влияние на решение каких-либо экологических вопросов.

Показывайте ребенку чаще, как прекрасна природа и показывайте, что часто бездумно делает с ней человек. Ни одно "неразумное" живое существо не приносит столько разрушения в природу, как это делает "человек разумный". При всяком удобном случае показывайте это вашему малышу, чтобы потом его отношение к окружающему миру не было таким разрушительным, как это происходит сейчас повсеместно. 7) И, конечно же, обращайте внимание вашего малыша на психологию отношений между людьми. Пришел папа с работы в плохом настроении и это сразу изменило атмосферу дома не в лучшую сторону. Дети очень чутко воспринимают настроение взрослых и это нередко подавляет их. Объясните вашему ребенку, что папа устал на работе и поэтому у него плохое настроение.

Увидели плачущего ребенка - обратите на это внимание вашего малыша: "Мальчик плачет, наверно свою игрушку потерял" и т.д. Если вы будете не только констатировать факт, но и пояснять его, пусть это выглядит даже как предположение, это в конце концов приведет к тому, что ваш ребенок будет на все искать объяснение. Конечно, он станет в связи с этим еще большим почемучкой, но это должно вас только радовать. Но и это еще не достаточно.

В тех случаях, когда как-то возможно изменить ситуацию к лучшему и ваш малыш может принять в этом участие - обязательно привлеките его к этому. Если вы будете постоянно помнить об этом и каждый раз следовать такому принципу, то ваш ребенок не вырастет пассивным созерцателем.

У социальных проблем не бывает простых решений и мы сослужим нашим детям плохую службу, если будем вводить их в заблуждение относительно истинных причин происходящего вокруг них. Детям не-; обходимо понимать значение сложных ситуаций, чтобы в будущем они были готовы встретиться с неопределенностью и путаницей реальной жизни.

8) Быть терпеливыми и немного авантюристами. При обучении чему-либо всегда есть вероятность ошибок и неудач. И быть терпеливыми, не падать духом, когда что-то не получается - это очень важное качество необходимое каждому человеку.

9) Вся человеческая жизнь - не более как игра, а люди - игроки. Единственный способ выяснить, что ты знаешь, а что не знаешь, что можешь и чего не можешь - это рискнуть. Одного человека однажды спросили, умеет ли он играть на пианино. Он ответил: "Не знаю, не пробовал". Позволяйте детям пробовать свои силы во всем, вначале под вашим контролем, а затем и самостоятельно. Пусть их начинания будут нереальными, но во всем этом всегда есть какой-то образ ожидаемого будущего. Пусть этот образ недостижим, не разуверяйте в этом вашего малыша. Его опыт покажет не только пределы его возможностей, но и будет развивать волю к достижению цели.

Если необходимо, помогите ему. Однажды отец застал своего трехлетнего сына, старательно забивающего большим молотком здоровенный гвоздь в доску.

- "Олег, что ты делаешь?", его сын поднял голову, задумчиво посмотрел на своего отца и в свою очередь спросил:

- "А ты никому не скажешь"?

- "Нет, ни кому не скажу". Понизив голос до шепота, Олег заговорщицки попросил:

- "наклонись ко мне ниже" - и уже еле слышным шепотом сообщил на ухо:

- "Моторный стукобряк". Это же замечательно, когда гудит мотор и внутри что-то грохочет и брякает! И пусть это были только две дощечки, которые он сколачивал. Он видел то, что для нас взрослых, не видно. Малыш нарисовал квадратик и спрашивает свою старшую сестренку:

- "Не правда ли красивый слон"?

- "Где слон? Не вижу никакого слона!"

- "Эх ты" - разочарованно протянул малыш - "разве не видишь, он в коробке". Не поняла сестренка и не завязался диалог, не получилась игра.

Поддерживать детские фантазии и даже иногда участвовать в их реализации, хотя вы и знаете, что это не возможно - очень важно, так как это добавляет вашему ребенку уверенности в своих силах и помогает ему стать чуть-чуть авантюристом.

Вряд ли ваш ребенок захочет узнавать что-то новое или пытаться ответить на какой-либо вопрос, если вы будете говорить ему, что ему еще рано знать об этом, или что у него все равно ничего не получиться. Правильно будет оценивать не успех или неудачу, а попытку что-либо сделать или понять.

10) Доверять взрослым. Общаясь с детьми любого возраста нужно быть предельно честными перед ними. А людям трудно доверять, если они непоследовательны и нередко обманывают тебя. Говорят, что сейчас придут, а задерживаются надолго. Обещают, что доктор не сделает больно, но на деле все оказывается не так. А еще хуже если тебе говорят, что ты не должен плакать, потому что иначе тебя заберет какой-то дядя или милиционер.

Получше, но все равно плохо, когда тебе что-либо обещают купить или принести, если не будешь шалить или плакать, а потом забывают об обещании.

И еще, доверие к взрослым всегда ассоциируется со справедливостью. Но всегда ли мы справедливы? Особенно ярко видно несоответствие необходимости доверия и проявления справедливости в тех случаях, когда мы, по нашему мнению, заслужено наказываем ребенка. Одни и те же ценности и поступки понимаются детьми и взрослыми неодинаково. И то, что для нас является проступком, для ребенка таковым не является. И кроме того, дети раннего возраста еще не могут видеть следствия своих поступков, в связи с чем мы наказываем их там, где требуется понимание и объяснение.

Однажды, говоря о воспитании, одна мама заявила, что она свою дочь воспитывает в строгости. И затем она пояснила, что ее метод заключается в постоянном контроле за дочерью и физическом наказании за ее проступки и поощрении за хорошее поведение. Применяемый ею метод "кнута и пряника" был по ее мнению очень эффективен, так как вырабатывал послушание и упорядоченность поведения. В действительности ее дочь была маленьким запуганным существом, постоянно оглядывающемся на мать и старающемся занять в жизни как можно меньше места. И, возможно этот комплекс останется у нее на всю жизнь или же в какое-то время наступит гиперкомпенсация и тогда она выйдет из-под контроля матери, стремясь к вседозволенности.

И, кроме того, метод воспитания, который мы применяем к своим детям, потом, когда они станут взрослыми и сами будут иметь детей, станет для них примером того, как надо воспитывать свое потомство. Это один из путей, которым комплексы родителей передаются их детям.

Разумеется, невозможно доверять тому, кого боишься. И не могут родители, таким образом воспитывающие своих детей, потом стать их друзьями.

Многие взрослые считают, что могут добиться доверия если будут логичны и последовательны в отношениях со своими детьми. Но как можно определить грань, где кончается последовательность и начинается инертность ума.

Внешняя упорядоченность и методичность во всем, скорее похожа на квадратность, она, возможно, хороша для робота, но не для человека. С возрастом люди меняются и все мы подвержены сменам настроения, но людям следует доверять даже если их чувства и намерения изменчивы.

11) Для ребенка важно постоянство в одном: в наших попытках быть с ним честным, как можно более доходчиво объясняя причины нашей непоследовательности и извиняясь, если эта непоследовательность не оправдана. Кроме того, необходимо помочь ребенку понять, что не все люди добрые, но все же у него должно быть ощущение, что большинство взаимодействий со взрослыми безопасны. Воспитание уверенности в этом во многом зависит от того, насколько мы готовы разделять чувства ребенка в отношении людей. И в этом случае нам необходимо быть откровенными с детьми: "да, ты прав, я не должен был... и т.д." или, очищая грязь, которой забрызгала проехавшая мимо машина, можно сказать:

- " этот шофер совсем не замечает людей, когда едет через лужи. По-видимому он любит только себя". Мы не нарушим доверия детей, если признаем человеческое несовершенство.

12) Думать самому и уметь принимать свои собственные решения. Ребенок начинает говорить "нет", когда у него возникает представление о себе, как о самостоятельной, отдельной личности. Многие родители не довольны такой самостоятельностью, хотя в действительности они должны были бы радоваться этому. Чувство собственной индивидуальности и способность к выбору мнения - очень важная часть человеческого существования. Когда у ребенка появляется чувство индивидуальности, то одновременно с этим он начинает осознавать свою значимость. Примером этому может служить следующая картинка: Двухлетний малыш собирает букет одуванчиков. К нему подходит более рослый мальчик из этой же садиковой группы и толкает его. Тогда малыш, удивленно посмотрев на него, стал протестовать:

- "Юру толкать нельзя, Юра хороший". Период появления самооценки совпадает со временем сформирования мнений об окружающем мире. Эта способность легко развивается, если поощрять ребенка в том, чтобы он высказывал свое суждение, не боясь что его за это накажут или осмеют.

Никто из родителей не хочет воспитать из своего ребенка человека слабого духом, или неразвитого интеллектуально. Конечно, каждый из нас хотел бы, чтобы наши дети могли принимать серьезные решения имели здравый смысл и определенные внутренние убеждения. И для этого совсем не надо ждать, когда ваш ребенок пойдет в школу или высшее учебное заведение, где у него будут развиваться эти способности.

Поэтому очень важно привлекать вашего малыша к решению некоторых вопросов, касающихся его самого. Например, вы можете спросить его какого цвета куртку он предпочитает - зеленую или красную, или же: "как ты думаешь, куда нам лучше пойти в выходной день в зоопарк или поехать в лес, за грибами?" Если его мнение не совпадает с вашим предварительным решением, то вы должны его убедить в правильности вашего мнения, но не навязывать его силой.

Когда мы показываем ребенку, что мы уважаем его как личность и считаемся с его мнениями, то этим самым мы готовим его к ситуациям, в которых ему придется самостоятельно принимать решения. Например, согласиться или нет поехать куда-то с незнакомым ему взрослым человеком, пойти или нет на какое-то сомнительное дело со своими сверстниками или более старшими товарищами.

Когда нам не нравится "нет" нашего ребенка в раннем возрасте и мы пытаемся подавить его противостояние, то этим самым мы ломаем его будущую волю к сопротивлению или способность противопоставить свое мнение мнению окружающих его людей.

13) Ребенок должен знать, когда он может полагаться на других людей. Это наиболее трудная часть работы с детьми, так как они не знают точно границ своих возможностей. Да к тому же, эти возможности с возрастом меняются.

Существует много ситуаций, в которых ребенок еще не может самостоятельно принять решение. Особенно это часто происходит, когда приходится взаимодействовать с другими людьми, превосходящими его физически. Как известно, в раннем возрасте, когда дети ходят в садик или же в более позднем - в школу, авторитетом среди сверстников является сила. Возникают группы, основанные на силе, противостоять которым бывает чрезвычайно трудно, часто даже невозможно. Остаться независимым от влияния подобного рода силы можно только в том случае, когда человек является сам авторитетом для других в чем-либо или же может защитить себя от посягательства силы. Поэтому взрослые должны отдавать своих детей в спортивные школы, на многих примерах показывать следствие наркомании и других асоциальных увлечений, а в некоторых случаях помогать уходить от сомнительных ситуаций.

14) Помощь взрослых возможна только тогда, когда ваш сын или ваша дочь открыты перед вами, когда они доверяют вам, и вы для них являетесь другом. Полное доверие детей взрослым может быть только в одном случае, когда они отождествлены друг с другом и предельно честны в своих взаимоотношениях. Хотя эти качества и встречаются одновременно чрезвычайно редко, но всему можно научиться, даже отождествлению и честности, лишь бы на это у нас было желание. Но о развитии этих и многих других человеческих качеств будет сказано в другой работе, посвященной духовному развитию человека.


ВОСПИТАНИЕ ЗРИТЕЛЬНОЙ СИСТЕМЫ

48 Воспитание зрительной системы

Маленькие дети не боятся смотреть. Они видят, замечают, наблюдают, анализируют и исследуют весь окружающий мир, нередко задерживая на чем-либо свой взгляд. Это один из важных способов познания мира. Слепые дети познают мир используя другие органы чувств.

По мере того, как мы вырастаем, мы часто "передаем другим свои глаза", да и сами смотрим на мир глазами других людей. Хорошим примером этому является сказка: "новое платье короля". Мы и детей заставляем не доверять их собственным глазам. Мы говорим: "что о нас подумают?" беспокоясь о том, как видят другие наши поступки. Мы заботимся о том, как наши дети одеты, не потому, что нам лично это важно, а потому что для нас имеет значение, как они выглядят в глазах окружающих. Возвращение первоначальной, существовавшей в детском возрасте, способности видеть, способствует познанию и росту личности, укрепляет доверие к себе, способствует установлению комфортных отношений. Способность правильно видеть и осознавать необходима для установления хороших контактов между личностью и миром.

Наблюдение и воображение иногда сплетаются между собой. Мы способны увидеть лишь то, что доступно взору и не можем видеть внутреннюю работу чьих-либо ума или сердца. Мы можем всего лишь представить себе, о чем человек думает и что он чувствует. На пути нашей способности видеть, помимо абстрактного представления о чувствах других людей, могут возникать и другие препятствия, например, привычка предполагать возможное будущее, вместо того, чтобы видеть в настоящем.

Мы уже говорили прежде, что ребенок еще до своего рождения уже воспринимает мир через внутреннее моделирование этого мира матерью. Существует мнение, что такого рода восприятие имеется уже у зиготы (оплодотворенная половая клетка) но, конечно, это восприятие носит общий характер. Ребенок может узнавать звуки, которые он слышал до своего рождения и, возможно, в некоторых случаях, будет узнавать объекты внешнего мира, которые видела его мать. В связи с этим становится понятным, почему у некоторых людей иногда возникает "чувство знакомого", когда они встречается с объектами, с которыми прежде встречалась их мать. Это связано с тем, что внешний мир воспринимается нами не только посредством органов чувств, но и через вибрации, которые излучает каждое существо, каждый предмет и даже каждая идея. И, конечно, они воспринимаются как некая добавка к сенсорному восприятию не только матери, но и развивающегося в ней плода. Разумеется, для матери это происходит на подсознательном уровне, но для еще не родившегося ребенка, сенсорная система которого еще в полной мере не обременена восприятием внешнего мира, такого рода вибрации для его развития имеют основное значение.

И, кроме того, зрительные восприятия матери участвуют в формировании зрительной системы плода. Разумеется зрительная система у родившегося ребенка еще не совершенна и дальнейшее ее формирование будет происходить еще в течение нескольких лет. И во многом от взрослых зависит будет ли ребенок близоруким, имея слабую, ранимую зрительную систему, или же оно (зрение), как у нас принято говорить, будет в пределах нормы.

Для того, чтобы зрительная система вашего малыша была хорошо? сформирована, необходимо для ее воспитания соблюдать следующие четыре условия. 1) Необходимо чтобы то, что часто видит ребенок не было бы серым, монотонным, одноцветным. Игрушки должны быть яркими, цветными, но не слишком в большом количестве. 2) Подвешенные над кроваткой игрушки должны быть неодинакового размера и маленькие должны чередоваться с большими, а не располагаться в последовательности убывания их величины. Различение у ребенка еще несовершенно и по контрасту он будет различать лучше. 3) По форме игрушки так же должны значительно отличаться друг от друга и не быть похожими на "братьев - близнецов", как это часто у нас бывает. И наконец, 4) Необходимо, чтобы игрушки располагались на различном расстоянии от глаз, что будет способствовать развитию аккомодационной системы зрения. Периодически нужно менять ассортимент игрушек.

К великому сожалению, новорожденных, да и детей более позднего возраста, родители держат в том положении, которое наименее эффективно для развития ребенка - на спине, иногда на боку. Представьте себе, если бы родившийся жеребенок длительное время находился на спине вверх ногами. Для его развития это было бы не достаточно удобное положение. Любое животное стремится занять естественное для себя положение и это всегда не вверх ногами. Некоторые родители могут возмутиться, говоря, что если положить ребенка вниз лицом, то он может задохнуться. Существует даже такое мнение, что: если ребенка держать вверх спинкой, то в последствии его ступни будут похожи на ноги Чарли Чаплина - носками в стороны. (И почему-то никто не говорит, что тугое пеленание якобы сделает ребенка круглым/ как сосиска). В действительности ничего этого не происходит, но появляется нечто другое - ребенок начинает ползти. Конечно, начинается это с хаотических движений, которые со временем приобретают определенную систему и это в значительной степени ускоряет его не только физическое, но и психическое развитие. Дело в том, что по мере того, как малыш делает более или менее удачные попытки ползти, этим самым он меняет расстояние между собой и объектами которые находятся перед ним. При сочетании движения с одновременным сенсорным восприятии внешнего мира формируется интеграция между двигательной и сенсорной системами головного мозга. И, в связи с этим, возникает вначале смутное, но со временем все более ясное осознавание отделенности себя от внешнего мира, "я" и "не я", мира, в котором можно передвигаться, чтобы достичь какого-либо объекта. Но об этом мы более подробно поговорим позже.

Когда вы заметите, что ребенок как бы случайно задевает руками игрушки, находящиеся в пределах его досягаемости, то это значит, что его двигательная система стала более координированной и, кроме того, он уже начинает различать отдельные игрушки. Теперь вы уже можете называть ему их характеристики. Касаетесь рукой шарика и говорите: "большой шарик", а потом касаетесь шарика поменьше и говорите: "маленький шарик". Причем размеры выделяете еще и интонацией голоса. Или то же самое делаете для различения формы, показывая и называя кубик или шарик, а для различения цвета - красный кубик, синий кубик. Слова нужно произносить спокойным не громким голосом, медленно и четко. Для того чтобы зрительная система получала достаточно интенсивный раздражитель, необходимо, чтобы в комнате, где находится ваш ребенок, было достаточно света. Освещенность можно уменьшать, когда пришло время укладывать его спать. Познавательная способность ребенка падает, если его руки и ноги спеленаты. Существует мнение, пришедшее от наших бабушек, что ребенок случайно взмахнув руками может сам себя напугать. Дети никогда не пугают сами себя, а если это и происходит иногда, то только потому, что это делают взрослые. Чтобы ребенок случайно не поцарапал себя, размахивая ручками, можно зашить в его распашонке рукава. Да и то не на все время его младенчества, потому что вслед за попыткой коснуться игрушки руками, что возможно и при зашитых рукавах, ваш малыш будет делать попытки касаться их пальчиками. А это очень важный период в познании внешнего мира. Для развивающегося мозга ребенка нельзя назвать благоприятным, когда его окружает серая или какого-то другого цвета, однообразная монотонная среда. Окружающая обстановка, имеющая радостный цветной фон, будет способствовать развитию в вашем малыше оптимизма, а серый, мрачный - пессимизма. А как известно, оптимизм способствует успешному развитию компенсаторных психических возможностей человека и более успешной его деятельности во внешнем мире.


ВОСПИТАНИЕ СЛУХА

49 Воспитание слуха

Мы уже говорили прежде, что новая жизнь, развивающаяся в теле матери, далеко не безразлична к звукам внешнего мира. И если речь матери и голоса находящихся около нее людей, формируют у плода основу будущего языка, его ритм и даже его грамотность, то речь или крик, насыщенные эмоциями гнева или еще какими-либо отрицательными состояниями - формируют эталоны будущих реакций человека, когда он столкнется с внешним миром. Мелодии, приходящие к нему извне, способствуют формированию не только слуха, но и оказывают тонкие регулирующие влияния на формирование головного мозга. Все что влияет на плод в пренатальном периоде, формирует в нем соответствующие склонности. В период восприятия мелодий, несущих в себе нежность, любовь и спокойную радость -формируются те тонкие структуры, без которых невозможны, ни глубокое понимание всего, что окружает нас, ни тонкое, чуткое отношение к людям и ко всему живому и неживому в нашем мире. Еще можно добавить, что высокая музыка формирует не только музыкальный слух, но и музыку тела. Если в период беременности дома у вас звучит классическая или медитативная музыка, то вы закладываете в будущего человека музыкальные склонности, доброту, спокойствие и даже мудрость. Если звучит современная эстрада, рок и вообще "флейта водосточных труб" (по Владимиру Маяковскому), то наверное вы будете в нем развивать грубый материальный ум, необузданный секс, агрессивность и другие не самые лучшие инстинкты.


КОГДА РЕБЕНОК ХОЧЕТ УЧИТЬСЯ

50 Когда ребенок хочет учиться

Каждый родившийся ребенок потенциально гениален и от нас с вами зависит, будет ли реализована его гениальность, или же его способности так никогда и не будут в полной мере востребованы. Мы должны помнить, что маленькие дети считают обучение важнейшим процессом, необходимым для выживания. Они предпочтут учение еде или игре. Они даже считают, что обучение - это и есть игра, а не наоборот. Среди игр, придуманных взрослыми, многие не являются обучающими, а представляют собой откровенную чушь, в которую дети играют неохотно, потому что среди них дураков нет.

Чем дети младше, тем большее удовольствие для них доставляет процесс обучения и тем легче они обучаются, и поэтому маленькие дети хотят научиться всему, что для них возможно и хотят это делать прямо сейчас. Они уверены, что лучше учения ничего быть не может. И чем старше становятся дети, тем меньше радости доставляет им процесс обучения, нередко они считают учение пыткой. Есть даже детская песенка, в которой недвусмысленно показано отношение школьников к процессу обучения:

"Надоели нам уроки -Хуже нет для нас мороки. Мы просим всех учителей Не мучить маленьких детей".

Но не так думают дети первых лет жизни. Они уверены, что лучше учебы ничего быть не может. И этот драгоценный возраст длится все го первых шесть - семь лет. В своей книге: "Речь и мозговые механизмы" Пенфильд сообщает о своих детях, которые общаясь с детьми, говорящими на немецком, английском и французском языках, к трем годам заговорили на всех трех, без участия в их обучении каких-либо преподавателей иностранных языков. Глен Доман в своей книге "Гармоничное развитие ребенка" упоминает мальчика, который к девяти годам владел девятью языками и причем обучился им совершенно самостоятельно, так как окружающие его обстоятельства требовали от него знания этих языков. Действительно, насколько гениальным является человеческое существо, если к трем годам безо всяких учителей, ребенок может владеть не только своим родным языком, но и несколькими другими, в то время как все компьютеры мира, соединенные вместе, не смогут поддерживать свободную беседу на каком-либо одном языке даже на уровне трехлетнего малыша.


ЗНАЧЕНИЕ РАСШИРЕНИЯ ЗНАНИЙ О ВНЕШНЕМ МИРЕ

51 Значение расширения знаний о внешнем мире

Некоторые люди рассматривают приобретение знаний, как цель, ради которой человек существует. Существует даже такое мнение, что знания увеличивают интеллект. Если бы это было действительно так, то каждый раз, когда знания достигают определенной степени полноты, смерть не обрывала бы этот процесс накопления. Попытаемся пояснить выше сказанное: человек, существо созданное природой, несет в себе ее смысл и цель. Ну а если знания это и есть цель, ради которой существует человек, то когда естественный акт жизни прекращается, прерывается и накопление знаний, тогда смерть становится препятствием в эволюционном процессе природы. Накопление знаний прекращается одновременно со смертью. И растет сумма записанных знаний, но ничто при этом не меняется. Рождается новый человек и мы снова втискиваем в него накопленные предыдущими поколениями знания, чтобы он потом добавил и свою долю в общую копилку человеческого опыта. Ну и что? И так без конца? Будут распухать и увеличиваться головы, будет оттачиваться интеллект, способный приобретать еще более утонченные и более могущественные знания. А где же предел? Это похоже на эволюцию социализма, когда за развитым наступил зрелый социализм, а потом еще какой-то и продолжение его - коммунизм и т.д. Т.е. будут нарастать количественные • изменения и ничего более?

А может быть знания существуют не ради знаний? Может быть за количеством все-таки последует новое качество? Сейчас, оглядываясь назад, мы видим, что эволюция рыбы должна была дать новое существо, способное дышать воздухом, а не существо с усовершенствованными жабрами, а эволюция обезьяны - вела к человеку.

те.', может быть именно ради будущей трансформации мы накапливаем знания и совершенствуем свой ум, а не ради сегодняшних благ и сегодняшних страданий. Может быть высадка человека на Луну - это тоже только точка отсчета на пути человеческой эволюции? И, возможно, уже сегодня мы можем заметить в человеке то новое, что является признаком грядущих эволюционных изменений, чтобы в воспитании и обучении наших детей уделить особое внимание этим психологическим и духовным качествам и этим самым приблизить то, к чему идет все человечество.

И вообще все открытия, совершаемые человеком, потенциально во вселенной уже существуют. Человек ничего не придумывает сам, он только открывает для себя уже существующее, и не более того.

Вся, не имеющая ни начала ни конца, вселенная в каждом своем микроне пространства и времени плотно упакована информацией. И тогда существующий человеческий способ добывания знаний похож на выгрызание пространства вокруг себя яблочным червем. Но яблоко имеет пределы, а вселенная - нет. И как бы много человек ни узнал о ней, сумма его знаний в сравнении с бесконечностью всегда будет равна нулю. Это Сизифов труд. И все безнадежно.

Если Бог дал человеку ум для того чтобы он познавал вселенную таким способом, то он жестоко посмеялся над ним. А может быть, мы обманываем себя сами? Может быть, существует другой путь познания бесконечности, который лежит за пределами ума? Например,, через отождествление с Вселенной. И, возможно, что это самый короткий путь. Тогда процесс познания мира умом можно сравнить с движением по бесконечной ленте Мебиуса. Чтобы пройти расстояние до точки, находящейся точно на противоположной стороне ленты, надо пройти все бесконечное кольцо, на что потребуется вечность и всего одно мгновение отождествления, чтобы проткнуть ленту и оказаться у цели. И тогда самая удаленная точка становится самой близкой. Но деятельный ум не может отождествляться, он может только последовательно накапливать знания, которые в бесконечности всегда равны нулю. И вообще, какой смысл в том, чтобы открывать то, что уже есть? Вероятно природа имеет другую цель и человек просто однажды пошел по другому пути, мимо этой цели. Ум не может отождествиться, он может только последовательно накапливать знания и манипулировать ими. И чем больше накапливает он знаний, тем в большей мере они теряют свою целостность. Люди начинают тогда оперировать не в целом поле знаний, а на его островках, потому что не знают, что ум - это только инструмент реализации знаний в материальном мире и он не может познать то, что принадлежит вечности, для этого у человека существует другой, более совершенный инструмент - сознание. Ум не может отождествляться, да и задача перед ним стоит другая. Целью природы является не прекрасное, гармоничное тело человека, хотя иметь совершенное тело - замечательно, не блестящий и тонкий ум, который все-таки по большому счету является машиной, а совершенное, космическое, божественное сознание. Но эта цель может быть достигнута только через отождествление, на что ум не способен. Чтобы это стало возможным, необходимо чтобы он стал открытым и молчаливым. Для того чтобы познать вселенную такой, какая она есть, необходимо остановить ум. Читатель может возразить, считая, что человек с остановленным умом подобен существу, живущему примитивными инстинктами. Но это совсем не так. С одной стороны, молчаливый ум можно сравнить с человеком, который никуда не идет и ничего не делает. Можем ли мы скорбеть по этому поводу, сострадая его неподвижности? Но такого рода человек совсем не достоин сострадания. Он просто умеет управлять своим телом и может позволить ему быть неподвижным.

И еще одно маленькое замечание: "ум человеческий - великий обманщик". Пока еще Он не есть что-то высшее у человека, он скорее слуга человеческого эго. и различного рода витальных желаний. Вместо того, чтобы быть высшим арбитром и определять, что черное - есть черное, а белое является белым, он оправдывает реакции эго, объясняя различные состояния и ситуации, исходя из внешних событий, выставляя себя всегда страдающей стороной, которая вынуждена поступать определенным образом, или быть в определенном состоянии. "Он видит сучок в глазу другого человека, а бревна в своем - не видит".


ТРАДИЦИИ МОГУТ БЫТЬ

52 Традиции могут быть ошибочными

В следующих главах этой книги мы хотим помочь родителям научить детей чтению, и счету, а так же развить абстрактное мышление. Можно предвидеть, что эта часть предлагаемой родителям работы, встретит у некоторых из них сопротивление. И их понять можно. Когда на свет появляется ребенок, на родителей обрушивается по- ' ток различного рода советов.

Первый, ни на чем не основанный - ребенка надо туго пеленать, чтобы он случайно не вытащил ручки. Так как взмахнув ими он может перепугаться. Или того хуже - поцарапать себе глаза.

Второй - введение строгого распорядка кормления ребенка. Конечно, ребенка можно приучить ко всему и к строго регламентированному кормлению тоже, но дети хотят есть тогда, когда это необходимо их быстро растущему организму, а не по расписанию. Он не будет просить есть, если он сыт.

Третий - младенца надо тепло кутать, чтобы не дай того Бог, он не! простудился. Конечно, это нередко приводит к появлению опрелостей, но от этого традиция не становится более шаткой. Мы продолжаем тепло кутать ребенка. В действительности же надо делать все наоборот. Ребенок должен быть одет легко, но в его комнате должно быть достаточно тепло, чтобы он чувствовал себя комфортно.

Четвертый - младенца нельзя класть на живот, так как он может легко задохнуться. У народов, которые еще недостаточно глубоко захвачены цивилизацией, детей сразу же после рождения укладывают матери на живот вниз лицом и он, не задыхаясь, начинает свое первое самостоятельное путешествие к материнской груди.

Пятый - ребенка нельзя рано обучать чтению, так как он, якобы, может сойти с ума. Иногда бывает и другая мотивировка: нельзя отнимать у ребенка детство. Но в то же время мы активно обучаем его говорить и бываем довольны, когда он однажды произнесет свое первое . слово: "мама". В головном мозгу ребенка существуют не только центры речи, которые мы стремимся развивать, но и центры счета, центры чтения и, наконец, центры письма. Нам почему-то кажется, что если детство будет менее интересным, менее насыщенным, то это будет наиболее адекватным для нашего ребенка. Но это совсем не так. Детство вашего малыша станет намного более интересным, а познание мира и самого себя станет для него значительно более успешным, если вы будете помогать врожденному стремлению вашего малыша обучаться и познавать окружающий его мир. Он для этого и появился на свет.

Шестой - ребенка надо воспитывать в строгости, "а то потом, когда он вырастет, на шею сядет". Это одна из самых грубых ошибок. Если ребенок недополучит от своих родителей достаточно любви и дружбы, то в более позднем возрасте он постарается это компенсировать в поисках недополученных положительных эмоций, где-нибудь в другом месте. И, нередко, не в самом лучшем. Есть и другой вариант, при котором, воспитывая ребенка в строгости, вы вырастите закомплексованное бесхребетное существо.

Дети, в полной мере получающие родительскую любовь и дружбу, обучаются этому, чтобы потом, уже став взрослыми, уметь неэгоистично любить и дружить.

Многие душевные заболевания и различного рода неврозы развиваются у детей из-за недополученной любви.

Можно с уверенностью сказать, что наше жестокое поколение, ставящее во главу угла не истинную любовь, а удовлетворение своих прихотей, не честь и дружбу, а межличностные товарно-денежные отношения, имеет корни всему этому в своем раннем детстве.

Дети, которых учат с любовью и уважением к ним, никогда не станут подонками человеческого общества

Дети, имеющие обширные знания - это уверенные в себе дети, они больше имеют причин улыбаться, чем плакать.

Чем одареннее ребенок, тем меньше у него причин просить помощи. Чем способнее ребенок, тем с большим пониманием он относится к различного рода слабостям других детей (да и взрослых тоже). Чем больше у детей способностей, тем меньше они капризничают, жалуются и дерутся, и тем больше они интересуются всем окружающим.

Каждый родившийся ребенок - потенциальный гений. И каждая мать, если дать ей необходимые для этого знания и время, имеет возможность прорастить это зерно гения в своем малыше.

Дети, родившиеся с различными травмами головного мозга, не утрачивают своей гениальности и при известных усилиях со стороны взрослых могут вырасти в выдающихся личностей.

В настоящее время уже накоплен достаточный опыт работы с парализованными детьми, с детьми, которых считали глухими, немыми, слепыми и во многих случаях эти недуги были преодолены. В настоящее время накоплен достаточный практический опыт работы с умственно отсталыми детьми, которые по мере проведения с ними занятий повысили свой умственный коэффициент до нормы, а некоторые даже превзошли норму.

Если прежде считалось, что чем умнее дети, тем они лучше говорят, лучше читают и лучше пишут, то накопленный опыт показал, что чем дети видят лучше, тем лучше они научаются читать; чем лучше слышат, тем лучше могут понимать; чем острее ощущают, тем быстрее двигаются. Другими словами, чем лучше дети читают, говорят и двигаются, тем больше они получают информации, тем успешнее они учатся и, соответственно растет их коэффициент интеллектуальности.


РАЗВИТИЕ АБСТРАКТНОГО МЫШЛЕНИЯ

53 Развитие абстрактного мышления

Человеческий ум устроен так, что он не может познавать не разделяя. Разделив же, он начинает классифицировать, объединяя по сходству признаков то, что он прежде разделял. Но окружающий мир устроен так, что его гармония состоит из единства разнородного, а разделяя и классифицируя, мы абстрагируемся от этого единства, загоняя себя в тупик, в котором вселенная становится для нас непознаваемой. Все великие открытия происходили за пределами обычных разделений и классификаций. Способность человека к обычному абстрагированию можно сравнить с улучшенной десятичной системой счета, прежде осуществляемой при помощи пальцев обеих рук. Действительная абстракция - это видение и понимание причинно-следственных отношений между разнородными явлениями окружающего нас мира. И все открытия были сделаны именно на этом уровне.

Если ваш ребенок поймет, что любые вещи или элементы этих вещей - суть предметы, если он узнает, что их можно группировать по признакам или по назначению, то это первый, но далеко не самый важный шаг к умению абстрактно мыслить. Следующим шагом, который вы должны помочь ему сделать - это понять единство всех, казалось бы разнородных явлений в окружающем его мире. Но и это не все. Знать - значит мочь. Если знающий не может использовать свои знания на практике в своей собственной жизни, то о нем можно сказать, что он невежественный человек. Поэтому обучая ребенка знаниям, приучайте его применять их в своих отношениях с окружающим миром. Ниже на этом мы остановимся достаточно подробно, чтобы родитель мог понять принцип развития этой стороны психологических особенностей ребенка.

Как мы уже говорили, дети в своей эволюции разума проходят вначале стадию рептилий, затем следует стадия четвероногого существа? и далее наступает более продолжительная стадия первобытного чело-? века. Этот период характеризуется не только повышенной способное к отождествлению, но и конкретностью мышления. Именно в этот период зарождалась десятеричная система счета и пальцы рук стали мерой количества объектов. Современный цивилизованный человек отличается от своего первобытного собрата способностью к абстрактному мышлению. И никакого вреда вашему ребенку не будет, если вы начнете развивать у него эту способность. Его мозг к этому уже готов. Для этого существует множество способов. Ниже рассмотрим некоторые из них.

Начнем с простых взаимоотношений между объектами: толкните ногой мяч, лежащий на полу. Мяч покатился от толчка. Затем толкни-/ те его рукой, палкой и еще чем угодно другим и каждый раз, когда вы его толкаете - он катится. Поставьте вертикально спичечные коробки' или косточки домино недалеко друг от друга так, чтобы они падая, могли ронять другие коробки или косточки. Толкните ту из них, которая стоит позади всех и она, падая, увлечет за собой остальные. А теперь предложите вашему малышу все это проделать самому. Разумеется такого рода обучение должно проходить в игровой форме, чтобы вашему малышу это было интересно. Затем вы можете показать ему в ванной, как вода бежит в лотке в сторону его наклона. Дайте ему по-: держать этот лоток и позвольте ему самому менять и степень наклона и его направление. Покажите ему, как шестеренка цепляя своими зубцами другую шестеренку, заставляет ее вращаться. И вообще вы должны показывать взаимодействия в любых естественных процессах, объясняя причинно-следственную зависимость между ними.

Особенно большой материал вы можете найти при общении с природой. Можно показать, что происходит с растениями когда их не поливают. Они начинают вянуть и оживают вновь, если их полить. Покажите малышу, что сорванные растения тоже вянут и даже если их поставить в воду, то все равно через некоторое время они умирают. Когда ребенок становится постарше, ему уже можно объяснять, что хищные птицы и звери убивают только больных и слабых животных и без такого очищения вскоре все травоядные животные стали бы больными и сами умирали бы в еще большем количестве, чем если бы их убивали хищники. И так, постепенно показывайте всеобщую взаимосвязь в технике и окружающем мире, чтобы он увидел, что в природе существует единый процесс жизни, единая гармония. Особое внимание следует обращать на влияние человека на природу. И не только полезные, когда создаются заповедники, но и вредные, когда люди не думая, сбрасывают в реки сточные отравленные воды, ради наживы уничтожают леса, животных, птиц, рыб; превращают земли в пустыни. В этот период накопления знаний и развития абстрактного мышления у вашего малыша будет появляться все больше и больше к вам вопросов. И на каждый вы должны будете давать правдивый и достаточно полный ответ. Не оставляйте ребенка в неведении и не перекладывайте ответственность за утоление жажды знания на других людей, по вашему мнению, более знающих в той или иной области. Вы можете сказать ему, что сегодня не готовы ответить на его вопрос, но что завтра обязательно расскажете об этом подробнее (и вам, действительно, придется ознакомиться с необходимым материалом, чтобы потом рассказать ребенку).

Объясняя, и на примерах показывая взаимосвязь явлений в окружающем мире, вы должны будете также показать и объяснить, что многие человеческие реакции могут быть неадекватными, потому что действительной причиной эмоциональных реакций являются не внешние факторы, а предшествующее этому эмоциональное состояние. И тогда то, что мы считаем причиной наших реакций, на самом деле является поводом для них. То, что вчера вы даже не замечали, сегодня может вызвать у вас приступ раздражения. В связи с этим возникает необходимость научить вашего малыша наблюдать за своими эмоциональными состояниями. Это позволит ему в дальнейшем осознавать причину своих многих поступков и этим самым контролировать их. И, кроме того, это создаст у него привычку во всем искать причинно следственные отношения, что позволит в свою очередь более глубоко понимать реальность, в которой ему предстоит жить.


РАЗВИТИЕ ВООБРАЖЕНИЯ

54 Развитие воображения

"Воображение - это психический процесс, заключающийся в создании новых представлений на основе уже имеющихся, путем их преобразования" - так говорят психологи. Но воображение, когда оно выходит за рамки имеющегося опыта - это еще и творчество. Поддерживаемое вдохновением и опирающееся на интуицию, воображение создает гениальные полотна живописцев и таблицу Менделеева, ваяет скульптуры, несущие через века свою красоту и создает прекрасные архитектурные ансамбли. Воображение это то, что присуще только ЧЕЛОВЕКУ. Отсюда понятно, как важно у ребенка развивать способность к воображению.

Искушенный читатель может спросить: "а чем же тогда отличается фантазия от воображения?" Действительно, "фантазии - это продукт воображения, который изменяет облик реальности, отраженной в сознании. Фантазия позволяет найти новую точку зрения на уже известные факты и в связи с этим имеет огромную художественную и научно - познавательную ценность". Творческая активность, порождающая фантазию, в значительной мере спонтанна и связана с личной одаренностью ребенка. Если рассматривать фантазии с точки зрения патопсихологии, то в них можно увидеть самоизображение бессознательного, связанного с забытыми или вытесненными личными переживаниями. Фантазии ребенка, выраженные в рисунке могут помочь внимательному родителю заглянуть в личный мир ребенка в тех случаях, когда в поведении его появляются некоторые особенности, не характерные для большинства его сверстников. Так, Вайолет Оклендер в своей книге "Окна в мир ребенка", рассказывает о девочке, которая в своих рисунках на свободную тему нарисовала сцену песчанной пустыни. Лиза была приемным ребенком; правоохранительные органы считали ее потенциальной правонарушительницей, она грубо нарушала распорядок в школе, у нее не было друзей, она обходилась без общения с другими детьми, живущими в доме; ее речь, поведение и манера одеваться характеризовались как "хулиганистые". У нее не было никаких привязанностей. На занятиях по рисованию она нарисовала ;| пустыню, змею и нору. "После того, как она описала свою картинку, - " рассказывает Вайолет Оклендер, - я попросила ее побыть змеей, на-: делить змею своим голосом, как если бы та была живой, и описать свое существование в качестве змеи.

Лиза: - "Я змея. Я длинная и темная. Я живу здесь в пустыне. Я ищу пищу и затем возвращаюсь обратно в свою нору.

Я. И это все, что ты делаешь? А что ты делаешь для развлечения?

Лиза. Ничего. Вокруг меня нет никого, с кем можно было бы поиграть.

Я. Что ты чувствуешь при этом?

Лиза. Мне очень одиноко.

Я. Лиза, ты всегда чувствуешь себя как эта змея?

Лиза. Да, я одинока.

Потом Лиза оставила свой грубоватый мальчишеский тон и начала, рыдать"

Известно, что дети, способные к игре воображения, имеют более высокий показатель интеллекта, легче преодолевают трудности, а развитие способности к воображению улучшает их адаптационные возможности и способности к обучению.

Некоторые родители считают, что между фантазией и ложью существующая граница чисто условна, и поэтому от фантазии до лжи – один шаг. Таким родителям следует напомнить, что ложь является симптомом какого-то неблагополучия в жизни ребенка. Это скорее способ поведения ребенка, нежели фантазия, хотя иногда они и сливаются друг с другом. Дети лгут, потому что боятся увидеть себя в истинном свете или же боятся столкнуться с действительностью такой, какова она есть. Они часто впадают в страх, сомнения, они склонны к пониженной самооценке или чувству вины. Они не способны справиться с окружающей их действительностью, и их действия могут быть противоположны их чувствам.

Часто детей вынуждают лгать их родители, которые могут быть слишком жестокими или непоследовательными. Ребенок может быть слишком трудным, чтобы соответствовать их ожиданиям, а родители могут быть не способны принимать ребенка таким каков он есть. Тогда ребенок вынужден прибегать ко лжи ради самосохранения.

Когда ребенок лжет, он часто верит себе и сопровождает фантазией поведение приемлемое для себя. Фантазия становится способом выражения того, что в реальности вызывает у него беспокойство.

К фантазиям ребенка следует относится серьезно, считая их выражением его чувств. Так как другие люди, как правило, не слышат, не понимают и не принимают его чувств, так же поступает и он сам. Он не, принимает себя и вынужден прибегать к фантазиям и последующей лжи. Поэтому в таких случаях необходимо ориентироваться скорее на чувства ребенка, чем на его поведение, начинать узнавать его, слушать, понимать и принимать. В чувствах ребенка его истинная суть. Через отражение своих чувств в окружающих он будет начинать познавать и принимать их. Только тогда можно реально оценить, во имя чего была его ложь, используемая ребенком для выживания.

Дети создают мир фантазий, потому что они чувствуют, что в их реальном мире им трудно жить. У них может быть множество фантастических представлений о событиях, которые в действительности никогда не происходили. Тем не менее, они вполне реальны для этих детей. Но дети часто скрывают их, что иногда приводит к необъяснимым поступкам. Такие яркие фантазии, реальные для ребенка, нередко способствуют возникновению чувства тревоги и страха. Эти чувства должны проявиться, чтобы можно было родителям с ними работать и избавиться от них. Число методов, облегчающих детям выражение их эмоциональных состояний, может быть бесконечным. Лучше всего это сделать через рисунок, потому что сам процесс рисования, - это мощное средство самовыражения, которое помогает осуществить осознавание себя и обеспечивает путь для проявления чувств. Вот как описывает детский психотерапевт - Вайолет Оклендер введение ребенка в этот процесс: "Через минуту я прошу всех (детей) в нашей группе закрыть глаза и следовать за собой в воображаемое фантастическое путешествие. Когда мы его закончим, вы откроете глаза и нарисуете что-нибудь из того, что произойдет в путешествии. Теперь я хотела бы, чтобы вы расположились как можно удобнее и закрыли глаза. Когда вы закрываете глаза, возникает пространство, в котором вы находите себя. Это то, что я называю вашим пространством. У вас есть это пространство в этой комнате, в любом другом месте, где вы находитесь, но обычно вы не замечаете этого. При закрытых глазах вы можете почувствовать это пространство - в нем находится ваше тело и воздух вокруг вас. Это приятное место, потому что это ваше пространство. Обращайте внимание на то, что будет происходить с вашим телом. Если почувствуете напряжение в какой-либо части тела, не пытайтесь расслабиться. Просто отмечайте это. Следите за всем телом от головы до кончиков пальцев. Как вам следует дышать? Делать глубокие вдохи или дышать поверхностно и быстро? Мне бы хотелось, чтобы вы сейчас сделали пару глубоких вдохов... Сейчас я расскажу вам маленькую историю и попрошу вас совершить вместе со мной воображаемое путешествие. Представляйте, что мы идем вместе. Мысленно воображайте то, о чем я буду рассказывать вам и замечайте как вы будете чувствовать себя, пока вы будете это делать. Обратите внимание на то, будет ли вам приятно совершать это маленькое путешествие или нет. Если какая-либо часть путешествия вам не понравится, не нужно ее продолжать. Просто слушайте мой голос, следуйте за мной, если хотите и следите за тем, что происходит.

Представьте себе, что вы идете по лесу. Вокруг вас деревья и поют птицы. Солнечные лучи проходят сквозь листву. Очень приятно идти по такому лесу. Вокруг растут цветы и другие дикие растения. Вы идете по тропинке. По сторонам от нее здесь и там возвышаются редкие скалы. Иногда через тропинку пробегает какой-нибудь зверек. Это может быть заяц или какое-либо другое мелкое животное. Вы идете дальше и вскоре замечаете, что тропинка ведет вверх. Теперь вы понимаете, что взбираетесь на гору. Когда вы добираетесь до вершины горы вы присаживаетесь на большой камень, чтобы отдохнуть. Вы смотрите вокруг себя. Светит солнце. Вокруг вас летают птицы. Внизу под вашими ногами раскинулась долина. Прямо впереди, на той стороне этой долины высится другая гора. Отсюда видно, что в той горе пещера и вам хочется попасть на ту гору. Вы видите, что птицы легко перелетают туда и вам хочется стать птицей. И вдруг вы чувствуете, что за вашей спиной вырастают крылья. Вы начинаете взмахивать ими и убеждаетесь, что можете лететь. Вы взлетаете и легко перелетаете на другую сторону...

На другой стороне вы приземляетесь на камень и сразу же превращаетесь обратно в человека. Вы карабкаетесь по горе, отыскивая вход в пещеру и видите маленькую дверцу. Вы приближаетесь к ней и оказываетесь у входа в пещеру. Затем вы входите в пещеру и недалеко от входа видите много дверей, уходящих вглубь пещеры, на каждой из которых написано какое-то имя. Вы находите дверь со своим именем. Вы стоите перед дверью, а затем открываете ее и оказываетесь по ту сторону двери. Вы знаете что это - ваше место, которое принадлежит только вам. Оно может нравиться или не нравиться вам, но оно ваше. Посмотрите вокруг себя, походите немного. Как вы себя чувствуете? Это может быть место, которое вы знаете или в котором вы были когда-то прежде. Оно может быть внутри помещения или где-нибудь на природе. Где бы оно ни было, но это ваше место. Хорошенько осмотритесь. Если вы ничего не видите, то вообразите чего угодно прямо сейчас. Посмотрите, что находится вокруг. Кто здесь находится? Есть ли здесь люди, которых вы знаете или незнакомые? Есть ли здесь животные? Или здесь никого нет? Как вы чувствуете себя в этом месте? Отмечайте, как вы себя чувствуете. Чувствуете ли вы себя хорошо или "| не очень хорошо? Посмотрите вокруг себя, походите вокруг.

Когда вы осмотрите все внимательно, вы можете открыть глаза и вернуться в уже знакомую, прежнюю комнату. А затем вы должны взять лист бумаги и карандаши или краски с кистями и нарисовать то место, в котором вы были. Если вам не слишком это будет трудно, то в период когда вы будете рисовать, не разговаривайте, а если это для вас не возможно, то можно говорить только тихим шепотом... Нарисуйте место, где вы только что были. Если вам захочется, то вы можете отразить в рисунке ваше отношение к этому месту, используя цвет, различные формы, линии. Определите, где вам лучше изобразить себя в этом месте. Это можно делать с помощью формы, цвета и символов. Я могу ничего не узнать о вашем месте, но вы должны уметь объяснить ваш рисунок. Согласитесь с тем, что вы увидели, когда открыли дверь, даже если вам это не понравилось. Итак, начинайте рисовать.

Рассказ следует вести голосом, который бы дополнял описания обстоятельств, выраженные в словах говорить следует медленно, с большим количеством пауз, чтобы дать ребенку возможность представить себе события о которых вы рассказываете.

Весь этот процесс, включая толкование содержания рисунков, может проходить следующие стадии:

1. Предпринимаются действия, направленные на то, чтобы ребенок делился своими ощущениями, возникающими при рисовании - чувствами, которые появляются при выполнении и решении этой задачи, к самому процессу рисования. В результате ребенок начинает лучше осознавать себя.

2. Родитель должен стремиться к тому, чтобы ребенок поделился впечатлениями о самом рисунке, описывая картинку так как он может. Это следующий этап осознания самого себя.

3. На следующем уровне самопознание ребенка углубляется, благодаря обсуждению вопросов, относящихся к обсуждению деталей картинки и достижению большей ясности при описании формы, цвета, образов, предметов, людей.I

4. Родитель просит ребенка описать картинку так, как будто картинкой является он сам, с использованием слова "Я". Например: "Я - картинка, по всему моему телу расположены различные фигуры, а в сере-1дине стоит большой ящик".

5. Выбираются какие-либо предметы на картинке для того, чтобы! ребенок их идентифицировал с чем-нибудь: "на кого ты похож из фигур, нарисованных на этой картинке, каковы твои действия и т. д.".

6. В случае необходимости задают ребенку вопросы, чтобы облегчить ему выполнение задачи: "Что ты делаешь?", "Кто пользуется то-бой?", "Кто тебе ближе всех?", эти вопросы помогают входить в рисунок вместе с ребенком и открывают различные пути установления отношений и реализации терапевтического процесса.

7. На этом этапе достигается дальнейшая концентрация внимания ребенка и обострение осознавания, путем выделения и детального рассмотрения одной или нескольких частей рисунка, ребенок побуждается к максимально углубленной работе со специфической частью картинки, особенно если у него достаточно энергии и вдохновения или если отмечается недостаток их. Вопросы часто помогают в этом: "Куда она идет?", "О чем думает этот квадрат?", "Что она собирается делать?", "Что произойдет с этим?" и т. д. Если ребенок говорит: "Я не знаю", не отступайте, перейдите к другой части картинки, задайте другой вопрос, дайте свой собственный ответ и спросите ребенка, правильно это или нет.

8. Ребенку предлагается вести диалог между двумя частями его картинки или двумя соприкасающимися либо противоположными точками (такими, как дорога или автомобиль, или линия вокруг квадрата, или счастливая или печальная сторона образа).

9. Родитель просит ребенка обратить внимание на цвета. Излагая свои предложения о том, как нарисовать картинку, пока ребенок сидит с закрытыми глазами можно сказать: "Подумай о цветах, которые ты собираешься использовать. Что ты подразумеваешь под яркими цветами?" Что для тебя значат темные цвета?" Будешь ли ты использовать яркие или неяркие цвета, светлые или темные тона?". Один ребенок изобразил свои затруднения темными, а свои счастливые минуты -яркими светлыми цветами; при этом отмечались так же различия в интенсивности нажима на карандаш при использовании различных цветов. Я могу сказать: "Эта часть выглядит темнее, чем те", чтобы стимулировать выражение 'чувств, или "Это выглядит так, как будто ты сильно давил на карандаш". Я хочу, чтобы ребенок осознавал настолько, насколько это возможно, что именно он делал, даже если он не хочет разговаривать об этом.

10. Осуществляются наблюдения за внешними проявлениями поведения: особенностями оттенка голоса ребенка, положением тела, жестами, дыханием, паузами. Молчание может означать контроль, обдумывание, припоминание, переживания, тревогу, страх или осознавание чего-либо. Используйте эти признаки в последующей работе.

11. Родитель может работать над идентификацией, помогая ребенку "отнести к себе" то, что он говорит, описывая картинку или ее части. Можно спросить: "Ты когда-нибудь испытывал что-нибудь похожее?", "Ты когда-нибудь делаешь это?", "Относится это каким-либо образом к твоей жизни?". Подобные вопросы можно задавать в самой разнообразной форме, но очень осторожно и мягко.

Дети не всегда четко представляют себе свою жизнь, собственные чувства и переживания. Иногда дети сдерживают себя и очень боятся выражать свои чувства. Иногда они не готовы к этому. Иногда вдруг оказывается, что они готовы излить чувства, возникшие при рисовании, хотя не переносят содержание картин на себя, но рассказывают таким образом, что можно понять, что они хотели сказать. Они выражают то, в чем испытывают потребность, но делают это в своей собственной манере.

12. На этом этапе рисунок можно отложить в сторону и проработать реальные жизненные ситуации или рассказы, вытекающие из рисунка. Иногда ситуация выясняется очень быстро с помощью прямого вопроса - "Это относится к твоей жизни?", а иногда у ребенка возникают спонтанные ассоциации, связанные с какими-либо событиями его жизни. В случае, если ребенок внезапно замолкает или изменяется в лице, можно спросить: "Что случилось?". И ребенок начинает рассказывать о каких-либо событиях своей жизни или о своем прошлом, а иногда отвечает? -"Ничего".

13. Вы правильно сделаете, если обратите внимание ребенка на наличие пропусков и пустых мест на картинке и спросите почему он здесь ничего не нарисовал.

14. Необходимо останавливаться на тех вещах, которые выходят на первый план для ребенка, или заострять его внимание на том, что ему самому кажется наиболее важным. При этом следует проявлять большой интерес и настойчивость. Иногда, обсуждая полученный материал, следует рассматривать противоположные возможности. Например, ребенок нарисовал на листе бумаги Диснейленд, этим самым сделав акцент на своем удовольствии и веселье, характерном для этого места. Это вдумчивого родителя может подтолкнуть к мысли, что в жизни малыша нет достаточно обстоятельств, при которых бы он чувствовал себя достаточно весело и комфортно.

Вы правильно сделаете, если общение с ребенком будете начинать с того, что для него более легко и приятно, и уж потом перейдете к более сложным и неприятным делам. Если мы начинаем разговаривать с детьми о более легких вещах, они становятся откровеннее и в беседе о более сложных. Например, вы предложили ребенку нарисовать на одной стороне листа веселую картинку, а на другой - печальную, то при попытке разобраться в содержании этих рисунков следует начинать с веселой ее части. Оказывается детям труднее делится своими негативными проблемами, если они не раскрылись в своих положительных переживаниях. Однако это верно не во всех случаях. Иногда дети, которые таят в себе гнев, испытывают потребность дать ему выход до того, как они выразят свои положительные эмоции. Внимательный родитель может легко заметить это, если обратит внимание на позу, мимику или жесты ребенка.

Ребенок в значительной степени живет своими чувствами: он приходит в восхищение от нового осознания запаха и звука, света и цвета, вкуса и ощущений от прикосновений. Он наслаждается чувствами и стремиться пережить их повторно. Когда ребенок начинает осознавать свое тело, он узнает, что может прикасаться к предметам, доставать их, хвататься за них, ронять их. Он двигает руками, ногами и телом, контролирует движения и овладевает ими в совершенстве. То же самое происходит с его чувствами. Ребенок не делает никаких усилий, чтобы скрыть свои чувства, он выражает их целиком. Когда маленький ребенок сердится или чем-либо напуган, мы легко узнаем об этом, а когда он доволен, то он не способен скрыть это. Он узнает те звуки, которые уже слышал, а затем начинает давать себе отчет в том, что уже может устанавливать связь с другими людьми, чтобы дать знать о своих потребностях сначала звуками, потом словами и целыми предложениями. По мере развития интеллекта он начинает проявлять любопытство, делать попытки выразить свои мысли. В течении всего этого времени он достигает все большей искушенности в чувствах и физических ощущениях. V ребенка пока еще не возникают проблемы, связанные с самооценкой, он просто заполнен чувством собственного существования.

Здоровое непрерывное развитие ощущений, тела, чувств и интеллекта ребенка - это основа его чувства "Я". Выраженное чувство "Я" позволяет устанавливать хорошие контакты с окружением и людьми в этом окружении. Дети вскоре убеждаются в том, что жизнь далека от совершенства, что мы живем в мире, полном хаоса, в мире противоречивом и двойственном. Более того, люди, которые растят детей, имеют свои собственные трудности, с которыми они борются. Дети обучаются преодолевать трудности и использовать свои компенсаторные возможности. Многие все делают в своей жизни достаточно хорошо, растут и обучаются. У некоторых это не получается. Маленькие дети не возлагают вину за свои проблемы на родителей или окружающий мир. Они считают, что они сами плохие, что они делают что-то неправильно, что у них недостаточно приятная внешность или они недостаточно нарядны. И тем не менее, на каком-то уровне существует сильное желание выстоять и преодолеть это. И еще существует что-то присущее самой природе ребенка, что невозможно подавить.

Дети в какой-то степени сами защищают себя. Некоторые из неприятной ситуации стремятся уйти. Другие, чтобы поддержать себя и сделать свою жизнь легче и уютнее, создают фантастические образы. Некоторые играют, учатся как ни в чем не бывало, игнорируя свои болезненные переживания. Другие защищаются, стремятся выделиться каким-то образом; такие дети стараются привлечь к себе внимание, что часто сопровождается тенденцией к усилению тех самых поведенческих проявлений, которые более всего не переносят взрослые.

Дети делают все возможное, чтобы выстоять и преодолеть трудности. Резкость в поведении детей может свидетельствовать о личном росте. Сталкиваясь с затруднениями или нарушениями естественного функционирования, они выбирают такие варианты поведения, которые, с их точки зрения, помогут преодолеть трудности. Они могут проявлять агрессивность, враждебность, гнев, чрезмерную активность. Они могут уходить в свой собственный мир. Они могут разговаривать очень мало или вообще не разговаривать. Они могут опасаться всех и всего, а так же отдельных вещей, которые затрудняют их жизнь или жизнь значимых для них людей. Они могут становится необычно вежливыми и "хорошими". Они могут мочиться в постели, обнаруживать симптомы астмы, аллергии; тики, боли в желудке, головные боли, подверженность несчастным случаям. Поступки детей, с помощью которых они пытаются удовлетворить свои потребности, бесконечно разнообразны.

Нередко ребенок ведет себя в жизни в соответствии с идеями, не принадлежащими ему самому. Дети часто вырастают, веря в то, что они слышат о себе, принимая на веру ошибочную информацию. Например, ребенок может считать себя глупым, потому что его отец, будучи рассерженным, назвал его глупым. Он может решить, что он неуклюжий, когда родители смеются над ним, если он роняет вещи, или постоянно проявляют раздражение во время его попыток сделать что-нибудь. Дети часто относят к себе характеристики и описания, услышанные от других, и действуют в соответствии с ними. Тогда задача родителя - помочь ребенку отделить себя от внешних оценок и ошибочных представлений о себе, помочь ему заново открыть свое собственное бытие. Необходимо у ребенка создать чувство "Я", усилить функции общения, улучшить его контакт со своими ощущениями, телом, чувствами и научить его использовать свой интеллект. Когда вам удастся добиться этого, поведение и симптомы, в которых осуществлялось неправильно ориентированное самовыражение, часто полностью исчезают. Происходит переориентация в направлении адекватного внимания к своим функциям, обеспечивающим контакты и в результате поведение ребенка становится более правильным. Развитие ребенка основывается на опыте. Осознавание настолько тесно связано с приобретением опыта, что они, в действительности, являются единым процессом. Подобным же образом, когда ребенок в период занятий осознает свои ощущения, свое тело и чувства, возможности применения своего интеллекта, он вновь обретает здоровое отношение к жизни.

Поэтому необходимо предоставлять ребенку как можно больше возможностей для приобретения опыта в тех областях, где он больше всего нуждается. При каждой возможности следует поощрять осознание ребенком процесса приобретения опыта. Когда вы просите ребенка написать, что содержится в рисунке - это стимулирует процесс осознания. Когда вы спрашиваете: "Ты когда-нибудь чувствуешь себя подобным образом?" в ответ на рассказ о каком-либо объекте, изображенном на рисунке, или "Это можно применить к твоей жизни?" Осознавание, которое наступает в этом случае, ускоряет желательные изменения. Осознание позволяет начать изучение доступных вариантов поведения и выборов, испробовать некоторые новые способы бытия или начать работу со страхами, которые ребенок таит в себе, чтобы уйти от необходимости нового выбора, хотя такой выбор улучшил бы его жизнь.

В играх, ребенок часто сам показывает, в чем он нуждается, выбирая для себя определенный вид занятий или же упорно сопротивляясь предложенной ему деятельности. Конечно, взрослые должны внимательно относиться к вмешательству в мир ребенка. Работая с ребенком, не заставляете ли вы его вести себя так, что предлагаемые формы поведения могут противоречить его собственным ожиданиям, культуре его среды? Или не подавляете ли его иногда спонтанное развитие и самоопределение, заставляя приспосабливаться к неприемлемым для него ситуациям, загоняя проблемы вглубь?

При общении с ребенком необходимо давать ему возможность выразить свои эмоции и фантазии. Это необходимо не только для того, чтобы в нем развивалось самоосознавание, но и для того, чтобы он мог вам доверять. Здесь мы делаем попытку определить общую концепцию занятий, способствующих развитию этих очень важных для человека качеств.

Предоставьте ребенку разнообразные материалы на выбор: бумагу разного формата, краски, кисточки, карандаши, пастель, цветные карандаши, толстые кисти.

Вы можете сказать: - сейчас мы будем в течении минуты смотреть на этот цветок. Я засеку время по секундомеру и затем попрошу сделать рисунок - не цветка, а тех чувств, которые ты испытываешь, глядя на него.

- Попробуй выразить свой мир в виде зрительных образов, представленных цветом, линиями, формами, символами. Как выглядел бы мир, если бы он был таким, как тебе хочется.

- Проделай дыхательные упражнения с небольшой задержкой на вдохе и выдохе; изобрази теперь то, что ты чувствуешь.

- Нарисуй, что ты делаешь, когда ты сердит; что заставляет тебя быть сердитым. Изобрази не нравящееся тебе место; где ты последний раз плакал, потом, место, где ты был счастливым ; как ты себя чувствуешь в данный момент; как бы ты хотел себя чувствовать.

Нарисуй себя: как ты сейчас выглядишь, как бы ты хотел выглядеть, когда станешь старше; когда состаришься, или когда ты был еще младше.

- Вернись назад в какое-то время или к какой-то сцене. Нарисуй себя, когда ты был особенно бодрым; первое, что тебе придет в голову; семейную сценку; твой любимый обед; какой-то период детства, сон и т.д.

- Нарисуй, где бы ты хотел быть, идеальное место, любимое место; либо самое худшее, что ты можешь представить.

- Посмотри на цветок (лист, раковину, ложку, пылесос и т.п.) в течении двух минут. Изобрази возникающие при этом чувства.

- Изобрази свою семью сейчас в символах в виде животных, мазков краски; свою семью с изображением каждого ее члена за каким-то занятием; ту часть себя самого, которая тебе нравится больше всего или меньше всего, твое внутреннее "Я".

- Изобрази, как ты представляешь себя, как другие воспринимают тебя (как тебе кажется); как бы ты хотел выглядеть в глазах других людей; человека, который тебе нравится, которого ты не любишь, которым восхищаешься, которого ревнуешь.

- Нарисуй, как ты обращаешь на себя внимание других; каким образом ты добиваешься того, чего хочешь, что ты делаешь, когда чувствуешь печаль, беспокойство, ревность, одиночество и т.д.

- Нарисуй счастливые линии, мягкие линии, печальные линии, сердитые, испуганные и т.д. Попросите ребенка нарисовать как он чувствует себя сейчас, а потом эти же чувства, но в преувеличенном виде.

- Пусть он изобразит то, что вы описываете во время беседы, или трудности, которые он испытывает, не рисуя ничего конкретного, а используя только цвета, форму, линии.

- Предложите ему нарисовать свои реакции на рассказ, фантазию, поэму, отрывок из музыкального произведения.

- Пусть он нарисует состояния, противоположные друг другу: слабый - сильный, хороший - плохой, печальный - веселый, любить - ненавидеть, хороший - плохой, положительный - отрицательный, раздражительный - спокойный, разумный - безумный, серьезный - легкомысленный, добрые чувства - злые чувства, любить - ненавидеть, счастье - несчастье, доверие - подозрение, отдельно - вместе, одинокий - не одинокий, смелый - трусливый, что есть в нем лучшего - что есть в нем худшего и т. д.

Пусть изобразит какое-нибудь воображаемое место, проблему, которая его более всего тяготит, физическую боль, чувство усталости.

- Предложите ему нарисовать непроизвольные каракули и отыщите в них картинку. Попросите его, чтобы он дорисовал эту картинку.

Вы можете сами нарисовать ребенка и предложить ему прокомментировать рисунок.

В некоторых случаях можно предложить ребенку нарисовать, что он испытывает при недержании мочи в постели (если ребенок страдает энурезом). Можно предлагать рисовать и другие состояния, которые по мнению взрослых являются отклонением от нормы.

- Нарисуй, как ты чувствовал себя вчера, сегодня, как чувствуешь себя сейчас и как будешь чувствовать себя завтра; что значит быть эгоистичным, глупым, сумасшедшим безобразным. Изобрази что-нибудь из того, что тебе хочется, какой-нибудь секрет. Что значит быть одиноким и быть вместе с другими, быть серьезным или веселым. Нарисуй себя таким, каким, по твоему мнению ты выглядишь.

Можно предлагать рисовать значение таких слов как, любовь, ненависть, красота, тревога, свобода, милосердие и т.д.

Мальчику можно предложить нарисовать, как он чувствовал бы себя если бы он был девочкой, или девочке - мальчиком.

- Нарисуй себя зверем в его естественной среде и в клетке, куда поместили его люди. Создай образ отца или матери при помощи цвета и линий.

- Мысленно вернись к тому времени, когда ты был совсем маленьким и нарисуй что-нибудь, что делало тебя счастливым, приводило в состояние возбуждения, вызывало хорошее самочувствие, огорчало тебя. Нарисуй, что тебе хотелось иметь в этом возрасте, но по каким-то причинам ты не мог это получить.

Когда ребенок рассказывает или вспоминает что-либо, попросите его нарисовать переживаемые события, чувство боли или разочарование, чувство вины, раздражения и т.д.

- Нарисуй воображаемого зверя, а потом представь себе, что ты и есть этот зверь. Расскажи о себе, что ты испытывал будучи этим зверем.

- Представь себе, что ты волшебник и можешь достичь того, что желаешь. Нарисуй свои три желания, что ты хотел бы получить в этом мире.

- Нарисуй что-нибудь из того, что ты не хотел бы делать, из-за чего чувствуешь себя виноватым, чего хотел бы избежать.

Пусть ребенок использует краски, фломастеры, карандаши, мелки и т.п. Пусть создает изображения при помощи линий, форм, легких мазков, жирных мазков, длинных или коротких штрихов, использует яркие и матовые цвета, темные и светлые изображения. Позвольте его фантазии быть свободной.

Если вы будете достаточно внимательны к художествам вашего ребенка и научитесь правильно трактовать его рисунки, то сможете выявить не только оттенки их, но и всю гамму чувств, переживаемых ребенком в своей семье. Все то, что ваш ребенок тщательно скрывает, все, что он не способен высказать вслух, все, что мучает и беспокоит его ежедневно выплывает в рисунке наружу и застывает немой драмой на бумаге. И эту драму должен увидеть внимательный родитель. Не часто нам, взрослым, приходит в голову, что мы, нередко, являемся основными виновниками всех бед ребенка.

Рассматривая рисунок, обратите внимание на последовательность выполнения задания, как расположены на нем относительно друг друга члены семьи. Насколько близко или далеко они расположены друг от друга и как относительно их ребенок нарисовал самого себя. Обратите внимание на то, с кого ребенок начинает рисовать семейную сцену и на ком заканчивает, кого нарисовал выше ростом, а кого ниже, а кого-то, возможно, совсем забыл нарисовать. Отметьте, какие цвета он использовал для изображения персонажей своего рисунка, кого он раскрашивал, а кого нарисовал только контуром. Рассмотрим последовательность анализа рисунка ребенка.

а) в какой последовательности ребенок начинает рисовать членов своей семьи. Возможно, что он по непонятной причине начинает рисовать что угодно, кроме семьи, или рисует людей после того, как нарисовал какие-то второстепенные объекты. Это должно навести родителя на размышления, что кроется за всем этим, в чем причина его равнодушия к своим близким? Почему он оставляет "на потом" время изображения их на своем рисунке? Как правило, отсутствие членов семьи на рисунке - один из симптомов психического дискомфорта ребенка в семье и признак конфликтных отношений в семье, в которые вовлечен и ребенок.

б) Рассматривая сюжет рисунка, мы видим, что он предельно прост. Обычно на нем изображается семья в виде семейной фотографии. Иногда на рисунке, кроме людей, расцветают цветы, зеленеет трава, растут деревья, между которыми художник может поместить кустики. Иногда ребенок помещает своих близких среди мебели и домашней обстановки. Иногда они помещают одних членов своей семьи дома, а других на улице.

Но бывают случаи, когда ребенок отказывается от рисования или же ограничивается отвлеченным рисунком, на котором нет никакой семьи. Скорее всего такого рода рисунок - крик протеста, сигнал бедствия. Когда ребенок рисует такого рода рисунок, то нужно забросить все дела и попытаться решить проблему между ребенком и семьей, иначе вы прозеваете что-либо очень существенное, что потом чем-либо компенсировать будет уже невозможно

Если на рисунке много солнца, света и ярких красок - это символ ласки, добра и любви, а если сверху изображены темные тучи и льет дождь, то скорее всего в семье для ребенка нет достаточно комфорта.

в) Изображая членов семьи ребенок обычно первым рисует самого любимого им человека или же по его мнению самого значительного в семье. Если самым значительным ребенок считает себя, то на рисунке эта фигура появится первой. Располагая последовательно остальных членов семьи на рисунке, ребенок показывает этим свое к ним отношение. И, конечно, нарисованный самым последним член семьи, пользуется у ребенка самым низким авторитетом. Отсюда, следует думать, если ребенок рисует себя в последнюю очередь, то это происходит потому, что он чувствует себя одиноким и отвергнутым.

г) Самое авторитетное для ребенка лицо в семье будет иметь на рисунке наибольшие размеры. При низком авторитете фигура может быть, по сравнению с другими членами семьи, непропорционально маленькой. Поэтому безнадзорные и отвергаемые дети изображают себя 166

на рисунке крошечными едва приметными фигурками, подчеркивая этим самым свою ненужность и незначительность. В то же время кумиры семьи рисуют себя нередко более крупными, чем его папа или мама.

д) Пространство между изображениями на рисунке так же имеет определенное значение. Оно может свидетельствовать или о разобщенности членов семьи или об их близости. Чем дальше фигуры расположены одна от другой, тем более разобщенной и конфликтной является ситуация в семье. Стремление ребенка уменьшить разобщенность приводит к тому, что он между членами семьи начинает размещать какие-либо предметы или же других родственников, не входящих в состав семьи. Чем ближе ребенок располагает друг к другу членов семьи, тем большая эмоциональная близость объединяет их. Чем ближе ребенок располагается на рисунке к кому-либо из своих родных, тем выше его привязанность к этому человеку. И наоборот, чем дальше ребенок находится от какого-либо члена семьи, тем меньше его привязанность к этому человеку. Чем значительнее пространство, отделяющее ребенка от остальных членов семьи, тем более отвергнутым он себя чувствует.

е) Большое значение имеет место расположения ребенка на рисунке. Когда он в центре между папой и мамой или же располагается во главе семьи, то это означает, что он себя чувствует нужным и необходимым в доме. Если же ребенок изобразил себя после своих братьев и сестер и даже в стороне от родителей, то он этим самым сообщает своим родителям, что он чувствует себя лишним и ненужным в доме и возможно даже ревнует к своим братьям и сестрам.

з) Иногда внимательный родитель может обнаружить, что на рисунке ребенок "забыл" нарисовать самого себя. В этом случае причину такой "забывчивости" следует искать в семейных отношениях, которые вероятно тягостны для вашего малыша. Возможно в вашем доме между ребенком и кем-то из членов семьи (или всей семьей) существует непримиримый конфликт, в связи с чем у него нет чувства общности между ним и семьей. Такого рода рисунок означает протест ребенка против неприятия его в семье. Считая, что он давно отвергнут вами в угоду остальным членам семьи, ребенок "мстит" вам в своем рисунке, не понимая, что этим самым он выдает свои секреты.

и) Иногда ребенок забывает нарисовать кого-либо из своих родителей или членов своей семьи. В этом случае есть большая степень вероятности, что забытый член семьи и является основным источником его дискомфорта и переживаний. "Забыв" включить одного из близких членов своей семьи в свой рисунок, этим самым ребенок указывает своему родителю на выход из конфликтной ситуации. Нередко этим способом ваш малыш устраняет "конкурентов", которые вызывают в нем ревность к другим детям или его родителям. Особенно часто "забывает" нарисовать того члена семьи, который постоянно подавляет и унижает его. Если вы спросите ребенка, почему он кого-либо не нарисовал, он в ответ может придумать что угодно, оправдывая свой поступок. Он может сказать, что этот человек еще спит, или же уехал к бабушке или еще что-нибудь, объясняющее его отсутствие на рисунке

к) Бывают случаи, когда ребенок на просьбу нарисовать свою семью, "врисовывает" в нее какого-либо несуществующего члена семьи или животное, которого никогда в семье не было. Почти всегда этим самым ребенок пытается заполнить вакуум чувств, недополученных в семье или использовать их вместо буфера, смягчающего ощущение своей неполноценности среди близких ему людей. Иногда дети заполняют этот вакуум теми людьми, которые, по их мнению, способны наладить близкие контакты с ними и этим самым удовлетворить их потребности в общении. В своем рисунке ребенок, моделируя свою семью, предлагает свой, улучшенный ее состав.

Когда малыш вписывает в свою семью некоторых животных, которых в действительности у него нет, особенно часто среди них могут быть кошки и собаки, то такого рода дополнения свидетельствуют о том, что ребенок хочет быть кому-то нужным, кто мог бы его любить. Дети с рождения нуждаются в том, чтобы их любили и чтобы они в ответ кому-то горячо отвечали тем же.

к) Возможен и такой вариант рисунка, на котором художник "забыл" нарисовать всех членов своей семьи. Это чаще всего говорит о том, что он не ощущает себя полноценным членом своей семьи и чувствует, что в ней для него просто не хватает места.

Иногда рисунки, на которых малыш изображает себя одного, имеют сумрачную цветовую гамму. Одиночество, отверженность в том возрасте, когда дети еще не способны обходиться без родителей - серьезный признак неблагополучной ситуации в семье для вашего ребенка. Нередко малыш при изображении семьи специально выделяет только одного себя, чтобы подчеркнуть свою значимость для остальных членов своей семьи. Это чаще всего делают кумиры или эгоцентричные дети. От отвергнутых такие малыши отличаются любованием собой, что хорошо видно по окраске и детализации одежды или по окружающим предметам, создающим праздничный фон.

л) При анализе детских рисунков большое значение имеет, как ребенок вырисовывает лица и другие части тела. Особенно много информации можно получить из способа изображения головы. Когда автор почему-либо пропускает какую-то часть лица или вообще изображает лицо без необходимых для него деталей, то это чаще всего - выражение протеста ребенка к этому члену семьи, из-за которого ребенок по каким-то причинам страдает. Если же ребенок таким образом изображает свое лицо, то это говорит об отчужденности его в семье или нарушении общения с некоторыми близкими для него членами семьи.

Когда у какого-либо персонажа на рисунке прорисованы одни глаза, то вероятнее всего ребенок вас осведомляет, что этот член семьи все время следит за ним, не пропуская никаких его проступков или шалостей. И этот родственник, который все видит - источник постоянного напряжения для ребенка. Сходным может быть изображение члена семьи, который в отличие от первого - "все слышит". Такого человека ребенок может нарисовать с большими ушами. А если ребенок на рисунке выделяет рот, то это скорее всего, связано с тем что владелец этой части лица, как прессом давит на маленького художника, воспитывая его надоедливыми и раздражающими нотациями своей морали и этим самым культивирует в нем страх.

Если на рисунке ребенок основное внимание уделяет голове, прорисовывая все части лица, предпочитая его всему остальному, то, вероятно, он лишний раз показывает вам, как для него значителен изображенный им таким образом его ближайший родственник. А если ребенок таким же образом тщательно вырисовывает свое лицо, то это чаще всего любование самим собою, или свидетельство того, как он серьезно относится к своей внешности. Нередко это происходит, когда ребенок хочет скрасить свой физический дефект. Ну. а если так старательно рисует свое лицо девочка, то чаще всего она просто подражает своей матери, которая то и дело "рисует себе лицо", прежде чем выйти на улицу.

Большую информацию, кроме головы, вам могут дать нарисованные руки. Когда они изображены чрезмерно длинными, то, вероятнее всего эти руки принадлежат тому члену семьи, который агрессивно относится к малышу. Иногда такого агрессора ребенок изображает вообще без рук, этим самым хочет, хотя бы символически, погасить агрессию.

Если ребенок на рисунке изображает увеличенной длину своих рук. а иногда даже рисует их поднятыми вверх, то этим самым он показывает свою агрессивность или свое желание хоть как-то утвердиться в семье.

м) А теперь мы должны остановиться на цветовой гамме детского рисунка. Цвет, используемый ребенком для изображения своих близких, является своеобразным индикатором его чувств, которые он испытывает к ним. Особенности эмоционального отношения детей к отдельным членам своей семьи, неприязнь к одним и любовь к другим, сомнения, тревоги и надежды закодированы в цвете, которым разукрашен каждый персонаж его рисунка. И родителям необходимо найти шифр к раскодированию изображений, чтобы вовремя протянуть руку помощи, отчаянно хватающемуся за соломинку малышу.

Обычно, все, что нравится ребенку, он рисует в теплых, ласковых тонах. И если ваш ребенок не использует всю гамму красок, имеющихся у него, он все равно, помимо своего желания, выделяет хоть одним неординарным цветным мазком, наиболее любимого им человека, среди всех остальных. Особенно нарядны мамы. Таких фантастических раскрасок, которыми они убраны на рисунках своих малышей, не найдешь ни в одном журнале мод. Наряды любимых пап так же очень часто не уступают маминым. Обычно, ребенок так же ярко наряжает и других, небезразличных ему родственников. •

Холодные тона, в которых изображает ребенок некоторых персонажей ого семьи, должны тут же настораживать родителей. Остановитесь на минутку. Задумайтесь, что это значит. Холодные тона, как правило, свидетельствуют о конфликтных отношениях между ребенком и соответствующим членом семьи. Особенно в этом отношении информативен черный цвет, говорящий о неприятии ребенком того члена семьи, которым он изображен. Если черным цветом разукрашен родственник, которого ребенок любит, то скорее всего малыша волнует что-то негативное в любимом для него человеке. Может быть он не в состоянии смириться с тем, что папа его выпивает и нередко устраивает дома скандалы, возможно мама занятая бесконечными делами не замечает преданной любви ребенка. В таких случаях ребенок не только предпочитает черный цвет в своих рисунках, но иногда ограничивается только контурным изображением фигур на своем рисунке. И совсем не важно какого цвета карандаши он будет использовать для своего контурного рисунка. Ребенок может изображать любимого человека на рисунке в виде контура, когда не встречает ответного тепла на свою любовь к нему.

А теперь рассмотрим особенности рисунков, которыми ребенок сообщает о том. как он воспринимает свое место в семье.

В том случае, если ребенок эмоционально привязан к одному из родителей, то он, как правило изображает себя на рисунке вплотную к нему иногда даже держащимся за руки. Обычно он рисует этого человека большего по размеру, чем самого себя, что говорит о его защищенности. Чтобы родитель выглядел еще более внушительно он может поместить его на специально придуманный им пьедестал. Родитель, обожаемый ребенком не только тщательно вырисовывается в самые невообразимые наряды, но и превосходит размерами всех остальных членов семьи.

В период романтической любви к родителям, девочки обычно рисуют себя рядом с папами, а мальчики стараются устроится поближе к мамам. В более позднем возрасте эта закономерность уже меняется и девочки изображают себя рядом с мамами, а мальчики - с папами

Если ребенок, изображая себя рядом с родителями, оставляет между фигурами промежуток, пусть даже небольшой, то вероятнее всего этот промежуток отражает собой невидимый барьер между двумя любящими людьми. Чаще всего этот барьер связан с какой-либо особенностью характера родителя. Кроме промежутка между фигурами свое неудовлетворение ребенок может выразить использованием черного карандаша или краски. Поэтому, анализируя рисунки ребенка и, разгадав ситуацию, вы должны постараться сделать шаг ему навстречу. Пусть он почувствует, что он необходим и его любят.

Когда ребенок чувствует себя в семье отверженным, когда он ощущает себя лишним и ненужным, то он просто не хочет рисовать свою семью или же, нарисовав всех членов семьи, "забывает" нарисовать себя. Иногда малыш помещает свою маленькую и невзрачную фигурку вдали от всех, этим самым подчеркивая свое одиночество. В этом случае он довольно часто между собой и остальными членами семьи помещает какие-либо посторонние вещи или людей, которые к семье не имеют никакого отношения. Роль буфера часто играют так же кошки и собаки.

Если ребенок чувствует себя лишним и не нужным в семье, то его фигура на рисунке будет меньше всех, одежда мрачная или незаметная. Иногда он изображает себя контурами и штрихами, не останавливаясь на деталях и рисует себя в последнюю очередь. В тех случаях, когда ребенок вопреки всему все-таки привязан к одному из родителей или к обоим сразу, он их изображает теплыми тонами, не скупясь на ласковые краски, а себя, в то же время, изображает красками холодного цвета. Соседство теплых тонов, которыми изображаются родители и холодными, которыми изображает себя малыш, свидетельствуют о том, что между ними начинает образовываться пропасть взаимоотношений. Но чаще всего отверженные дети "забывают" нарисовать того из членов семьи, который, по их мнению, их отвергает.

Известно, что чем младше и чувствительнее ребенок, тем чаще он считает себя виновником конфликтов в своей семье, считая, что они происходят потому, что он где-то и когда-то себя неправильно вел. В этом случае ребенок чувствует себя виновным и отверженным в собственных глазах и может, изображая семью, забыть нарисовать самого себя. Иногда при конфликтной ситуации в семье, все родственники нарисованы лишь контурами и отделены друг от друга, как будто каждый существует сам по себе, а не все вместе. Когда ребенок при конфликтах вдруг "забывает" нарисовать самого себя, то этим самым он как бы наказывает самого себя, а когда он неожиданно для вас изображает себя рядом с тем человеком, к которому не питает теплых чувств, то этим самым он показывает, что он хотел бы как-то нейтрализовать конфликтную ситуацию.

И еще о ревности. Когда малыш ощущает ревность к кому-то из родителей, то он может "забыть" нарисовать его или же если и нарисует, то затолкает его на самый задний план. И, как правило, тот, к кому ревнуют, на рисунке выглядит меньше всех, невзрачен и неряшливо одет. Чтобы привлечь к себе внимание родителей ревнивец тщательно рисует братьев и сестер,' и изображает себя маленьким хрупким изгоем в отдалении от всех, этим самым подчеркивая, что он в этой семье лишний.

А теперь, несколько слов о распознавании по рисункам типов воспитания.

Когда ребенок является кумиром семьи, то на предложение нарисовать себя среди своих близких он обычно начинает творить с самого себя в центре листа бумаги. Не скупясь на краски он выделяет себя яркими нарядами, иногда рисует себя даже с короной на голове. Родители на рисунке расположены чуть поодаль, размеры их меньше, чем его, и одеты они в более серые тона.

При гиперопеке ребенок начинает рисовать с того, кто его более всего опекает. Обычно это папа или мама или оба сразу. На рисунке 170

они крепко держат его за руки. Если на рисунке ребенок что-то делает, то родители любуются им. При таком типе воспитания ребенок ниже ростом своих родителей и своей одеждой не выделяется от своих родителей. Он понимает что такого рода опека - для него надежная защита.

Гипоопека выражается на рисунке тем, что изображая свою семью ребенок часто "забывает" нарисовать себя, мотивируя свою "забывчивость" тем, что в это время он гулял во дворе или был в гостях у своего друга. Или же он рисует себя одного, заявляя, что сейчас никого нет дома. Если же все-таки он рисует семью в полном составе, то нередко изображает себя только контуром и, обычно, помещает в отдалении от остальных членов семьи. Если, несмотря на такую психологическую атмосферу дома, он боготворит своих родителей, то их он изображает красочно, а себя маленьким и в серых тонах.

В том случае, когда ребенок в семье безнадзорный, то чаще всего отказывается рисовать свою семью, потому что он просто не знает что такое семья, если же он все-таки соглашается на уговоры и берет в руки карандаш, то рисует себя очень маленького и совершенно одного на большом листе бумаги. Обычно он одет в траурные одежды и никаких признаков других красок. Один во всем большом мире, в котором он никому не нужен.

В случае воспитания по типу золушки ребенок первым начинает рисовать своего соперника, изображая его больше себя ростом и монументальнее. Обычно он располагает его среди любящих его родителей, которые любуются им и совсем не замечают автора рисунка. Ребенок часто при этом изображает себя цветными карандашами, а своего соперника, в отместку, в черно-белых тонах.

Некоторые родители чрезмерно строги к своему малышу, или, как говорят, "держат его в ежовых рукавицах". При таком типе воспитания ребенку очень тяжело рисовать свою семью из-за страха перед одним родителем или обоими сразу Пытаясь на рисунке как-то нейтрализовать свой страх он избегает рисовать того, кого он более всего боится. Зато себя окружает любыми родственниками, перед которыми у него нет страха и которые могут хоть в какой-то степени смягчить его участь. Если все же малышу приходится изобразить на рисунке родителей, то тогда на нем не остается места для художника. И, конечно же. размер малыша на этом рисунке умышленно значительно занижен Строгий же родитель изображен, часто с большим ртом и большими когтистыми руками. Иногда при избытке страха перед своим "воспитателем" он рисует его вообще без рта и рук, чтобы хоть как-то уменьшить свой хронический страх перед этим человеком. И, разумеется, рисунок переполнен темными тонами. Все теплые тона принадлежат тем персонажам рисунка, которые хоть в какой-то степени были с ним ласковы и иногда облегчали его тяжелую жизнь своим участием или лаской.

В некоторых случаях родители готовы "разбиться в лепешку", чтобы угодить своему "ненаглядному". По первому желанию они покупают требуемую вещь и на рисунке такого "кронпринца" первыми появляются вещи и уж только потом ОН САМ, а для родителей, иногда, на листе бумаги не остается места.


ОБУЧЕНИЕ ЧТЕНИЮ

55 Обучение чтению

У многих родителей существует мнение, что обучать ребенка чтению в раннем возрасте - вредно, потому что у него этим самым отнимается детство", или же - "сойти с ума может" и т. д. В действительности у родившегося ребенка уже существует не только двигательный центр речи, который мы стараемся развивать, но и центр понимания речи, центры счета, чтения, письма и т. п. Все это уже есть в его головном мозгу, но еще не достаточно зрелое. Мы уже с первого дня рождения ребенка начинаем общаться с ним, разговаривая или напевая ему колыбельные песни. Этим самым развивая соответствующие центры. И малыш слушает нас и успокаивается, если перед этим плакал. Он пока еще четко не различает черты лица матери, но узнает ее голос, потому что уже слышал его прежде своего рождения. И узнавание приятно ему, значит все в порядке, он находится под защитой и он улыбается своим еще беззубым ртом. И это правильно. С ребенком надо говорить, потому что иначе у него не будет развиваться ни центр понимания речи, ни речевой двигательный центр, ни абстрактное мышление. Ведь слова, которыми мы пользуемся - всего лишь абстрактные символы, отражающие реальность.

Считается, что человеческие способности развиваются до семи лет, а потом этот процесс в значительной своей части перестает быть естественным и становится насильственным. И вот мы разговариваем с нашим малышом, развиваем его речевые центры, а другие, которые не менее важны, откладываем на "потом". Ребенок не потеряет своего детства, но оно станет богаче и полнее, если мы будем развивать и другие его нервные центры. Если это не делать, то многие способности с которыми он родился будут развиты недостаточно или вообще не будут развиты.

Ожидать когда его начнут развивать в детском саду и в школе - это не просто грубая ошибка родителей, но скорее неосознанное преступление. Ваш ребенок может стать одаренным и даже гениальным, если вы для этого приложите некоторые усилия. Общаясь с малышом, вы должны говорить правильным языком, не сюсюкая и не называя предметы в уменьшительной форме. V многих людей существует ложное понимание, что общаться с ребенком надо на его лепечущем языке. Но ребенок не выговаривает слова, потому что его речевой центр еще не совершенен. И если вы, показывая ему на проезжающий автомобиль, говорите что вон поехала "машинка", или полетел "самолетик", а побежала "собачка", то вы искажаете истину. Вы, не ведая этого, затрудняете правильное словесное различение размеров объектов внешнего мира в уме вашего сына (или дочери). Еще хуже, если вы начинаете говорить со своим ребенком на его несовершенном языке. В этом случае он у вас уже ничему не учится. В дальнейшем вашему ребенку придется многие слова, которые вы изначально научили произносить его неправильно, переучивать заново. Иначе ему будет трудно отличить маленькую игрушечную машинку от большой настоящей. По крайней мере при попытках рассказать о чем то, где речь идет о событиях, в которых присутствовали автомашины. Обучая ребенка чтению совсем не обязательно начинать с изучения алфавита и совсем не обязательно в пять - семь лет. Можно обучать, начиная с того возраста, когда он у вас уже понимает при общении с ним смысл некоторых слов. Он еще не говорит, но уже сидит и даже пытается ходить.

Напишите крупными буквами, размером со спичечный коробок, названия нескольких предметов, которые он уже знает. Слова лучше писать плакатным пером. Буквы должны быть печатными и написаны акварельной краской какого-либо одного цвета. Каждое слово должно быть размещено на отдельной бумажной ленте. Затем, приготовленные таким образом учебные пособия, разместите по стенам, приколов их кнопками. Ну вот, у вас все готово и можно приступать к уроку чтения. Ваш ребенок у вас на руках и вы подходите к одному из написанных вами слов, показываете, подчеркивая, рукой это слово, произносите его, а затем указываете на соответствующий этому слову предмет. Для того чтобы обучение чтению шло успешно необходимо максимальное соответствие слова услышанного со словом написанным. "Мама", показываете слово написанное крупными буквами на полоске бумаги и, показываете на себя. "Папа", показываете другое слово и показываете на отца. "Юра", показываете на третье слово, если вашего ребенка зовут Юра и показываете, прикасаясь к груди своего ребенка. Разумеется слово "чашка" вы поместите на кухне, а "книга" - в комнате, "ботинки" в прихожей, а "окно" где-то около окна. "Чашка", отчетливо читаете вы, сначала показывая на слово, а потом на чашку. "Окно" и тут же показываете на окно и т.д. Следующим шагом в вашем обучении будет смена порядка чтения и показа реального предмета. Сначала вы показываете на реальную чашку и только потом показываете слово "чашка" и т.д. За один день вы таким образом заучиваете 13-15 слов. И конечно же устраиваете контрольные зачеты. Например, показываете на окно, а затем спрашиваете: "а где у нас написано окно"? И ваш малыш, так же как это делали вы прежде, показывает рукой на написанное вами слово "окно". И наоборот, показывая на слово, просите его показать соответствующий предмет. Разумеется этот предмет должен быть на самом виду. Когда предмет или слово показаны правильно вы должны неподдельно радоваться и так, чтобы ваш ребенок видел насколько для вас приятны его успехи. Потом, когда ваш словарный запас увеличится до - трех - пяти десятков слов, вы можете добавить к ним такие слова как "дай", "на", "возьми", "покажи" и т.д., после которых должно стоять соответствующее слово: "дай чашку", "покажи книгу" и т. д. Разумеется, смысл написанных слов, которым вы учите своего ребенка должен быть ему уже известен. Если ваш ребенок уже ходит, то словарный запас написанных слов может быть дополнен такими словами как "пойдем", "принеси", "открой", "закрой" и т.д. Вы наверно уже догадались, что обучение чтению идет следом за пониманием речи и двигательными навыками ребенка.

Чем больше слов он понимает, тем больше слов вы пишете на полосках бумаги. Слова, которые вы уже хорошо запомнили можно со стены убирать, заменяя их новыми. В дальнейшем вы дополняете свой письменный словарь названиями тех объектов, которые встречаете на улице во время прогулки. При этом обращайте внимание ребенка на особенности тех объектов, которые вы ему показываете. Вы не просто показываете машину и называете ее, но говорите: черная машина, машина стоит или машина едет. Показывая троллейбус, обратите внимание на штанги на его крыше (этим его внешний вид отличается от автобуса), показывая трамвай, не забудьте показать рельсы, по которым он ходит. Все что вы показывали своему ребенку на улице, необходимо показать дома в письменном виде.

Очень неплохо будет если вы кроме того, что показываете и называете - будете все это еще и демонстрировать своему маленькому ученику на картинках. Тогда, рассматривая картинки, он будет не только вспоминать уже знакомые ему реальности, но и развивать свое абстрактное мышление. Все-таки картинка - это символ, пусть не такой абстрактный, как написанное слово, но все же это уже абстракция. Наши древние предки стали создавать наскальные рисунки тогда, когда у них появилось абстрактное мышление. Слова, которые мы произносим, рисунки, иллюстрирующие наши книги и, наконец, письменная речь это все для нас возможно только потому, что мы способны к абстрагированию. Показывая и называя предметы, картинки, полоски бумаги, с написанными на них словами, мы этим самым развиваем у ребенка не только центры понимания речи, двигательные центры речи, центры чтения, но и абстрактное мышление.

Во время всего процесса обучения главная опасность - это скука. Никогда не давайте вашему ребенку скучать. Наибольшая опасность наскучить возникает тогда, когда обучение идет слишком медленно.

И так, ваш малыш уже узнает слова, написанные крупными буквами и показывает их рукой, когда вы просите его об этом. Память у детей раннего возраста отменная и не следует бояться перегрузить ее количеством информации. Параллельно с обучением чтению вы обучаете его и произношению этих же самых слов. Обратите внимание на правильность произношения изучаемых слов. Ведь он запоминает их на всю жизнь.

И, наконец, приходит время, когда вы можете прочитать со своим учеником первую книжку. Конечно это время наступит тогда, когда ваш ребенок уже может говорить и произносить те слова, которые вы для него пишете. Кстати, еще несколько слов об обучении говорить. Ваш прилежный ученик должен видеть, как вы произносите слова. Он должен видеть ваши губы. И если вы делаете это правильно, то вы заметите, как он, глядя на ваш рот, тоже пытается шевелить губками в соответствии с вами. Если вы это заметили, то все в порядке, ваш сын (или дочь) успешно овладевает речевой премудростью.

Первая книжка должна быть хорошо иллюстрирована и написана очень крупными буквами. У ребенка способность к различению мелких объектов соответствует его способности к тонким координациям движения. А в раннем возрасте двигательные центры в головном мозгу еще несовершенны и говорить о хорошей координации движений еще рано. Почти все слова в вашей книжке должны быть уже знакомыми для вас, а иллюстрации цветными и не искаженными. Лучше, если книжку вы напишете сами и сказку сочините сами, выбирая для нее слова, которые вы уже изучали прежде, а картинки откуда-либо вырежете и наклеите.

А теперь посадите ребенка на колени к себе спиной, возьмите "изданную вами" книгу и положите ее перед ним. Маленькие дети всегда немного близоруки (это потом у них пройдет), поэтому книга не должна быть расположена далеко от его глаз, а где-то на расстоянии двадцати пяти - тридцати сантиметров. Раскройте книгу и сначала рассмотрите внимательно картинку. Это необходим для того, чтобы она в дальнейшем не отвлекала вашего ученика от чтения текста. Правой рукой возьмите руку ребенка так, чтобы его указательный палец мог служить указкой для слов, которые вы сейчас будете читать. И начинайте читать сами, водя его пальчиком под каждым словом, которое вы прочитываете. Указательный палец человека занимает в головном мозгу столько же места, сколько занимает вся его нога, а иногда даже больше. И все действия, связанные с этим пальцем всегда фиксируют внимание: на том объекте, на который он указывает. Эта особенность поможет вам фиксировать внимание вашего ребенка на читаемых словах.

Дети любят возвращаться к уже раз услышанным или прочитанным сказкам, увиденным прежде картинкам и поэтому на следующий ваш урок вы снова можете взять ту же самую сказку, которую уже читали, но теперь скажете ему, "а теперь давай прочитаем вместе". И пусть он повторяет вместе с вами текст сказки своим пока еще неумелым языком. Занимайтесь чтением каждый день, но ваши уроки должны быть очень короткими, так как внимания у вашего ученика может хватить максимум на три - пять (иногда - десять) минут. А потом он начнет отвлекаться и вытаскивать свою руку из вашей.

Однажды вы увидите, как ваш малыш, открыв уже знакомую ему книгу читает, водя пальчиком по строчкам. Но он читает, не зная букв и поэтому его возможности пока еще ограничены.

Любые занятия с маленькими детьми должны проходить в игровой форме или же по окончании занятий нужно затеять что-либо для них интересное.

Почему мы не начинаем обучаться чтению с запоминания букв? Потому что любое обучение должно всегда начинаться с известного, затем переходим к неизвестному и только потом к абстрактному. Так вот, для вашего малыша соответствие букв и звуков - очень абстрактные явления.

Когда вы уже будете иметь солидный запас слов, можно переходить к изучению алфавита. Лучше всего изучая звучание букв, их петь Поэтому изучение этой премудрости мы начнем с пения гласных звуков. Нарисуйте отдельно букву "а", покажите ее вашему малышу и пропойте ее А потом попросите его пропеть этот звук вместе с вами. Так же поступите с другими гласными звуками.

Затем, находите эти, уже знакомые вам звуки среди букв, заученных прежде слов, и пойте их. И только после этого переходите к согласным звукам. Конечно, первым согласным звуком будет звук "м". во-первых, он входит в слово "мама", во-вторых, его можно петь (мычать).

Итак, начали. Возьмите ручку вашего ребенка и его указательным пальчиком покажите букву "м". Попросите его пропеть соответствующий этой букве звук. Затем тут же переходите к следующей букве -"а", передвинув при этом пальчик ребенка под читаемую букву. После чего прочитайте так же второй слог слова "мама". В какой-то момент ваш малыш вдруг осознает, что он прочитал "мама". Это будет для него открытие! Он вдруг увидел что слова, которые он прежде заучивал, состоят из букв! А теперь составьте слово "мама" в обратной последовательности и снова дайте ему прочитать - "амам". Это еще одно открытие! Изменили порядок расположения букв и изменилось звучание слова.

Таким же образом изучайте и другие буквы. На этом этапе обучения чтению, лучше всего пользоваться буквами, написанными или на картонных квадратиках или на кубиках. Обучение буквам так же должно проходить в виде игры, И чем интереснее будет игра, тем быстрее ваш ребенок научится их читать. Используйте каждую следующую заученную вами букву в каком-нибудь уже прежде знакомом слове. Когда весь алфавит будет вами выучен, можно для закрепления результатов перейти к специальной лингвистической игре.

Имеющийся у вас алфавит разделите на две части. С одной стороны например слева расположите согласные, а справа - гласные. Потом покажите и назовите любую согласную - например, "л". Показывая букву, обязательно делайте это образно. Так, буква "л11 похожа на человека, который стоит, отставив ногу, покажите ему это. А "Н" - это две палочки и между ними мостик или же два человека, взявшиеся за руки и т.д. Для проверки - запомнил ли ваш ребенок эту букву, Переместите ее в другое место среди согласных букв и предложите ее найти, при этом сами активно участвуйте в этих поисках - это же игра. Затем так же последовательно покажите две или три гласных. Показывая, пропойте их вначале сами, а потом вместе с ребенком. Как бы случайно, переместите их в другое место, в пределах согласных букв и начинайте "вдвоем искать "случайно" потерявшиеся буквы". И конечно, не вы должны первыми найти потерю. Когда одна из букв найдена, вы должны выразить бурную радость по этому поводу, говоря: "а вот я не смогла так быстро найти эту букву". Затем так же начинаете искать другую, а потом третью букву. А теперь наступает самый ответственный период в обучении чтению. Обычно не возникает трудностей с запоминанием букв. Трудности приходят, когда вы начинаете читать слоги. Ребенок воспринимает буквы отдельно и слитного чтения иногда сразу не получается. Причина заключается в том, что дети, когда их обучают чтению, считают, что например, звук "а" - это название буквы. Все верно, но покажите ему и другое значение, что буква "а" - это символ звука "а". Тогда он, показывая буквы, будет не называть их, а звучать, петь их. Конечно, согласные петь труднее, чем гласные, но все-таки можно. Расположите рядом буквы "л" и "а". Возьмите в свою руку ручку вашего ребенка и его указательным пальчиком укажите букву "л". Пойте ее, пока не переместите пальчик к букве "а". Пение должно быть слитным. И так, начинаем петь. Покажите вашему ученику, как это надо делать, "л-л-л-л-а-а-а-а". А теперь поместите рядом с буквой "а" букву "у" и предложите так же как это вы делали прежде, вашему ученику, пропеть их. пусть он "л" тянет до тех пор, пока не начнет произносить звук "у" - "л-л-л-у-у-у". Затем так же "л-л-п-и-и-и". При этом пальчик скользит от "л" к "и". Прочитал правильно - вы выражаете восторг. И вашему ребенку это в радость, потому что ему приятно, что он вам доставил удовольствие. И так вы должны заучить и прочитать все гласные со звуком "л". А теперь попробуйте читать в обратной последовательности: "о-о-о-л-л", "у-у-у-л-л-л". Конечно, буквы при этом должны быть расположены слева направо. Дети очень быстро схватывают принцип такого чтения и когда вы выучите следующую согласную букву, он уже легко будет произносить сочетание этой буквы с любой гласной. Но теперь вы уже можете составить некоторые слова.

Запомните день, когда он прочитал первое слово. После занятий, продолжающихся от трех до десяти минут, вы должны обязательно поиграть во что-либо интересное для вашего малыша. Общение с родителями всегда доставляет ребенку удовольствие и следующий раз он может сам попросить вас о том, что пора начинать заниматься. На занятиях должна быть атмосфера игры, радости, а финалом каждого урока - нескрываемое удовольствие успехами ученика. Если вы будете проводить такие занятия в течении дня три - четыре раза, то ваш ребенок за пару недель может научиться читать. Потом снова вернитесь к первой вашей книге, которую вы читали еще не зная букв. Для ребенка это будет открытие! Вначале читайте книги вместе, потом вы обнаружите однажды, что ваш сын (или дочь) читает, уже прочитанную прежде книгу, самостоятельно.

Конечно, размеры шрифта по мере того как ребенок овладевает техникой чтения, должны уменьшаться, постепенно приближаясь к тексту обычной книги. И еще, по мере того, как вы переходите ко все более мелкому шрифту, вы заменяете цветные буквы на черные.

В том случае, если вы слишком быстро переходите к более мелкому шрифту, или слишком быстро увеличиваете количество слов в предложениях, то ваш ребенок может утратить внимание и будет смотреть по сторонам или на вас. Если это произошло, вернитесь снова к прежнему размеру карточек или букв, написанных вами в вашей рукописной книге.

Если вся предложенная выше работа проделана вами правильно, то ваш ребенок теперь готов читать настоящие книги. До этого он уже прочитал несколько самодельных книг, усвоил отдельные слова и словосочетания, простые и распространенные предложения. Со всем этим он столкнется при чтении своей первой настоящей книги.

Сейчас ваш ребенок уже умеет читать слова и предложения, написанные большими печатными буквами, теперь ему предстоит научиться работать с мелким печатным текстом, содержащем огромное количество слов на каждой странице.

Чем меньше ребенок, тем более трудным будет этот шаг, но все же невозможного для вашего ребенка в чтении практически не существует. Если он научился читать слова и предложения состоящие из крупных букв, то, следовательно, различительная способность его зрительного аппарата и центра чтения достаточно развиты. С этого времени можно с каждой следующей книгой уменьшать размер шрифта, стимулируя процесс чтения или интересным для малыша содержанием, или интересными играми, которые последуют за уроками чтения.

При обучении чтению нужно помнить о следующих правилах:

Делайте сами или приобретайте книги, которые будут действительно интересны вашему ребенку.

Прежде, чем приступать к чтению выучите с малышом все незнакомые слова, с которыми вы столкнетесь на очередных занятиях.

Текст должен быть достаточно крупным и разборчивым.

Чтобы ребенок не отвлекался при чтении книги, помещайте иллюстрации на следующей странице (если книгу вы составляете сами).

Чтобы процесс обучения чтению все более мелкого шрифта шел более успешно, необходимо параллельно тренировать точность координации движений пальчиков вашего малыша. Для этого вы можете использовать всевозможные мелкие предметы, которые он должен собирать в отдельные коробочки, одновременно сортируя их. Например, рассыпьте бусинки, пуговицы и спички на полу (не обязательно их рассыпать по всему полу) и покажите ему, как их надо собирать. Для этого берите их указательным и большим пальцами и складывайте в приготовленные коробочки. Пусть начатую вами работу он закончит сам. Похвалите его. Хвалить необходимо за малейший успех, потому что это стимулирует его старания. И не только за успех, но и просто за участие или помощь. Наказания или неудовольствие, проявляемые взрослыми по какому-либо поводу порождает у ребенка чувство вины и сдерживает развитие его способностей.

Развитие координации движений пальцев рук способствует не только развитию способности распознавать все более мелкие буквы в читаемых малышом словах, но одновременно влияет на координацию органов речи, благодаря чему он быстрее научается правильно произносить слова. Это связано с тем, что центр речи, располагающийся в головном мозгу, находится рядом с двигательными центрами, управляющими движениями пальцев рук Они даже несколько перекрывают друг друга и развивая один центр мы невольно или намеренно влияем на другой.


ОБУЧЕНИЕ СЧЕТУ

56 Обучение счету

У ребенка счет может быть внутренним и он может быть внешним. Традиционное обучение счету начинается с длительного периода внешнего счета и на основе его постепенно формируется способность к внутреннему. Для некоторых детей этот период растягивается на несколько лет, а для умственно отсталых детей внутренний счет может остаться недостижимым даже в том случае, когда взрослые прилагают к этому большие усилия. При обучении абстрактное мышление развивается в такой последовательности: вначале появляется способность к воспоминанию в связи с чисто механическими ассоциациями, когда включается механическая память (без памяти невозможно какое-либо мышление). Затем становится возможным воспоминание на какой-либо условный сигнал. Таким сигналом (или символом) может быть произнесенное или написанное слово или какой-то другой символ. Например, мы называем ребенку число пять и он видит (в своем уме) цифру пять, или же пять каких-то названных ему предметов. Следующий уровень абстрактного мышления - это умение манипулировать внутренними образами, не прибегая к внешнему подкреплению -то. что мы называем - считать или конструировать в уме. Это становится возможным тогда, когда ваш ребенок научается осознавать количество, независимо от особенностей конкретных объектов. С этого периода ему становится доступной логика десятичной системы счета, а позже - логика геометрических и тригонометрических функций. До трех - пятилетнего возраста у ребенка вполне возможно развить указанные выше абстракции и это будет не только способствовать обучению математике, абстрактное мышление возрастет и в других областях восприятия внешнего мира и логике взаимодействия с этим миром - ребенок становится более адекватным в своих взаимоотношениях с окружающими его людьми, а интеллект его - более высоким. Известны случаи, когда дети, обреченные быть умственно отсталыми в течение всей своей жизни, в результате работы с ними по развитию их способности к абстрактному мышлению, догоняли своих сверстников по уровню своего интеллекта. Приведу один пример, наглядно показывающий изменение личности ребенка семи лет, которому был в свое время поставлен диагноз: "умеренно выраженная дебильность...". Мальчик был расторможен в своем поведении и неопрятен. В кабинете врача брал со стола предметы и посмотрев их, бросал на пол, лез на стулья и пытался забраться на подоконник. Когда это ему не позволяли, становился возбужденным и принимался кричать и плевать на свою мать и врача. Успокоить его удавалось с большим трудом. Матери была предложена методика обучению чтению, описанная выше. Для коррекции обучения и контроля за состоянием ребенка мать приходила на консультацию один раз в неделю. Через две недели стали заметны изменения в поведении мальчика, он стал более спокоен, упорядочен, менее агрессивен. Через месяц появилось желание рассматривать картинки в детских книжках с рисунками и он подолгу листал их, не разрывая, как прежде. Такого рода примеры говорят о важности развития абстрактного мышления, потому что именно оно является основой интеллекта человека.

Существует мнение, что величина интеллекта задается человеку от рождения и "если у человека ума мало, то это надолго". Это все так, и не так. Давайте проведем параллель между величиной интеллекта и генетически обусловленной физической конституцией человека. Можно унаследовать от родителей астеническую конституцию тщедушного человека с тонкой костью. Но даже слабо выраженные физические особенности можно в какой-то степени развить, правда, не так, как это может сделать человек с атлетическими данными, полученными от рождения То же самое можно сказать и об интеллекте. Интеллект можно развить, но существует реальная зависимость от того, насколько потенциально им был одарен ребенок при рождении.

Известный русский биолог И.И. Мечников, рассказывая о себе, однажды упомянул, что его родительская линия вся была генетически недолговечна. Его родители и их предки едва доживали до сорока пяти пет. И тогда он решил увеличить продолжительность своей жизни, изменив не только режим своей жизни, но и качество и режим питания (Вспомните знаменитую мечниковскую простоквашу). И он, благодаря этому, дожил до семидесяти одного года. То же самое мы можем сказать и об интеллекте. Каким бы ни был исходный уровень человеческого интеллекта, его до какой-то степени можно увеличить. Не следует путать знания с интеллектом, так как знания - это только материал, которым пользуется интеллект. Петр Борисович Ганнушкин - известный русский психиатр, в своей книге "Статика и динамика психопатий" даже выделил определенный тип людей, назвав их "конституционально глупыми психопатами". Люди такого типа могут с отличием заканчивать гуманитарные факультеты институтов, защищать кандидатские диссертации при помощи своих шефов и в то же время иметь низкий (механический) интеллект. Примером этому может служить "сказка о глупом Гансе". Хорошо если такой глупый Ганс попадет на работу, требующую механического перекладывания бумажек с места на место, а если он станет педагогом или врачом? Для школьников и для больных, такою сорта люди - трагедия.

Рудольф Штейнер в своей книге "Духовно-душевные основы педагогики" пишет: "Ребенок очень рано способен усваивать элементы счета. Именно на методах обучению счету можно видеть, как легко в раннем возрасте внедрить ребенку абстрактные понятия. Нет возраста в жизни человека и нет эпохи в жизни человечества, полностью чуждых арифметике, потому что арифметика включена в самое существо человеческой природы. Поэтому при обучению счету ребенку не приходится встречаться с элементами, столь же мало связанными с его собственным существом, как начертания букв - пережитки древности, унаследованные нашей эпохой. Вопрос о методах обучения арифметике - это чрезвычайно важный вопрос и мы убеждены, что правильно решить его можно лишь на основе духовного понимания человеческой жизни в целом.

Логически две вещи кажутся очень далекими друг от друга: арифметика и принципы морали Обычно арифметику никак не связывают с моралью, не находя между ними ни логических, ни практических точек соприкосновения. И тем не менее, не для логического, а для живого взгляда на вещи оказывается, что ребенок, обученный арифметике правильными методами, позднее в жизни будет иметь совсем другое чувство моральной ответственности, чем тот, который обучался другими методами. Это может показаться парадоксом, но, поскольку я говорю о подлинной реальности, а не об иллюзиях, столь популярных в наше время, я не боюсь парадоксов...

Обычно уроки арифметики начинаются со сложения: берутся те или иные единицы и складываются... Существует другой способ счета и мы встречаемся с ним, углубляясь немного в историю человечества. Потому что в начале люди считали не так, не прибавляли один предмет к другому один за другим, пользуясь каждый раз новым обозначением без связи с предыдущим. Они знали что все, что мы видим в жизни, всегда составляет нечто целое, мы воспринимаем его как целое. Самые различные вещи могут составлять единство. Вот предо мною кучка бобов - с первого взгляда это единство. Вот предо мной человек -это тоже единство. Разумеется, всякое единство в конце концов относительно. Именно это я и осознаю, когда считаю таким способом: (1), (1 и 2), (1, 2 и 3) и так далее. Каждый раз в скобках мы видим единство. Предо нами всегда целое, состоящее из одной или нескольких частей. Это целое и есть исходная точка счета. Первоначально всякое единство всегда представлялось людям совокупностью, потом в этой совокупности отыскивали части. И не представляли себе, что числа образуются, начиная с единицы, путем прибавления одного к другому: каждое число воспринималось как единство, как органическое порождение единства.

Если мы примем этот принцип к преподаванию арифметики - продолжает дальше Рудольф Штейнер - получится следующее: вместо того, чтобы показывать ребенку сначала один боб, затем второй и т. д., мы сразу кладем перед ним кучку бобов. Эта кучка бобов представляет собой нечто целое. Пусть это целое и будет для нас исходной точкой. Скажем ребенку: "вот кучка бобов" - или, может быть, чтобы больше привлечь его внимание: "вот кучка яблок". Предположим, что мы показываем кучку из трех яблок трем детям. Как мы поступим в этом конкретном случае? Мы разделим эту кучку на три равные части, которые составляют единое целое. В этой кучке может быть и большее количество единиц, которые мы можем распределить на три части.

Говоря: "кучка состоит из трех частей", мы подводим ребенка к представлению, что сумма равна трем частям. Целое = три части. Мы исходим не из отдельных частей, складывая их. Мы от целого идем к составным частям. Так арифметическое действие - сложение - становится более органическим, живым, не абстрактным. Потому что в сложении главное - сумма, слагаемые же - это части, составляющие число.

Таким путем ребенок приучается к целостному восприятию вещей сохраняет эту способность в жизни. Этот навык целостного восприятия оказывает удивительно глубокое влияние на душу и дух учеников. Привычка механически складывать отдельные единицы, приобретенная ребенком, питает внутреннюю склонность души к жадности и зависти. Приучая же его в сложении и умножении идти от целого к частям, мы питаем в душе его силы, ослабляющие склонность к стяжательству и укрепляющие то, что в благородном смысле слова, в том смысле, в каком этот термин употребляется Платоном, можно назвать умеренностью, воздержанностью.

Притяжения и отталкивания в области морали интимно связаны с характером нашего первоначального соприкосновения с миром чисел. На первый взгляд нет никакой связи между тем, как мы обращаемся с числами и моральными идеями, моральными импульсами. Человек чисто интеллектуального образа мыслей в ответ на это только пожмет плечами. Не приходится удивляться, что может показаться абсурдной идея обучать сложению исходя из целого, а не путем складывания частей. Но если больше присмотреться к реальностям человеческой жизни, можно увидеть во многих случаях, что области по-видимому очень далекие друг от друга, на самом деле оказываются очень тесно связанными.

То что происходит в душе ребенка, когда он учится обращаться с числами, окажет огромное влияние на восприятие им великих моральных деяний... это окажет влияние на весь его душевный мир, мир симпатий и антипатий, притяжений и отталкиваний по отношению к добру и злу. Ребенок будет более восприимчив к деяниям добра, если мы укрепим в его душе то отношение к числам, о котором мы здесь говорим".

Удивительно то, что современные прогрессивные методы обучения счету полностью согласуются с тем, что говорил Рудольф Штейнер еще в 1922 году.


ПЕРВЫЙ ЭТАП ОБУЧЕНИЯ СЧЕТУ

57 Первый этап обучения счету

Дети в раннем возрасте, в отличие от взрослых, имеют способность считать мгновенно. Говорят, что заядлые игроки в домино • при подсчете очков тоже умеют это делать. Почему обычные взрослые не могут так считать? Может быть это происходит потому что наш ум привык пользоваться символами - цифрами, которые при любых счетных операциях занимают нашу оперативную память. И в зависимости от скорости процессов, происходящих в оперативной памяти, будет зависеть скорость счета (да и чтения тоже). По-видимому, оперативная память у маленьких детей еще не успела сформироваться и они запоминают, минуя идентификацию символов. А может быть способности детей считать мгновенно связана с тем, что они естественно, как это говорит Рудольф Штейнер, воспринимают количество объектов, как одно целое. Тогда для них счет - это просто различение объектов. Другими словами, количество единиц, входящих в какой-либо целый объект, ими воспринимается как отличие этих объектов друг от друга, так же, как для взрослых очевидно внешнее отличие друг от друга, например, таких объектов, как стол и стул.

И так, рассмотрим первый этап обучение детей счету. Приготовьте сотню карточек из белого картона размером 30 на 30 см. Затем вырежьте из красной бумаги кружки диаметром в 2,5 см. (Кружки можно вырезать не сразу, а по мере надобности). Затем наклейте на первый лист картона один кружок, на второй - два, на третий - три и т.д. Размещать кружки на листах картона следует, не соблюдая какого-либо порядка. Обязательно оставьте поля, за которые, вы будете держать карточку. Напишите на тыльной стороне каждого листа количество наклеенных на них кружков. Разумеется, те числа, которые вы будете писать на обороте карточки, предназначены не для ребенка, а для вас.

После того, как заготовка карточек будет закончена можно приступать к обучению вашего малыша счету.

Для первого урока возьмите карточки с количеством кружков от одного до пяти. Занятия следует как всегда начинать в то время, когда ребенок чувствует себя бодрым и веселым. В комнате не должно быть никаких отвлекающих факторов. Посадите вашего малыша на стул напротив себя и покажите ему карточку с одним кружком и скажите: "это один" и тут же покажите ему другую карточку с двумя кружками и снова назовите: "это два". Затем так же показываете третью, четвертую и пятую карточки. Время демонстрации каждой карточки равно времени называния количества кружков на ней. Каких-либо пояснений в этот период давать не следует. Так как ребенок сидит перед вами, а вы показываете ребенку карточки лицевой стороной, то, естественно, вы всегда можете прочитать на обратной стороне этой карточки число, указывающее количество кружков.

В первый день проведите этот же самый урок еще дважды. В течении последующих недель перерывы между уроками должны быть не менее получаса. В дальнейшем можно уменьшить промежутки между двумя занятиями до 15 минут.

Общая продолжительность первого дня занятий составит не более трех минут. На следующий день повторите вчерашнее упражнение три раза но расположение карточек должно при этом быть без определенной последовательности. В последующем, перед началом работы всегда тасуйте карточки.

Уже на второй день вы должны добавить к первым пяти карточкам следующие пять. В связи с этим, общее время занятий с ребенком у вас будет вдвое большим. И еще маленькая особенность Каждый день первый раз вы показываете ему карточки в правильной последовательности, и лишь потом, начиная со второго, тасуете их.

Пожалуйста не забывайте в конце каждого занятия хвалить вашего ребенка за его старания и говорить, что вам было очень приятно заниматься с ним. Ваш ребенок должен видеть, как вам приятны его успехи. И конечно продолжайте придерживаться изначально принятой скорости показа. Приблизительно одна секунда на демонстрацию каждой карточки. Так как вы теперь показываете два набора по пять карточек в каждом, а за один сеанс вы показываете только пять карточек, то в общей сложности вы за день проводите шесть сеансов, в которых каждая карточка показывается три раза. И так, с двумя первыми наборами вы работаете в течение пяти дней Постоянное перемешивание карточек позволит вам на каждом занятии иметь что-то новое и непредвиденное, так как ваш ребенок никогда не будет знать заранее, в каком порядке вы станете предъявлять ему карточки. Это важно для сохранения новизны

На шестой день начните изымать старые карточки и добавлять новые. Делайте это так: изымайте два самых маленьких числа (1 и 2) и добавляйте следующие по порядковому номеру (11 и 12). Таким образом обновляйте свои наборы ежедневно на две карточки. Впоследствии изученные карточки вам еще пригодятся.

Дети, которые уже умеют считать от одного до десяти, могут попытаться считать кружки на карточках, но вскоре обнаружат, что не успевают это делать. После этого они начинают понимать, что это совсем другая игра и прекращают свои попытки считать и начинают учиться воспринимать количество кружков, которые они видят, одновременно.

Напоминаем, если ваш ребенок скучает, то следовательно вы проводите показ карточек слишком медленно. Если вы проводите занятия правильно, то вскоре можете обновлять более чем две карточки в день. Можно, идя навстречу желаниям ребенка обновлять по три, а то и по четыре карточки в день. К этому времени такого рода игра начинает доставлять вам взаимное удовольствие.

Если вы учите своего ребенка весело и с удовольствием, то он поразит вас своими успехами. О к сможет постигать то, что для вас кажется невероятным. Например он с легкостью будет отличать 39 кружочков от 40 или от 38. Или же 99 кружочков от 98!

Однажды он сам без на то вашей просьбы продемонстрирует вам свои способности. Никакой взрослый не сможет так быстро и легко овладеть такого рода счетом, как это сделает ваш малыш (кстати, маленькие дети так же легко учатся и каждому новому языку).

Вы продолжаете учить вашего ребенка счету так, как это было здесь описано, до тех пор. пока не пройдете их все, от 1 до 100. За этот период ребенок прекрасно успевает усвоить идею количества и поэтому, когда эта идея становится для него ясной, пора переходить ко второму этапу обучения.

И когда же эта идея может стать ясной для ребенка? Иногда к двадцатой карточке. Фактически, принцип сложения и вычитания он уже начинает понимать вскоре после начала работы с карточками. Когда вы показываете в какой-то последовательности две карточки, то обязательно на них будет не одно и то же количество кружков и эту разницу ваш ребенок очень быстро и легко увидит. Разумеется, этот этап обучения счету не проходит не замеченным для родителя.

И вот теперь можно заняться не просто счетом, а сложением и вычитанием чисел. Конечно, это пока еще не будут операции с цифрами, а так же как и прежде, вы будете продолжать работать с кружками.


ВТОРОЙ ЭТАП ОБУЧЕНИЯ СЧЕТУ

58 Второй этап обучения счету

Возьмите для начала три карточки с одним, двумя и тремя кружками. Покажите карточку с одним кружком и скажите: "один, плюс..." - затем положите карточку с одним кружком лицом вниз и покажите другую, с двумя кружками, говоря: "...два, получится - три". При этом кладете вторую карточку и показываете теперь ту, на которой имеется три кружочка. 1+2=3. Никаких пояснений и пауз, вы только называете числа и действия с ними. После этого меняете слагаемые местами и получаете ту же сумму. 2+1=3. Вы даже не просите вашего малыша произносить вслух производимые им в уме действия.

Затем с этими же тремя карточками вы совершаете обратные сложению действия: 3-2=1 и 3-1=2 "Три минус два будет один и три минус один будет два".

Следующим числом, к которому вы переходите, будет число четыре. На вашей карточке оно представлено четырьмя кружками. Сохраняя принцип, по которому вы только называете количество кружков и действия между ними вы проделываете очередную математическую операцию: 2+2=4; 1+3=4; 3+1=4. И 4-3=1; 4-2=2; 4-1=3. Затем такие же действия вы выполняете с числом пять: 2+2+1=5; 3+2=5; 2+3=5; 2+1+2=5; 1+2+2=5: 4+1=5. После чего выполните обратные сложению действия: 5-4=1; 5-3=2; 5-2=3; 5-1=4. Точно так же вы выполняете действия с числами 6,7,8,9,10. Полезно одновременно со словами: "плюс, минус, будет" показывать карточки на которых нарисованы эти символы. "+, -, = ".

Ваши математические тренировки должны проходить трижды в день и на каждую тренировку вы должны использовать три прямых и три обратных математических действия. Например: 1) 1+2=3; 2) 2+1=3; 3) 3-1=2; 4) 3-2=1;

5) 2+2=4; 6) 1+3=4. На следующем занятии в этот же день вы покажете ему другие таблички, но количество математических операций снова будет равно шести. И на третьем занятии вы снова будете делать математические упражнения с другими табличками. Необходимо чтобы в ваших занятиях было постоянное разнообразие, смех и дружественное отношение друг к другу. Даже за небольшие успехи не забывайте поощрять своего малыша своей радостью, любовью и лаской. Не забывайте делать упражнения не только по порядку, но и в разброс. Это сделает ваши занятия более живыми и интересными.

За первую неделю вы должны пройти математические операции до числа 20 включительно. Это составит 190 различных вариантов, так что материала для ваших занятий на это время у вас будет предостаточно.

Со второй недели перейдите преимущественно на вычитание. За каждое занятие вы будете проходить по шесть примеров. В течении дня у вас будет три занятия. Всего за день восемнадцать примеров. За неделю - 126. Этого вполне достаточно и пора переходить к умножению.

Умножение - это многократное сложение, так что, для вашего ребенка такого рода математическая операция не будет представлять больших трудностей. Целесообразно в самом начале заготовить на отдельной карточке знак умножения - "х".

Вы правильно сделаете, если всегда, с вечера, будете готовить карточки на завтрашний день, чтобы потом, в период занятий не путаться и не замедлять скорость работы с запланированными вами числами.

Первым примером на умножение, предложенным вашему ребенку, будет 2x3=6. Вы спросите, а почему не 2x2=4. Потому что в вашем распоряжении только одна карточка с двумя кружками. Ребенок поймет слово "умножить" так же быстро, как он понял до этого слова "плюс", "минус" "равняется".

Ваши занятия, в которых вы выполняли упражнения на вычитание сменяются умножением, но продолжаются по той же схеме. В идеальном варианте ваш ребенок будет видеть только реальное количество -число в виде точек на карточке и не будет представлять себе цифры. Следующие две недели будут полностью посвящены умножению. Продолжайте давать примеры вразброс, а не так, как они расположены в таблице умножения. Вы должны постоянно держать вашего ребенка в состоянии удивления. Главным для него должен оставаться вопрос: "что потом''" - и на каждом занятии он должен получать на него ответ.

После того как в течении двух месяцев вы познакомитесь не только с числами от единицы до ста, но и овладеете сложением, вычитанием и умножением, вы можете переходить к самому загадочному числу, которое больше всего нравиться детям.

Это число "О".Говорят, что математики уже не одну сотню лет изучают идею нуля. Дети эту идею принимают как вполне естественное явление и ваше путешествие в мир чисел будет неполным, если вы не оставите одну карточку, на которой вообще не будет ни каких кружков. Эта карточка практически будет вам нужна ежедневно. Она пригодится вам при выполнения примеров на сложение, вычитание и умножение. Например: 10+0=10; 10-0=10: 10x0=0.

И так, мы изучили все числа в пределах ста. Но наши карточки нам еще будут очень нужны, так как мы не решили еще многие математические проблемы.

Нам необходимо освоить деление. Вы просто говорите ребенку -шесть разделить на два будет (или равняется) три и одновременно показываете соответствующие карточки. Хорошо, если к этому времени вы успеете приготовить карточку со знаком деления. Шесть разделить на три будет два.

Как обычно каждое занятие должно состоять из трех различных примеров и каждый день таких занятий будет - три, всего за день вы будете решать девять примеров За две недели, которые будут посвящены делению вы приступите к следующему этапу - проверке.

За все время нашего обучения мы ни разу не подвергали нашего ребенка проверкам. Это было связано с тем, что дети любят учиться, но не любят, когда их проверяют. Но проверки можно сделать похожими на игру и тогда они станут не менее привлекательными, чем процесс обучения.

Предложите ребенку две таблички. На одной из них, например, двадцать один кружок, а на другой - двадцать и спросите: "на какой из этих двух табличек двадцать один кружок?". Если ребенок назвал (или указал) правильно, то вы безмерно этому радуетесь, целуете его, хвалите. А если ошибся - печалитесь. Но каждому ребенку хочется для своей матери (или отца) сделать что-либо приятное и он будет стараться, чтобы это приятное случалось как можно чаще.

Если различение количества кружков на карточках для вашего ребенка несколько затруднено, то вы должны брать карточки, которые имеют большую разницу в количестве кружков, или брать таблички, на которых их количество меньше. Например, различить карточки с тридцатью и тридцатью одним кружком, вашему малышу не удалось, тогда вы, сделав грустное лицо, предлагаете карточки содержащие десять и тринадцать кружков. И при удачном различении искренне радуетесь успеху. Затем постепенно повышаете трудность, показывая карточки с большим количеством кружков и с меньшей разницей между ними.

Метод предлагаемый здесь можно применять в конце каждого из занятий, при этом, конечно, количество карточек, используемых для различения, соответственно уменьшается.

Обучение определению количества кружков на карточках, для малыша будет значительно более интересным, чем изучение четырех математических действий, так как это легко превратить в игру "угадайка", вариантов которой можно придумать множество.

Еще раз повторяю, не обязательно вашего ребенка заставлять отвечать на возникающие вопросы устно. Вы должны свои вопросы строить так, чтобы он мог отвечать на них, показывая рукой на то или другое число или говоря - "да" или "нет".

Если вы будете настаивать на устном ответе, то этим самым можете вызвать у вашего ребенка внутреннее раздражение и снизить качество вашей работы.

И так, мы прошли все числа и знакомы с четырьмя арифметическими действиями. Теперь ежедневные занятия можно бесконечно разнообразить. При этом следует придерживаться принятого прежде графика: три занятия ежедневно и по три примера за каждое занятие. Но теперь можно не показывать две первые карточки каждого примера, можно их только называть, а показывать только карточку с ответом. Например, вы говорите ребенку двадцать семь разделить на девять и показывая ему карточку с тремя кружками, называете ответ - три. Ваш ребенок уже знает по прежним занятиям числа двадцать семь и девять, так что при таком сокращенном варианте занятий у вас не появится никаких дополнительных проблем.

И еще маленькое замечание. Используйте при решении примеров одни и те же слова. Не разнообразьте ваш лексикон. Если вы говорили: одиннадцать плюс семь равняется восемнадцать, то не надо следующий раз говорить: одиннадцать прибавить семь будет восемнадцать. Если мы будем использовать новые слова, то малыш будет думать, что они имеют в себе новый смысл.

Теперь можно перейти к примерам, в которых ваш прилежный ученик должен выбирать правильный ответ. Для этого необходима четвертая карточка, на которой будет альтернативный ответ. Конечно, один из ответов будет неправильным, но это должен решить ваш ребенок Карточки с ответами вы должны показывать одновременно и пусть малыш покажет на ту, которая действительно соответствует правильному решению примера. Конечно, это должно выглядеть занимательной игрой, которая доставляет удовольствие как учителю так и ученику. В дальнейшем можно подобные занятия проводить через день, чередуя с уже привычными примерами без альтернативных ответов. Это в значительной степени оживит занятия и сделает их более интересными.

Освоив достаточно хорошо примеры на четыре арифметических действия, можно переходить к примерам с большим количеством членов. Теперь примеры могут выглядеть следующим образом: 2x2x3 = 12; 2x2x4= 16; 2x2x5 = 20. Можно предлагать и альтернативные ответы, но только после достаточного количества примеров с правильными ответами - например: 2 х4 х 5 = ? (40 или 45) и т.д. в дальнейшем можно будет оперировать в такого рода примерах числами в пределах ста.

Через несколько недель в такие занятия необходимо внести разнообразие, введя в них разнообразные арифметические действия. Например: 2x7 + 6 = 20; 3x8-10 = 14; 3x15:5 = 9. Когда малыш достаточно хорошо освоит подобного рода арифметические операции, можно в качестве проверки начинать добавлять к ним по одному примеру с альтернативным ответом, придерживаясь правила, по которому в каждом из трех занятий используется не более трех примеров.

Через несколько недель к трехчленным примерам добавьте еще одну операцию, сделав их .четырехчленными. Например: 48 + 16 : 2 - 12 - 20, 48 . 12 : 2 г 10 . 40: 48 »- 6 : 2 - 7 = 20. В этих примерах мы показываем последовательность действий с числами, которую мы даем ребенку. Чем сложнее будут примеры, тем большее удовольствие они будут доставлять вашему малышу.

Иногда вы можете добавлять и пятичленные примеры со всеми уже известными вам арифметическими действиями. И не надо беспокоиться, что это будет непосильно для вашего ученика. За теми знаками, которые обозначают действия, ребенок будет хорошо понимать что они обозначают и выполнять предлагаемые ему задания с удовольствием. Ведь это просто игра.

Пройдя предлагаемый курс вы теперь уже ни чем не ограничены и можете давать своему ребенку любые арифметические задачи и он с удовольствием будет выполнять их.


ТРЕТИЙ ЭТАП ОБУЧЕНИЯ СЧЕТУ

59 Третий этап обучения счету

И, наконец, использование цифр. Снова изготовим карточки размером 30 х 30 см. На этих карточках должны быть нарисованы фломастером или плакатным пером цифры размером 16x8 см. При написании надо пользоваться каким либо одним стандартом, это облегчит восприятие визуальной информации. Отметьте на обороте карточки, где у нее верх и где низ. чтобы потом, при работе с ними не показывать их ребенку вверх ногами.

На этом этапе ежедневная работа будет состоять из трех занятий по решению арифметических примеров и еще три будут посвящены изучению цифр

Для этой цели возьмите первые десять карточек и разделите их на два набора по пять цифр в каждом Показывайте карточки первого и второго наборов три раза в день, называя их значение. Причем, в первый день вы показываете их в последовательности от меньшего числа к большему, а в последующие дни тщательно перемешивайте их, В каждый следующий день удаляйте по две карточки из каждого набора, заменяя их карточками из второго десятка. Причем, удаляйте всегда карточки, имеющие наименьшее числовое значение

В своих ежедневных занятиях, необходимо постоянно следить за вниманием ребенка. Если вы заметили, что ваш малыш начинает скучать, то ускорьте показ карточек. Если ребенок охотно занимается только первые два раза и отвлекается от третьего, то сократите ваши занятия до двух.

В среднем на изучение всех цифр от 0 до 100 требуется не более одного месяца времени. После чего можно переходить к демонстрации чисел большего значения - 200, 300, 400, 500 и так до тысячи. Потом вы можете познакомить его с такими числами, как например 230, 350, 480. 545 и г.д. Никогда не показывайте по порядку одновременно длинные ряды чисел, так как это утомит ребенка и уменьшит его внимание

После первой недели занятий с числами вы можете начинать сопоставлять уже известные малышу числа и карточки с соответствующим количеством кружков. Это будет выглядеть так: карточка с 15 кружками, затем знак равняется и потом карточка с числом 15. И так вы сопоставляете все пройденные вами числа с карточками, на которых демонстрируете соответствующее количество кружков.

В это время можно показывать значение знаков "неравенства", "больше", "меньше". Это можно делать следующим образом: поместите на полу карточку с каким то количеством кружков, затем поместите справа от него знак неравенства (знак "равняется" перечеркнутый косой чертой), а потом какое угодно число, не соответствующее количеству кружков. Например: карточка с двадцатью кружками, затем знак неравенства и потом карточка с числом 15. При этом мы говорим, поочередно показывая на карточки: "двадцать не равно пятнадцати". По такому же принципу показываются отношения - "больше" и "меньше".

В том случае, если у ребенка появляется желание придумывать и составлять комбинации других чисел самостоятельно, вы должны только поощрять это и в игровой форме сами участвовать в подобного рода занятиях.


ЧЕТВЕРТЫЙ ЭТАП ОБУЧЕНИЯ СЧЕТУ

60 Четвертый этап обучения счету

Следующим этапом обучения математике будет составление карточек размеры которых теперь должны быть уже совсем другими. Длина их может быть около пятидесяти сантиметров, а ширина - десять. На этих карточках, теперь уже черным фломастером, нужно будет написать двух, трех и четырехчленные примеры. Размеры цифр теперь уже не должны быть такими большими, теперь они могут быть около двух сантиметров высотой (или несколько больше), но не более пяти сантиметров. После знака равенства оставляйте свободное место. Ваш ребенок должен сам отыскать правильный ответ из предложенных вами нескольких альтернативных вариантов.

В работе с числами вы практически повторяете все прежние варианты работы с кружками, но теперь кружки уже больше не нужны. Ваш ребенок к этому времени вполне может оперировать абстрактными символами. Но при обучении математике этого еще не достаточно. Необходимо, чтобы он овладел внутренним видением систем, с которыми он оперирует.

Для того, чтобы научиться видеть "внутренним зрением" количества. с которыми ваш малыш будет постоянно иметь дело в математике, вы можете предложить ему следующую игру, которая доставит ему большое удовольствие и, кроме того, в значительной степени разовьет его воображение.

Мышление у малышей конкретное, в связи с чем для него количество всегда связано с конкретными предметами. Например, вы спрашиваете своего ребенка: "два яблока плюс четыре груши, сколько будет яблок". Почти всегда дети раннего возраста, но уже умеющие считать, отвечают: "шесть". "Чего шесть9" - спрашиваете вы его и замечаете, что ваш ученик несколько смущен, так как видит, что количество яблок осталось прежним.

Та, предыдущая работа, которая проводилась с кружками, разумеется, очень важна, так как она научила его считать, но считать конкретные предметы - кружки. И этот счет может не иметь никакого отношения к количествам других объектов. И теперь, обучаясь абстрактному счету, развивая абстрактное мышление, надо отделить понятие количества от каких-либо объектов.

Этот этап обучения проходит в виде игры "угадай-ка". Вначале покажите вашему ученику таблицу с двумя кружками и назовите их количество: "два". Затем, покажите, предположим, две пуговицы и снова назовите: "две". Потом можете брать любые предметы попарно и совсем не обязательно одинаковых, например, ложка и нож, стул и кастрюля и каждый раз называйте их общее количество: "два".

Далее вы можете составлять наборы из самых различных предметов в количестве до десяти и, не обращая внимание на их разнообразие, называть только их количество. Ребенок очень быстро поймет, что количество это какая-то величина, не связанная с самими объектами.

А теперь можете начинать игру. Положите на пол несколько небольших предметов и показав их на одну - две секунды, закройте большим листом бумаги или чем-либо еще и спросите: сколько там было предметов? Затем вы их меняете местами, добавляете или убавляете их количество, и каждый раз предлагаете угадать сколько там было предметов. Каждый раз, когда число предметов называется правильно, вы выражаете бурный восторг и хвалите вашего малыша. Затем вы переходите к следующему этапу обучения


ЧЕТВЕРТЫЙ ЭТАП ОБУЧЕНИЯ СЧЕТУ

62 Пятый этап обучения счету

Рассыпаете на полу, предположим, два десятка спичек. Показываете малышу их на одну - две секунды и сразу же закрываете их сверху листом бумаги, после чего просите его назвать их количество. Вся ваша предшествующая работа с кружками и числами в пределах сотни к этому времени настолько подготовила его, что решить эту задачу для него не представит никакого труда. Затем, не поднимая листа бумаги делаете вид, что берете из под него несколько спичек и сообщаете, что взяли оттуда семь спичек, а потом спрашиваете, сколько их там осталось. При правильном ответе вы радуетесь, хвалите его, а потом говорите, что добавили туда к тому, что осталось еще десять спичек и снова просите его назвать сколько их там стало. Такого рода занятия вы продолжаете проводить в течении трех - пяти минут, после чего следует перерыв на пятнадцать минут, который вы заполняете какой-либо интересной подвижной игрой. Таким образом вы должны пройти все арифметические действия в пределах сотни, так же как это вы делали, пользуясь таблицами с кружками в пределах сотни. Затем вы усложняете примеры следующим образом: вы предлагаете вашему малышке угадать, сколько вы положили спичек, например к тридцати, чтобы стало сорок. Затем, сколько спичек надо взять из-под листа бумаги, чтобы стало двадцать пять. А сколько спичек надо положить под лист бумаги, чтобы стало тридцать пять и т.д. Это, практически, решение примеров с одним неизвестным. Такую работу вы должны проводить в течении двух-трех недель ежедневно, пока ваш ребенок не будет в состоянии очень быстро и правильно отвечать на ваши вопросы. Затем эту игру вы можете модифицировать с целью развития воображения и памяти вашего ребенка. Для этого, положив руку на стол ладонью вниз, скажите ему, что под рукой у вас находится какое-то количество спичек (назовите конкретное количество воображаемых спичек), или каких-либо других предметов. А сейчас, продолжаете вы, я беру оттуда пять спичек и делаете вид, что будто бы забираете их из под руки и спрашиваете, сколько спичек у вас осталось. В этом случае перед глазами вашего ученика уже с самого начала нет предметов, которые он мог бы видеть я он должен представлять их, лежащими там, под рукой. Не поднимая ладони, под которой у вас лежат воображаемые спички (или другие предметы), вы продолжаете манипулировать образами. Вы то добавляете какое-то их количество, то возвращаете обратно. Развивая способность к счету и абстрактному мышлению, следует опираться не только на зрительную систему, но использовать и слуховую систему и даже тактильные ощущения. Для этого вы предлагаете малышу считать повторяющиеся звуки, например, хлопки ладонями или физические касания.

Таким же образом вы проходите все четыре математических действия, как это вы делали прежде с кружками и символами чисел, но уже без конкретных предметов, которые прежде находились перед глазами ребенка. И не забывайте, пожалуйста, радоваться каждому успеху вашего ребенка.

Эти занятия можно строить и в шутливой форме, например, от пуговиц отнимать яблоки или к вилкам прибавлять стулья и спрашивать, сколько получилось вилок.

И еще несколько слов родителям. Пусть вас не пугает на первый взгляд бесконечный груз по обучению и воспитанию ребенка. Вы должны знать, что работая с детьми вы воспитываете в себе не только терпение, но и гибкость ума и, конечно же, приобретаете те знания, которых в других обстоятельствах вы никогда бы не получили. И еще, у вас будет развиваться интуиция, которая бесценна не только при общении с детьми, но и с взрослыми.


Заключение

Ну вот, наша работа и подошла к концу. В заключении мне хотелось бы добавить, что между обучением и воспитанием ребенка есть большая разница. Обучая человека мы даем ему знания, которые в дальнейшем могут оказаться полезными не только тому кто обучается, но и обществу в целом. Воспитание - это нечто другое. Это формирование чеповека Человек может иметь академические знания .! I: ;о >е ьромн не- чувствовать других людей, не иметь сострадания ко всему живому и неживому в окружающем его мире. Имея множество талантов и возможностей их реализации, он может видеть во всем только собственное благополучие и идти по пути удовлетворения только своего тщеславия. 'Нередко люди адекватны только собственным амбициям и следуют по пути удовлетворения своих, нередко уродливых потребностей. И все это, да и многое другое, мы часто встречаем у людей, которых обучали, но не воспитывали. Правильно организованное в детстве воспитание, прививает ребенку, а затем и человеку более старшего возраста, умение объективно оценивать в первую очередь самого себя, с тем, чтобы постепенно изменять себя от менее совершенного к бопер совершенному Один мудрый человек сказал, что !.чупые люди сфпмчтся изменять мир. а умные себя в этом мире. Воспитать человека - это значит привить ему стремление к бесконечному самоусовершенствованию и указать ему путь, ведущий к мудрости. Воспитать человека - это значит научить его отождествлению со всем, с чем он вступает в контакт, открыть в нем источник любви и сострадания ко всему живому и неживому в окружающем его мире. Но об этом мы будем подробно говорить в нашей следующей работе.


Содержание

Предисловие

1. Что может влиять на генетику ребенка

2. Болезни матери и ее будущий ребенок

3. Условия беременности и психическое недоразвитие

4. Аборт

5. Внешние условия и развивающийся плод

6. Опустошительная депривация

7. Отождествление или привязывание

8. Потерянный и возвращенный рай

9. Воспоминания о забытом

10. Воспитание до рождения

11. Ребенок и взрослые

12. Взрослые и ребенок

13. Присоединение к миру взрослых

14. Влияние родителей на развитие ребенка

15. Комплексы и компенсации

16. Воображение и фантазии

17. Каким должен быть родитель

18. Воспитание прекрасного

19. Ребенок не бывает плохим

20. Дистанции отношений

21. И еще о патологии воспитания

22. Немного об эгрегоре

23. Еще о воспитании детей

24. Стремление к знаниям

25. Психологические особенности

26. Некоторые физические особенности

27. Самовосприятие ребенка

28. Ребенок в семье

29. Кое-что о способностях детей

30. О творческих способностях малыша

31. Неадекватность – не самое лучшее качество

32. О формировании "я" ребенка

33. Проблемы половых различий

34. Еще о некоторых особенностях детей

35. Об интересах ребенка

36. О фантазиях и творчестве

37. Стадии развития ребенка

38. Развитие физического интеллекта

39. Еще о стадиях развития ребенка

40. 1-я стадия – продолговатый мосг

41. 2-я стадия – варолиев мост

42. 3-я стадия – средний мозг

43. 4-я стадия – начальный корковый период

44. 5-я стадия – дальнейшее развитие коры коловного мозга

45. 6-я стадия кора головного мозга

46. 7-я стадия – развитая кора головного мозга

47. 14 качеств, которые необходимы вашему ребенку

48. Воспитание зрительной системы

49. Воспитание слуха

50. Когда ребенок хочет учиться

51. Значение расширения знаний о внешнем мире

52. Традиции могут быть ошибочными

53. Развитие абстрактного мышления

54. Развитие воображения

55. Обучение чтению

56. Обучение счету

57. 1-й этап обучения счету

58. 2-й этап обучения счету

59. 3-й этап обучения счету

60. 4-й этап обучения счету

61. 5-й этап обучения счету

Заключение